Машина и винтики. История формирования советского человека

Михаил Геллер

МАШИНА И ВИНТИКИ
ИСТОРИЯ ФОРМИРОВАНИЯ
СОВЕТСКОГО ЧЕЛОВЕКА

Издательство: "МИК"
1994 г.
Михаил Геллер родился в 1922 г. По образованию историк, доктор исторических наук. В конце 60-х гг. вынужден был уехать из СССР. С 1969 года живет и работает в Париже. Профессор Сорбонны. Автор ряда книг, исследующих различные аспекты русской истории и литературы советского периода, издававшихся в Англии, Франции, Польше, Венгрии и других странах.
В Советском Союзе работы М.Геллера по понятным причинам ранее не публиковались. "Машина и винтики" - первое исследование, которое приходит к новому российскому читателю. В книге анализируется и раскрывается тщательно отработанный советским государством процесс оболванивания человека, превращения его в тот своеобразный психологический феномен, который в просторечии именуется "совок".
Сейчас издательством "МИК" готовится к выходу в свет трехтомное издание, которое представит правдивую и полную картину истории Советского Союза с 1917 года до его роспуска в Беловежской пуще. В трехтомник войдут книги "Утопия у власти", написанная совместно с А.Некричем, и "Седьмой секретарь. Блеск и нищета Михаила Горбачева".
Работы М.Геллера отличают высокая научная объективность, ясность освещения сложных исторических процессов, глубокое проникновение в их психологическую подоплеку и искренняя боль за судьбу России.

      ЦЕЛЬ

    • 1. Начало опыта
    • 2. Эскиз портрета
    • 3. Homo sovieticus sum
      ВЕКТОРЫ
    • 1. Инфантилизация
    • 2. Национализация времени
      А. Планификация
    • 3. Идеологизация: триада великого инквизитора
      А. Чудо
      Б. Тайна
      В. Авторитет
    • 4. Тоталитаризация
      ИНСТРУМЕНТЫ
    • 1. Страх
    • 2.Труд
    • 3. Коррупция
    • 4. Воспитание
      А. Школа
      Б. Семья
      В. Мифология
    • 5. Культура
    • 6. Язык
      ЗАКЛЮЧЕНИЕ
      ПРИМЕЧАНИЯ
      ИМЕННОЙ УКАЗАТЕЛЬ

ЦЕЛЬ

Я подымаю тост за людей простых, обычных, скромных, за "винтики", которые держат в состоянии активности наш великий государственный механизм.

Сталин

Кто-то должен наблюдать за винтиками...
Хрущев

1. Начало опыта

Октябрьская революция, как справедливо утверждают советские идеологи, открыла новую эру, была феноменом неизвестным в прошлом. Продолжаются горячие споры относительно оценки Октября: одни считают, что это "шаг вперед", другие - "шаг назад", третьи - "шаг на месте". Все признают, что 25 октября 1917 г. следует отмечать в календаре красным: впервые была совершена революция, ставившая целью не только захват власти, "государственной машины" по выражению Ленина, но создание идеального общества, неиспытанной ранее человечеством политической. экономической и социальной системы. Октябрьский переворот был совершен с целью осуществления Проекта - плана достижения Цели. Захватив власть, проектанты уже знали, что цель может быть достигнута только при условии создания Нового человека. Они уже знали как это сделать: "Пролетарское принуждение во всех своих формах начиная от расстрелов... является методом выработки коммунистического человека из человеческого материала капиталистической эпохи".1
Задача была поставлена ясно и недвусмысленно. Герцен, изучая французскую революцию, сформулировал "великую основную мысль революции": "Желая восстановить свободу народа и признать его совершеннолетним с ним обращались как с материалом благосостояния, как с мясом освобождения (chair au bonheur publique) вроде наполеоновского пушечного мяса".2 Вожди Октябрьской революции презирали "свободу народа", не думали признавать его совершеннолетним и с первых же дней прихода к власти принялись за обработку "человеческого материала капиталистической эпохи", или, как выражался Герцен, "мяса освобождения".
Современник революционных событий Максим Горький не перестает повторять в Новой жизни, начиная со дня захвата власти большевиками до закрытия газеты в июле 1918 года: "Рабочий класс не может не понять, что Ленин на его шкуре, на его крови производит только некий опыт..."3; Ленин "работает как химик в лаборатории, с тою разницей, что химик пользуется мертвой материей... а Ленин работает над живым материалом"4; "народные комиссары относятся к России как к материалу для опыта, русский народ для них - та лошадь, которой ученые-бактериологи прививают тиф для того, чтобы лошадь выработала в своей крови противотифозную сыворотку"5; "с русским пролетариатом производят опыт"6; "большевики производят жесточайший научный опыт над живым телом России"7; "революционер относится к людям, как бездарный ученый к собакам и лягушкам, предназначенным для жестоких научных опытов..."8
Изо дня в день Горький повторяет в Несвоевременных мыслях: большевики во главе с Лениным производят жесточайший научный опыт над живым телом России, русского народа, русского пролетариата. Он подчеркивает "научность" опыта и его жестокость. Несомненна для Горького - свидетеля революции - цель "опыта": переделка живой человеческой материи. Десятилетия спустя опыт продолжается.
В 1917 г. для Горького не было сомнения: жестокий опыт над русским народом, который производят комиссары "заранее обречен на неудачу".9 Знаменитый писатель, пришедший в ужас от революции, для которой он столько сделал, полагал, что "измученная полуголодная лошадка может издохнуть".10 Десятилетия спустя мнения относительно результатов опыта расходятся.
Одно время казалось, что эксперимент великолепно удался. В 1949 г. Правда не сомневалась: "Черты коммунистического будущего, которые когда-то казались нам далекими, как свет дальних звезд, теперь существуют рядом с нами зримые, ощутимые, живые"." Газете вторил роман: "Владимир Ильич говорил, что в "основе коммунистической нравственности лежит борьба за укрепление и завершение коммунизма". Это говорилось в двадцатом году. Прошло почти три десятка лет, и мы создали новое общество и новых людей".12 Книга Советские люди, выпущенная Политиздатом в 1974 г., объявила, что Советский Союз - первое на земле царство свободы трудового человека, стал родиной "нового, высшего типа человека разумного - Хомо Советикус".13 Авторы книги с предельной ясностью подвели итоги блестяще завершенному эксперименту: миллионы лет эволюционировала клетка к Хомо Сапиенс - человеку разумному, на протяжении 60 лет шло его "очищение от скверны" и в Советском Союзе родился высший тип Хомо Сапиенс - Хомо Советикус, новая биологическая особь. В 1976 г. Брежнев рапортовал Двадцать Пятому съезду: советский человек - важнейший итог прошедшего шестидесятилетия.14
В восьмидесятые годы твердая уверенность стала подтачиваться сомнениями. В 1981 г. главный идеолог Суслов признал, что советский человек сформирован еще не окончательно, еще не удовлетворяет всем требованиям партии.15 В 1983 г. очередной главный идеолог Черненко настаивает на необходимости продолжать работу, подчеркивая, что "формирование нового человека не только важная цель, но и непременное условие коммунистического строительства".16
Расходятся мнения относительно степени завершенности "дела" и вне идеологических кругов. Эдуард Кузнецов, размышляя а камере смертников, записывал в дневник: "Духовная сфера становится объектом грубейшего манипулирования, конечная цель которого - выведение нового человека..."17 Для него - это проект и цель. Александр Зиновьев считает, что "дело" завершено: "... Мы первыми вывели этот новый тип человека..."18
Все согласны в главном - идет, с первых дней революции, процесс формирования нового человека. Мнения расходятся только о степени приближения к цели. На протяжении минувших десятилетий модель Советского человека менялась. В 20-е годы в ходу была модель революционера-разрушителя старого мира: железные комиссары, стальные чекисты. Ей на смену пришел созидатель Нового мира: "индустриальный человек", "научно-организованный человек" (НОЧ), "усовершенствованный коммунистический человек" (УСКОМЧЕЛ) - строитель утопии, от которого требовалась идейность, но также энергия, инициатива. Сталин провозгласил окончательный идеал - винтик: советский человек должен чувствовать себя винтиком гигантской машины государства. Хрущев объявил неизбежным создание к 1981 г. "винтика", "сочетающего в себе высокую идейность, широкую образованность, моральную чистоту и физическое совершенство"19.
Внешние различия модели скрывали единство содержания. Целью было и есть создание инструмента для строительства нового мира. Великий писатель Андрей Платонов, еще в 20-е годы, предупреждал о начавшемся процессе творения "государственного жителя". Каждая из моделей Советского человека содержит как основную черту - чувство принадлежности к государству, ощущение себя частицей, "винтиком" государственной машины, членом коллектива. Евгений Замятин через три года после революции описал государство будущего, в котором отношения между человеком и системой определены математически точно: "... Две чашки весов: на одной грамм, на другой - тонна, на одной "я", на другой - "Мы", Единое государство. Не ясно ли: допускать, что у "я" могут быть какие-то "права" по отношению к Государству и допускать, что грамм может уравновесить тонну - это совершенно одно и то-же. Отсюда распределение: тонне - права, грамму обязанности; и естественный путь от ничтожества к величию: забыть, что ты - грамм и почувствовать себя миллионной долей тонны".20
Замятин открывает необыкновенно важный закон формирования Нового человека: для достижения цели - создания инструмента строительства Нового мира - необходимо не только желание руководителей расплавить "граммы" в "тонну", но и желание руководимых - "граммов" - влиться в "тонну", врасти в коллектив. Успех операции по выведению нового типа человека зависит от степени готовности отказаться от "я", от интенсивности сопротивления процессу, который в 30-е годы обозначался в Советском Союзе металлургическим термином - "перековка".
Сомнения относительно степени завершенности операции после семи десятилетий советской власти порождены, в частности, тем, что Гомо Советикус в чистом виде встречается сравнительно очень редко. Сатин, произнося в пьесе Горького На дне знаменитые слова о человеке, который звучит гордо, разъясняет, что человек это не ты, я, он. Человек - декларирует Сатин - это ты, я, он, Магомет, Наполеон. Гомо советикус - комплекс качеств, черт характера, которые имеются - в разной пропорции - у всех людей, живущих в Советском Союзе, дышащих его атмосферой. Французский кинокритик, посмотрев советский фильм на фестивале в Венеции в 1982 г., был поражен: "Персонажи и режиссер пришли к нам как бы с другой планеты..." Его удивление понятно, но если бы он внимательно осмотрелся вокруг - на своей родине - во Франции, или в Италии, или в другой любой стране несоветского мира, он обнаружил бы в людях немало качеств Советского человека, готовность приобрести эти качества. Легко заметить, что во всех странах, где устанавливается система советского типа, немедленно ставится задача создать Нового человека. Едва армия Северного Вьетнама вступила в 1975 г. в Сайгон, началось формирование "нового человека, нового типа людей, нового менталитета".21 Устав Института культурных связей с Францией в Хо-Ши-Мине (быв. Сайгон) не оставляет сомнений: "могут ввозиться, храниться и распространяться только такие продукты культуры и пропаганды, которые... способствуют строительству нового человека во Вьетнаме".22 Президент Мозамбика провозглашает: "Мы ведем классовую борьбу за создание нового человека".23
Стремление "насильно переделать человеческую натуру", обнаруженное Бертраном Расселом в Москве в 1920 году,24 проявляется шестьдесят лет спустя в странах, в которых живет уже треть человечества. От Москвы до Сайгона, от Лоренсу-Маркиш до Тираны, от Праги до Пном-Пеня, от Варшавы до Пекина - кипит работа: строится новый человек, новый язык, новая цивилизация. Сооружается новый мир. Государство становится "школой социальной дрессировки", как выразился через 4 года после Октября лидер социалистов - революционеров.25
Строительство идет с переменными успехами - в разных странах идет по разному движение к Цели. Но один из результатов эксперимента бесспорен: черты Советского человека имеются у Гомо сапиенс - в разной пропорции, в разной степени выявленности. В условиях системы советского типа, в результате социальной дрессировки, эти качества, эти черты начинают развиваться, расти, становятся доминирующими. В организме каждого человека имеются туберкулезные бактерии - в определенных условиях они вызывают болезнь, овладевают организмом.

2. Эскиз портрета

Я предлагаю... рай, земной рай, и другого на земле быть не может.

Достоевский

Исследуя "социализм как явление мировой истории", Игорь Шафаревич обнаруживает поразительное сходство в структурах современного коммунизма, утопического коммунизма средних веков, первобытного коммунизма зари человечества. Он приходит к выводу, что существует не только "в индивидуальных переживаниях отдельных личностей", но "в психике всего человечества" стремление к смерти, к самоуничтожению. Для Шафаревича "социализм это один из аспектов стремления человечества к самоуничтожению, к Ничто".1 Даже признавая убедительность этих доводов, можно возразить - следовательно инстинкт смерти настолько могуч, что на протяжении тысяч лет был одним из моторов истории: утопии Платона, Томаса Мора, Кампанеллы, Мюнцера, Бабефа, Уинстенли, Фурье, Сен-Симона, Маркса привлекали фанатических сторонников. В разных частях земного шара люди не переставали сооружать рай на земле, который неизменно оборачивался адом. Но это никак не обескураживало других. В "золотой век" звали всегда те, кто считал себя Новым человеком, очищенным от скверны, обещая идущим за ними очищение и новое рождение.
На протяжении веков мечта о Новом человеке была связана с Богом - принятие Бога, Божья Благодать делала человека Новорожденным, Совершенным. В девятнадцатом веке мечта трансформируется. Сохраняется желание стать Новым, Совершенным, но воплощая уже не Божий замысел, а Научный Проект. Новорожденный должен стать Совершенным, соответствуя законам Науки, законам Истории.
В 20-е годы, когда советское государство искало своих предков в революционных движениях прошлого, в числе предшественников значились также анабаптисты, овладевшие в 1534 г. Мюнстером, и основавшие там "коммунистическое" государство "Новый Иерусалим".2 Советские идеологи обнаружили прямую преемственность между действиями Ленина после Октябрьского переворота и вождя анабаптистов Иоанна Боккельзона, после захвата Мюнстера: Боккельзон ввел "некоторые коммунистические начала" - трудовую повинность, экспроприацию части орудий и предметов потребления, "для защиты города внутри и извне применял террор".3.
Написаны сотни книг о "русской идее" большевизма, о русских предках Октябрьской революции, советской власти. Нет сомнения, что если бы революция "октябрьского типа" произошла во Франции, в Англии, в другой стране, было бы очень легко обнаружить ее предков в истории этой страны. Это и происходит во всех странах, в которых в последние 40 лет устанавливается система советского типа: в истории Китая и Польши, Албании и Кубы, Камбоджи и Чехословакии обнаруживаются предшественники, сотни лет готовившие социализм.
Русские предки большевизма, изученные гораздо лучше других, ибо генеалогия миллионеров всегда любопытнее генеалогии мелких служащих, интересны для историков, но также и для современников. Концепция Нового человека, которого станут после победы называть Советским человеком, в главных чертах рождается в 60-е годы девятнадцатого века. Набрасывается эскиз человека, который должен быть одновременно Целью и Инструментом достижения цели.
Первым ярким выражением новой идеи можно считать подпольную прокламацию Молодая Россия, ставшую известной в 1862 г. Она была подписана таинственным "Центральным Революционным Комитетом", ее автором был 20-летний революционер Петр Заичневский. Прокламация не скрывала своих предков: "Мы изучили историю Запада, и это изучение не прошло для нас даром: мы будем последовательнее не только жалких французских революционеров 1848 г., но и великих террористов 1792 г., мы не испугаемся, если увидим, что для ниспровержения современного порядка приходится пролить втрое больше крови, чем пролито французскими якобинцами..." Прокламация требовала "изменения современного деспотического правления в республиканский - федеративный союз областей", с переходом власти в руки Национального собрания и Областных собраний. Считая, что "императорская партия", то есть сторонники "деспотического правления" выступят в защиту царя. Молодая Россия провозглашала: "С полной верой в себя, в свои силы, в сочувствие к нам народа, в славное будущее России, которой выпало на долю первой осуществить великое дело социализма, мы издадим крик: "В топоры!" и тогда... тогда бей императорскую партию не жалея, как не жалеет она нас теперь, бей на площадях, бей в домах, бей в тесных переулках городов, бей на широких улицах столиц, бей по деревням и селам. Помни, что кто не будет с нами, тот будет против; кто против, тот наш враг, а врагов следует уничтожать всеми способами".3 Через пять лет после революции, еще при жизни Ленина, первый русский историк-марксист М. Покровский увидел в прокламации Петра Заичневского первый эскиз плана большевиков: "... То, что предвидели авторы Молодой России... стало... /после Октябрьской революции - М. Г./ обычным явлением".4
В прокламации Молодой России имеются первые важные элементы рождающейся идеологии. Названа Цель - Социализм, социальная и демократическая республика. Назван враг - те, кто выступает против Цели. Определен метод борьбы с врагом - уничтожение "всеми способами". Самая знаменитая мысль Горького - "Если враг не сдается - его уничтожают"5 - дословная цитата из прокламации Молодая Россия. Наконец, в прокламации четко сказано о движущих силах революции": "Наша главная надежда на молодежь... Помни же, молодежь, что из тебя должны выйти вожаки народа, что ты должна стать во главе движения..." Есть "вожаки", утверждает прокламация, ведущие, и есть "народ", ведомый, который пойдет, должен пойти, как уверен П. Заичневский, за "вожаками".
Теория "нового человека" и его места в революции была разработана Петром Ткачевым. Первый ее набросок был сделан им в 17-летнем возрасте: выйдя в 1861 г. из крепости, где он недолго сидел за участие в студенческих беспорядках, Ткачев объявил, что успех революции будет обеспечен, если всем жителям российской империи старше 25 лет отрубить головы.6 Ткачев очень скоро от этой простой и радикальной идеи отказался. (Через сто с лишним лет вожди коммунистической революции в Камбодже одержали немалые успехи в практическом осуществлении этого проекта Ткачева.) Петр Ткачев разрабатывает концепцию революции, которая ляжет в основу ленинского плана создания партии нового типа. Народ не может себя спасти, представленный сам себе, он не может устроить свою судьбу в соответствии со своими потребностями; он не может сам совершить социальную революцию, в которой, как утверждает Ткачев, народ нуждается. Следовательно, необходимо "революционное меньшинство", те, кого Заичневский называл "вожаками из молодежи". Только "революционное меньшинство" может положить "разумное основание новому разумному порядку общества". Революция - это захват власти. "Для захвата власти - нужен заговор. Для заговора - организация и дисциплина". Влияние идей Бланки здесь несомненно. Но это одновременно - развитие, углубление мысли П. Заичневского. Для Ткачева ясно: народ действует в качестве разрушительной силы под руководством революционного меньшинства. Народ, масса, толпа, - ожидающая искры, вождя.7 В 1868 г. Ткачев пишет статью Люди будущего и герои мещанства. Люди будущего, человек будущего - это Новый человек, высший человеческий тип - революционер, противопоставленный мещанину, низшему типу. Отличительная черта "человека будущего" в том, что "вся его деятельность, весь его образ жизни, определяются одним стремлением, одной страстной идеей: дать счастье большинству людей, призвать на пир жизни как можно больше участников. Осуществление этой идеи становится единственным императивом деятельности людей будущего, потому, что она полностью сливается с их концепцией собственного счастья".8
Цель, смысл жизни революционера, "человека будущего", - дать счастье, или, как Ткачев красиво выражается, "призвать на пир жизни" большинство людей - но не всех, исключая, как легко понять, врагов. Врагом же, как сказано в книге советского писателя, может быть всякий, кто "по физическим, психическим, социальным, моральным или каким-либо другим признакам" вызовет "чувство дезакорда с идеалом человеческого счастья".9
Идея дать счастье человечеству, которой одержимы "люди будущего", "революционное меньшинство", не имеет ничего общего с филантропией. "Люди будущего" хотят дать счастье другим, ибо таким образом они дают счастье себе. Ткачев справедливо добавляет, что нельзя даже говорить о жертве, которую приносят "люди будущего", потому что они - в конечном счете - делают это для себя.
Петр Ткачев формулирует важный принцип поведения "человека будущего": относительность нравственности. Провозгласив главной задачей "истребление гнезда существующей власти", признав революцию "историческим законом", Петр Ткачев утверждает, что для достижения Цели необходимо использовать все средства. Он объясняет: "Есть, например, правило, запрещающее обманывать. Но случаи обмана весьма разнообразны: в одном случае от обмана не страдает ничей интерес, в другом - страдает интерес одного лица, в третьем - интерес целой партии или сословия, в четвертом - целого народа и т. п. ... Мы должны признать за каждым человеком право относиться к предписаниям нравственного закона при каждом случае прямого применения, не догматически, а критически".10
В 1869 г., через год после статьи Ткачева Люди будущего и герои мещанства, создается текст, получивший мировую известность: самый яркий, самый страшный проект "нового человека" - Катехизис революционера. Программный документ тайного общества "Народная расправа" - Катехизис революционера был опубликован Правительственным вестником (№ 162) во время суда над членами общества. Вряд ли было у официального правительственного журнала много читателей, но документ, процесс, персонажи членов кружка привлекли внимание Достоевского и дали ему материал для романа Бесы.
Катехизис революционера тесно связан с именем Сергея Нечаева, руководителя "Народной расправы". До сегодняшнего дня идут споры об авторстве Катехизиса революционера: одни историки считали автором Нечаева, другие М. Бакунина, третьи полагали, что он написан двумя авторами совместно. После публикации в 1966 г. неизвестного ранее письма Бакунина Нечаеву (найденного в архиве дочери Герцена в Париже) можно считать установленным, что Бакунин не был автором Катехизиса революционера.11 В архиве в Москве был открыт дневник петербургского студента Георгия Енишерлова, участника студенческого движения 1868-69 гг. Им были сформулированы то, что можно назвать новыми принципами революционной деятельности, в частности ему принадлежит теория "партийной честности": "абсолютной честности нет, а есть лишь партийная". Среди членов кружка, в котором дебатировались новые взгляды, был никому еще неизвестный учитель Сергей Нечаев. Енишерлов вспоминает, как к нему подошел однажды "худой, с озлобленным лицом и сжатым судорогою ртом, безбородый юноша, горячо пожав руку, сказал: "С вами - навсегда, прямым путем ничего не поделаешь: руки свяжут... Именно иезуитчины-то нам до сих пор и недоставало; спасибо, вы додумались и сказали".12
Нечаев был в это время другом Ткачева и членом его кружка. Можно, следовательно, сказать, что во второй половине 60-х годов в России, в кругах прежде всего студенческой молодежи, складывается программа осуществления социальной революции путем заговора, совершенного группой революционеров, партией.13 Одновременно вырабатывается проект "революционера", "нового человека", которого Ленин назовет "профессиональным революционером". 26 параграфов Катехизиса революционера с предельной откровенностью содержали перечисление качеств, которыми должен был обладать "новый человек". Первый параграф гласил: "Революционер - человек обреченный: у него нет ни своих интересов, ни дел, ни чувств, ни привязанностей, ни собственности, или даже имени. Все в нем поглощено единственным исключительным интересом, единой мыслью, единой страстью - революцией". Параграф четвертый: "Революционер презирает общественное мнение. Он презирает и ненавидит во всех ее побуждениях и проявлениях нынешнюю общественную нравственность. Нравственно для него все то, что способствует торжеству революции. Безнравственно и преступно все то, что мешает ему". Параграф шестой: "Суровый по отношению к себе, он должен быть суровым по отношению к другим. Все нежные и размягчающие чувства родства, дружбы, любви, признательности и даже чести должны быть в нем задушены единственной и холодной страстью к революционному делу".
Публицистические, теоретические статьи Ткачева, секретный Катехизис революционера, прокламация Молодая Россия по своему характеру не могли быть широко известны. Их хранение и распространение каралось законом. Но эти идеи, проект "нового человека" приобрели всероссийскую известность благодаря роману, бесспорно самому влиятельному в истории русской литературы, а быть может и в мировой литературе. В романе Н. Г. Чернышевского Что делать? - все удивительно. Он был написан в Петропавловской крепости, куда в 1862 г. заключили Чернышевского. Он был разрешен цензурой и опубликован в 1863 г. Цензор поступил логично: роман показался ему таким плохим, что он решил - читать его все равно никто не будет. Что делать? - роман действительно безнадежно плохой. Но это литература совершенно особого типа - литература идеологическая. Дж. К. Честертон ввел понятие "хорошей плохой книги". Орвелл, размышляя о книгах этого типа, спрашивая, например, кто лучше выдержал испытание временем, Конан-Дойль или Джордж Мередит, назвал лучшим примером "хорошей плохой книги" роман Бичер-Стоу Хижина дяди Тома.14 Орвелл был прав - влияние Хижины дяди Тома находится в обратной пропорции к литературным достоинствам романа, который многие современники считали причиной войны между Севером и Югом. Бесспорно, однако, что роман Чернышевского несравненно глубже повлиял на русское общество и на русскую историю, а тем самым - на мировую историю.
Название романа становится вопросом, который будет определять место человека в русском обществе до 1917 г. Ткачев ответит на вопрос "что делать?" - делать революцию. Ленин повторит в 1903 г. в книге, названной Что делать? - ответ Ткачева, добавив, надо прежде всего делать организацию профессиональных революционеров. Когда замечательный писатель В. Розанов, не желавший подчиняться моде, заявил, что на вопрос "что делать?" у него два ответа: летом собирать ягоды и варить варенье, а зимой - пить чай с этим вареньем, - он был подвергнут остракизму.
Самое поразительное в романе Чернышевского - причина его успеха и влияния - главный герой. Что делать? имеет в подзаголовке: "Из рассказов о новых людях". Сюжет романа - семейная история "новых людей". Но главный герой - Рахметов - к сюжету отношения не имеет. Автор вводит его в роман для того, чтобы представить новую революционную, а следовательно - человеческую - иерархию. Главные персонажи романа - "новые люди", ибо они обладают качествами, которые выделяют их среди русских людей того времени - они преданы революции, они отвергают буржуазную мораль. Но насколько "новые люди" выше окружающей их среды, настолько Рахметов - выше их. Он - супер-новый человек, Герой, Вождь. Еще до появления Рахметова на страницах романа Чернышевский предупреждает: "Таких людей, как Рахметов мало: я встретил до сих пор только восемь образцов этой породы".15 Рахметов - представитель высшей породы людей - первый Хомо Советикус. Об этой породе думали Ткачев и Нечаев, когда составляли свои проекты идеального революционера.
Рахметов живет только для революции - он отказался от родителей, от любви к женщине, от друзей. В жизни у него одна цель, одна страсть - революция. То, что отличает его от других - необычайно высокая самооценка. Он хорошо знает, что - нужен революции. Поэтому он тренирует себя - накапливает физическую силу (занимается спортом), интеллектуальную (читает, но только полезные книги), силу характера (спит на гвоздях - это особенно поразило поколения русской молодежи).
Быть может, наиболее поразительной чертой Рахметова была "диалектичность" его поведения. Среди принципов, которыми он руководствовался, был такой: в еде никакой роскоши, не тратить денег на то, без чего можно обойтись. Он, например, не покупал белого хлеба, сахара, фруктов. Но когда был в гостях, он "с удовольствием ел многие из блюд, от которых отказывал себе в своем столе". Это - можно понять: в гостях он ел, не тратя денег. Однако, некоторые блюда он не ел и за чужим столом. Ибо: "То, что ест, хотя по временам, простой народ, и я могу есть при случае. Того, что никогда не доступно простым людям, и я не должен есть!" Поэтому: "если подавались фрукты, он абсолютно ел яблоки, абсолютно не ел абрикосов; апельсины ел в Петербурге, не ел в провинции".16 Необычайно тонко и диалектически устанавливал для себя правила и законы Рахметов, идеальный герой русских революционеров, модель "нового человека", "соль соли земли", как называет его Чернышевский.
Через пятнадцать лет после выхода Что делать? (роман в это время был уже запрещен) Тургенев пишет стихотворение в прозе Порог, свидетельствующее о том, что образ Рахметова, "нового человека", стал достоянием широких кругов интеллигенции. Молодая девушка стоит на пороге: она решила посвятить себя революционной деятельности. Таинственный голос, перечисляя испытания, которые ее ждут, спрашивает, готова ли она к ним. Голос спрашивает: знаешь ли ты, что тебя ждут "холод, голод, ненависть, насмешки, презрение, обида, тюрьма, болезнь и самая смерть?" Знаю, - отвечает будущая революционерка. Она согласна перенести "отчуждение, полное одиночество", полный разрыв с семьей и друзьями. "Готова ли ты совершить преступление?" - спрашивает голос. "Да, даже преступление", - отвечает революционерка.
Стихотворение заканчивается так: "Дура! - говорят одни. Святая! - говорят другие".17
Большинство говорит: святая. Меньшинство говорит: дура. Достоевский пробует задать вопрос: "Но почему вы знаете, что человека не только можно, но и нужно так переделывать?"18
Русская интеллигенция уверовала, что необходимо дать народу счастье. "Основное моральное суждение интеллигенции укладывается в формулу, - писал Н. Бердяев, - да сгинет истина, если от гибели ее народу будет лучше житься, если люди будут счастливее..."19 Интеллигенция уверовала, что счастье народу дать может только социальная революция, что революцию эту народ сможет осуществить только под руководством "новых людей", обладающих уже сейчас теми качествами, какими все остальные будут обладать потом. Новые люди нужны, чтобы сделать революцию, цель которой превратить в новых людей всех, за исключением неспособных ими стать. Уверенность интеллигенции основывалась на Науке: ее божествами становятся материалисты-атеисты Фогт, Бюхнер, Молешотт. "Сила и материя Бюхнера, - рассказывает мемуарист, - в один прекрасный день разорвались среди нас, как настоящая бомба... Идеи Бюхнера, Фейербаха сразу овладели русским умом и никакие позднейшие усилия реакции не могли вернуть общество к наивным верованиям прошлого".20
Марксизм явился в Россию в конце девятнадцатого века на подготовленную почву. Ленин, наиболее полно воплощавший радикализм русской интеллигенции, верил в науку и в революцию еще до того, как он стал марксистом. Официальные биографы Ленина и ленинизма тщательно обработали генеалогию вождя партии и революции, оставив только "благородных" предков, прежде всего Чернышевского. В огромной роли, сыгранной Чернышевским, романом Что делать?, в формировании Ленина нет сомнений. Ленин говорил: "0н меня всего глубоко перепахал".21 Но не менее велико было и влияние на него революционеров, имена которых с середины 30-х годов были выведены из пантеона предков Октября, в первую очередь Ткачева и Нечаева.
В произведениях Ленина нет прямых упоминаний о вождях русской молодежи второй половины 60-х годов. Но первые историки большевизма не стеснялись говорить о предшественниках. "В пророческом предвидении Ткачева на нас глядит большевизм...", - писал М. Покровский.22 Близкий друг и сотрудник Ленина, Бонч-Бруевич, вспоминая, что Чернышевский был особенно близок Владимиру Ильичу, добавлял: "Вслед за Чернышевским Владимир Ильич придавал очень большое значение Ткачеву, которого он предлагал всем и каждому читать и изучать".23 Нет сомнения, что стратегический план Ткачева был использован вождем Октября: "... Революционное меньшинство, освободив народ из-под ига гнетущего его страха и ужаса перед властью предержащей, открывает ему возможность проявить свою разрушительную силу, искусно направляя ее к уничтожению врагов революции, оно разрушает охраняющие их твердыни и лишает их всяких средств к сопротивлению и противодействию. Затем, пользуясь своей силой и своим авторитетом, оно вводит новые прогрессивно коммунистические элементы в условиях народной жизни".24 Никто лучше не сформулировал программу, осуществленную Лениным после революции.
Сергей Нечаев внес в сокровищницу ленинских идей тактические открытия. Советский исследователь жизни и деятельности Нечаева настаивал в 1926 г.: "К торжеству социальной революции Нечаев шел верными средствами, и то, что в свое время не удалось ему, то удалось через много лет большевикам, сумевшим воплотить в жизнь не одно тактическое положение, выдвинутое Нечаевым".25 Бонч-Бруевич рассказывает, что Ленин "часто задумывался над листовками Нечаева" и очень возмущался ловким трюком, который "проделали реакционеры с Нечаевым с легкой руки Достоевского и его омерзительного, но гениального романа Бесы". Высоко ценил Ленин "особый талант организатора" Нечаева, "особые навыки конспиративной работы". Но, как подчеркивает Бонч-Бруевич, больше всего восхищало Ленина нечаевское умение "облачать мысли в такие потрясающие формулировки, которые оставались памятны на всю жизнь". Исследователи языка Ленина не обратили внимания на этот образец ленинского стиля, а он очень важен. Вождь революции пришел в восторг, например, от ответа, который Нечаев в одной из листовок дал на вопрос "кого же надо уничтожить из царствующего дома?" Нечаев, - подчеркивает Ленин, - "дает точный ответ: "всю большую ектению"." Большая ектения - молебен за здравие царствующего дома. Ответ Нечаева, следовательно, был - как восторгается Ленин - понятен "самому простому читателю": надо уничтожить весь дом Романовых!26 Лозунг, выдвинутый Лениным накануне Октябрьской революции, ставший - своей простотой и общедоступностью - самым популярным революционным призывом: грабь награбленное! - был составлен по нечаевскому образцу.
Встреча Ленина с марксизмом была открытием "науки наук", философии, требовавшей изменения мира и формулировавшей законы, регулировавшие трансформацию мира и человека. Формула "бытие определяет сознание" открывала путь к созданию Нового человека. Достаточно было изменить его бытие - построить социализм. На пути к этой цели следовало уничтожить не только "большую ектинию", не только нечто неопределенное - "императорскую партию", как ненаучно выражался Петр Заичневский. Необходимо было уничтожить враждебные классы - врага достаточно конкретного, и в то же время достаточно абстрактного, осужденного законами истории.

3. Homo sovieticus sum

КПСС исходила и исходит из того, что формирование нового человека - важнейшая составная часть всего дела коммунистического созидания.

М. Суслов

Советские студенты-медики, изучающие латынь, начинают занятия с фразы: Homo sovieticus sum - я советский человек. Будущие врачи на первом курсе, с первых же шагов в медицине узнают, что есть два вида человека: гомо сапиенс и гомо советикус.
Настойчивое утверждение фундаментального различия между видами Хомо составляет важнейшую особенность советской системы. Убеждение в своем превосходстве над другими свойственно всем нациям. Только советская система претендует на выведение нового вида человека. Нацисты, делившие человечество на людей-арийцев и не-людей, базировали свои взгляды на неподвижной концепции "расы". раса, с точки зрения нацистов, была категорией вечной: можно было быть арийцем или им не быть. С этого начинали большевики, с той лишь разницей, что в основу сортировки человеческого материала они брали - также неподвижный - критерий социального происхождения: рождение в пролетарской семье, от пролетарских родителей, обеспечивало привилегированное положение в послереволюционной социальной иерархии. Как "неарийцу" в нацистской Германии нельзя было избавиться от клейма, пятнавшего со дня рождения до смерти и после смерти его детей, так нельзя было уйти (можно было только сбежать, скрывая "социальное происхождение") в советской республике "непролетарскому элементу". Один из руководителей всемогущей политической полиции - ВЧК с простодушием фанатика, убежденного в своей правоте, объяснял своим подчиненным в 1918 г.: "Мы не ведем войны против отдельных личностей. Мы истребляем буржуазию, как класс".1 Еще в середине 20-х годов Маяковский, в стихотворении посвященном Пушкину, объясняет убитому на дуэли поэту, что в советское время с убийцей поступили бы очень просто: спросили бы, а чем вы занимались до 17 года, а ваши кто родители? "Только этого Дантеса бы и видели".
В ходе строительства советской системы, по мере ликвидации "нечистых", отменялись привилегии бывшего класса-гегемона: формировалась группа руководителей, обладающих качествами Советского Человека, и масса руководимых, равных своим несовершенством и своим стремлением избавиться от "скверны", еще мешающей им стать совершенными.
Ставшие банальными рефлексии о таинственности Советского Союза продолжают заполнять страницы исторических монографий и шпионских романов, политических меморандумов и экономических анализов. Как правило, из работ, посвященных Советскому Союзу, выпадает тема Советского человека, превращающего систему для него и им порожденную в феномен, неизвестный истории. Советский человек - причина того, что метод аналогии для изучения Советского Союза оказывается совершенно неудовлетворительным. Точно так же недостаточным оказывается анализ при помощи привычных категорий: императорская Россия - советская империя; западники - славянофилы; правые - левые; прогресс - регресс; экономический кризис - модернизация. Никто не изучает современную Великобританию, исходя из результатов войны Алой и Белой Розы. Редко встречается советолог, не вспоминающий в работах о Советском Союзе татарское иго или Ивана Грозного.
Первыми обратились к методу аналогии, восприняли Октябрьскую революцию, как естественное, хотя и бурное, продолжение русской истории - русские писатели, поэты, мыслители. Было совершенно естественно, что, оказавшись лицом к лицу с невиданным катаклизмом, русские мыслители начали искать его причины в прошлом народа, страны. Они искали русских предков революции и находили их без труда. Поэт Максимилиан Волошин отлично выразил чувство, широко распространенное, прежде всего в кругах интеллигенции - в страшном лике революции узнавались знакомые черты: "Что менялось? Знаки и возглавья? Тот же ураган на всех путях: В комиссарах - дух самодержавья, Взрывы революции - в царях".2
Образ революции, как явления чисто русского, исключал основное - активную деятельность по переделке человека. На нее прежде всего обратил внимание Бертран Рассел, с ужасом обнаруживший после приезда в советскую Россию в 1920 г., что он оказался в платоновской утопии. "Первоисточник всех зол, - зарегистрировал английский философ, - заключается в большевистских взглядах на жизнь: в ненавистническом догматизме и в убеждении, что человеческую натуру можно переделать..." Рассел предсказал: "это сулит миру века беспросветной тьмы и бесполезного насилия..."3 Николай Бердяев немало способствовал распространению убеждения о "русском коммунизме" в работах, написанных в 30-е и 40-е годы. В книге, написанной вскоре после изгнания из советской республики, по свежим впечатлениям жизни в строящемся новом мире, русский философ говорит о возникновении "нового антропологического типа", "нового молодого человека - не русского, а интернационального по своему типу". Бердяев предсказал: "Дети, внуки этих молодых людей будут уже производить впечатление солидных буржуа, господ жизни. Эти Испода проберутся к первым местам в жизни через деятельность Чека, совершив неисчислимое количество расстрелов... Самая зловещая фигура в России - это не фигура старого коммуниста, обреченная на смерть, а фигура этого нового молодого человека..."4
Работа по созданию "этого нового молодого человека" продолжалась без перерыва. Через полвека после предвидения Бердяева, главный редактор Правды подчеркивает низменность задачи: "Воспитатель воздействует на чувства и интеллект человека, сообщая ему, доводя до его сознания информацию, содержанием которой является социалистическая идеология; стремится, чтобы она стала руководством в его практических делах и поступках".5 Главный редактор центрального органа ЦК КПСС, член-корреспондент Академии наук, один из генералов идеологического фронта совершенно серьезно говорит в 1975 г. то, что провозглашал в сатирической повести Андрея Платонова в 1926 г. идейный бюрократ, фанатический поклонник советской системы: "... Времени у человека для так называемой личной жизни не остается - она заменилась государственной и общеполезной деятельностью. Государство стало душою".6
Эскиз Нового человека был создан задолго до революции. Описание рождающегося (или - по мнению некоторых - родившегося) Советского человека можно найти в работах советских идеологов и в путевых записках знатных иностранцев, путешествовавших под руководством опытных гидов по первому в мире социалистическому государству. Американский журналист Альберт Рис Вильямс, посетивший Республику Советов в 1923 г., пришел к выводу, что Октябрьская революция "заменила второе пришествие Христа на землю" и обнаружил, что в основе этики советских людей "лежал принцип коллективизма. Они действовали коллективно и подчинялись коллективному разуму партии, но это ни на йоту не умаляло свободы их личности".7 Американский журналист великолепно пользуется острейшим оружием марксизма - диалектикой: подчинение коллективному разуму партии не умаляет свободы. Джордж Орвелл обнажит смысл этой "диалектики" в формуле: "Рабство - это свобода".
Каталог основных качеств Советского человека представлен в книге Советские люди, во вступлении, озаглавленном "Хомо Советикус": "Первым важнейшим качеством советского человека следует назвать его коммунистическую идейность, партийность... Независимо от того, является ли он членом КПСС или нет, партийность его проявляется во всем мироощущении, в ясном видении идеала и беззаветном служении ему". Коллектив авторов книги не жалеет сил, чтобы детально изобразить плод многолетней деятельности по обработке человеческого материала: "Мы задумываемся над нелегкой задачей: как охарактеризовать нового человека... Не хватит слов, не уляжется существо в формулы... Но кое-что мы расскажем о том, что это за человек - Хомо советикус..."
Прежде всего - это "человек труда... Он относится к труду как к главному в жизни... Это человек коллектива... Это человек, беспредельно преданный социалистической многонациональной отчизне... Это человек, который за все в ответе... Ему до всего есть дело, будь то явление масштаба глобального или жизнь соседей по лестничной площадке... Это человек высоких идеалов... Он активно исповедует идеи Великого Октября... Это человек гармонического развития... Это человек, о котором заботится государство. Он видит эту заботу повсюду и ощущает ее повсеместно. Его дети ходят в детский сад или в школу, его родители лечатся у лучших врачей; он сам недавно получил квартиру... Растут города, зеленеют парки, выпускаются новые товары, ученые заботятся о чистоте воздуха - все это для него, для советского человека, и все это либо ничего не стоит ему, либо стоит очень недорого; забота государства материальна и зрима. Его товарищи, им же избранные в органы власти, решают государственные дела, - он это знает, это делается во имя его, на его благо".8
Если очистить это определение от рекламных украшений, вроде того, что государство дает советскому человеку все бесплатно или почти даром, то окажется, что главные его черты полностью совпадают с качествами, перечисленными Александром Зиновьевым в сатирическом романе Гомо советикус. По официальному определению, для советского человека главное в жизни - труд; он беспредельно предан Родине; он член коллектива; его бесконечно интересует жизнь соседей по лестничной клетке и обитателей планеты; все заботы о нем взяло на себя государство. А. Зиновьев перечисляет: "гомосос приучен жить в сравнительно скверных условиях, готов встречать трудности, постоянно ждет еще худшего; одобряет действия властей; стремится помешать тем, кто нарушает привычные формы поведения, всецело поддерживает руководство; обладает стандартным идеологизированным сознанием; чувством ответственности за свою страну; готов к жертвам и готов обрекать других на жертвы".9
Советские пропагандисты и советский сатирик рисуют одинаковый портрет неслучайно - это портрет идеального Хомо советикус и перечисление качеств, имеющихся - в разной пропорции - в каждом обитателе мира "зрелого социализма" и выращиваемых в нем. В 1927 году физиолог проф. Савич определил революцию, как процесс растормаживания, процесс сбрасывания с себя человеком всего того, что ему было дано культурным развитием. Критикуя "буржуазного ученого, книга которого Основы поведении человека выдержала два издания", руководитель пролетарских писателей Л. Авербах признает, что проф. Савич "подходит к существу вопросов культурной революции", которая "служит одному делу: переделке человеческого материала, созданию нового типа своего человека". Именно в процессе революции, подтверждает Л. Авербах наблюдения физиолога, происходит "растормаживание", ликвидация старых чувств, "первоначальное накопление социалистических чувств".10 Влиятельнейший в 20-е годы философ-марксист А. Деборин подводит теоретический базис под программу создания нового типа человека: "Поскольку социалистические идеи овладевают нашей мыслью, они способны превратиться в чувства". Социалистические идеи, превращаясь в социалистические чувства, переделывают "все человеческое существо со всей его сложной психикой".11
Советская история, которая может рассматриваться с разных точек зрения, в конечном счете - история формирования советского человека, создания особых условий, в которых человек перестает вести себя так, как вел и кое-где ведет себя отживающий свое время Хомо сапиенс, начинает "накоплять социалистические чувства", думать и чувствовать иначе, по-новому. Каждое новое поколение принимает создаваемые в ходе советской истории условия как нормальные, будущие поколения станут их считать единственно нормальными. Польский писатель-фантаст Станислав Лем представил в одном из своих рассказов далекую планету, на которой обитатели неразличимо похожи на людей. Режим, господствующий на этой планете, требует от обитателей, чтобы они обязательно жили в воде, еще лучше - под водой. Булькание - единственный способ общения между жителями. Официальная пропаганда, не жалея усилий и средств, убеждает, что лучше всего на свете быть мокрым; дыхание воздухом, хотя это совершенно необходимо по физиологическим причинам, рассматривается почти как политическое преступление. Все жители планеты без исключения страдают ревматизмом и страстно мечтают хотя бы несколько минут пожить в сухом помещении. Пропаганда настаивает, что рыбий образ жизни, в особенности подводное дыхание - идеал. Цель, к которой все должны стремиться.
Среда обитания за долгие десятилетия советской истории изменилась и в новых условиях у обитателей "зрелого социализма" вырабатываются особые качества. Эмиграция из Советского Союза в 70-е годы привела к появлению на Западе питомцев Нового мира. В послереволюционные годы из России эмигрировали люди, покидавшие родину, но остававшиеся, после пересечения границы, в пределах той же цивилизации; волна советских эмигрантов (в годы войны) состояла из людей, дышавших советским воздухом примерно четверть века - срок значительный, но, видимо, недостаточный для окончательной "перековки"; третья волна эмигрантов не знала другой среды обитания, кроме советской. Герой советского плутовского романа был поражен, узнав однажды, что на каждого гражданина давит столб воздуха весом в 214 кг. "Вы только подумайте! - жаловался он, - 214 кило. Давят круглые сутки, в особенности по ночам".12 Днем советский воздух давил не менее тяжко. Это не значит, что эмигранты 70-х годов - идеальные советские люди: проявленное ими желание выехать, покинуть Родину, свидетельствует о дефектах в их советском воспитании. Тем не менее, столкновение бывших советских граждан с несоветским миром немедленно выявило различия в отношении к миру, особенности советского и несоветского менталитетов.
Немногим менее ста лет (1890) русский юмористический писатель Николай Лейкин написал книгу Наши за границей. В ней описывается поездка супругов Николая Ивановича и Глафиры Семеновны Ивановых в Париж и обратно. Молодой купец с женой, живущие в провинции, отправились на универсальную выставку в Париж. Наши за границей имели в России поразительный успех. Читатели смеялись над молодыми путешественниками, оказавшимися в чужой стране. Точно так же, как смеялись над Простаками за границей Марка Твена, послужившими Лейкину образцом.
Николай Лейкин и Марк Твен описали естественное состояние людей, попавших за границу, в незнакомую страну, с незнакомым или плохо знакомым языком, обычаями. Но и герои Твена, и герои Лейкина, пересекши границу, остаются в пределах той же самой цивилизации. Глафира Ивановна поражается, что в парижских гостиницах не подают поздно вечером самовара, Николай Иванович недоволен маленькими (по его аппетиту) порциями в парижских ресторанах. Возможность выезда за границу, свобода обмена рубля на франки, общедоступность товаров - для них естественны.
Советским людям непонятны, пугающе чужды возможность изобилия товаров и их выбора, возможность свободного передвижения, формы отношения между властью и гражданами, особые виды свободы и несвободы в несоветском мире.
Произошла встреча двух цивилизаций: земной и внеземной, провозгласившей себя идеальной, завершающей ход человеческой истории.
Трагическим примером цивилизационной несовместимости была судьба советских военнопленных. Многие из них, освобожденные из немецких лагерей союзными войсками, отказывались вернуться на родину. Более двух миллионов бывших пленных были насильно выданы англичанами и американцами советским властям. Союзники не могли понять, почему советские солдаты и офицеры, освобожденные из немецких лагерей, не хотят возвращаться домой. Бывшие военнопленные хорошо знали, что их в лучшем случае ждет новый лагерь, но это не укладывалось в представлении англичан и американцев. С другой стороны, советские власти, освободившие из немецких лагерей несколько десятков тысяч союзных солдат и офицеров, не понимали, почему бывших пленных принимают на родине - в Англии, Франции, США - как героев.13
Американский фильм, изобразивший появление в земной атмосфере космического корабля, с экипажем инопланетян, назывался Встреча третьего типа. Прибытие на Запад в семидесятые годы большой группы советских эмигрантов можно назвать "встречей третьего типа". Особую актуальность приобрели вопросы: как переделывается человек, как формируется Новый человек, Гомо советикус, насколько процесс обработки человеческого материала, происходивший семь десятилетий в СССР, носит универсальный характер, возможно ли его повторение в иных странах, на других континентах?

ВЕКТОРЫ

Наш паровоз вперед лети,
в коммуне остановка
(из песни)

История еще не знала эксперимента по ускоренному массовому выращиванию "новых людей" на "строго научно! основе". Партия Ленина, захватив власть, имеет только общее представление о предстоящей деятельности. Не было тщательно разработанного плана, его подменяли Цель и средства, необходимые для ее достижения . Изучение советской истории позволяет обнаружить систему в действиях, которые современникам могли казаться случайными, разрозненными, хаотичными.
Система формирования Советского человека складывается из векторов - основных направлений обработки человеческого материала и инструментов, производящих эту работу. Может показаться, что векторы менялись: иначе выглядят модели Нового человека в послереволюционную эпоху, в 40-е годы, в 80-е годы. Внимательнейшая наблюдательница советского мира Надежда Мандельштам отметила изменение внешнего облика, "физического типа деятеля"1 руководителя, т. е. модели - в ходе десятилетий. Но как стрелка компаса всегда возвращается к норду, так все изменения векторов в конечном счете были только вариантами генеральной линии, основного направления. Цель оставалась неизменной: строился государственный житель, формировался человек, чувствующий себя клеточкой государственного организма.
Два главных вектора: бытие и сознание. В соответствии с формулой Маркса изменение бытия должно было повлечь за собой изменение сознания автоматически, при небольшом, в случае необходимости, давлении. "Ученые-марксисты обнаруживают, - пишет один из марксистов, - гораздо большую пластичность человеческого существа, чем предполагалось раньше..."2 Изменение "бытия" означало, прежде всего, слом старой государственной, экономической, социальной системы. Один из наиболее мощных ударов наносится обществу.
Мишенью становятся все человеческие связи, которые составляли общественную ткань: религия, семья, историческая память, язык. Идет систематическая, планомерная атомизация общества, лишение индивида выбранных им связей, замена их связями, выбранными для него, одобренными государством. Человек остается лицом к лицу, один на день с государственным левиафаном. Только "влившись в коллектив", став каплей "массы" можно спастись от пугающего одиночества.
Одним из главных направлений обработки сознания становится инфантилизация советского человека.

1. Инфантилизация

Докажем им, что они слабосильны, что они только жалкие дети, но что детское счастье слаще всякого.

Ф. Достоевский

Разногласия относительно степени завершенности процесса создания Советского человека составляют часть оживленной дискуссии о степени воздействия идеологии, как инструмента обработки сознания, в странах "реального социализма". Схоластичность споров на тему "верит или не верит" в "идеологию" обитатель "реально-социалистической" зоны, в которой живет треть человечества, определяется двумя причинами: во-первых, неутолимой тоской многих западных экспертов и экс-коммунистических мемуаристов по времени революционного энтузиазма, "юности полета", по эпохе ничем (кроме миллионов жертв) неомраченных надежд на "поющее завтра"; во-вторых, полным отсутствием исследования воздействия на человеческий мозг многолетней (многих десятилетий) непрекращающейся интоксикации в условиях тотальной власти над средствами коммуникации.
Вряд ли можно считать случайным, что психологи, физиологи, врачи всех других специальностей изучали воздействие на человека пребывания в гитлеровских концентрационных лагерях, но никто не обследовал узников советских лагерей. Американские психиатры изучали воздействие "промывания мозгов" на солдат и офицеров, побывавших в северокорейских, китайских, вьетнамских лагерях. Результаты их исследований чрезвычайно поучительны. После обследования нескольких сот американских солдат и офицеров, вернувшихся на родину из корейских лагерей, др Роберт Лифтон заключил: "Промывание мозгов пленных в корейских лагерях было по своей сути стремлением разрушить прежнюю личность индивида и сформировать заново в соответствии с категориями коммунистической идеологии. Это процесс смерти и возрождения; и хотя лишь немногие выходят из лагеря убежденными коммунистами, на всех остаются следы пережитого".1 Др Лифтон отмечает факт исключительной важности: воздействие методов "промывания мозгов" ощущают даже те, кого психиатр называет "внешне сопротивляющимися", т. е. те, кто - казалось бы - не поддаются интоксикации. Исследование показало, что они воспринимают то, что им вбивали в мозг, спустя определенное время после освобождения - как взрыв бомбы замедленного действия.2
Нетрудно себе представить как действует "воспитание" и "перевоспитание" на советских граждан, находящихся в зоне "промывания мозгов" со дня рождения, бомбардируемых средствами массовой пропаганды и агитации3 круглосуточно, ежедневно. Воздействие этой интенсивнейшей обработки менталитета особенно эффективно, ибо она производится s закрытом пространстве страны, отделенной от иного мира строго охраняемой границей. Обитатели советской зоны (неслучайно заключенные называют лагерь "малой зоной", а советский мир за лагерным забором "большой зоной") подвергаются с первых дней революции жесточайшим стрессам. Еще нет исследований, которые позволили бы определить размеры разрушительного воздействия на человеческий организм постоянных стрессов: страха, хронического дефицита товаров, неизбежных очередей, тесных жилищ, отвратительного транспорта, бесчисленных запретов и необходимости нарушать их, чувства замкнутости.
В 70-е годы слово "стресс" стало модным в советской журналистике, настаивающей на вредности "стрессов" в условиях "социально-экономических противоречий капиталистического общества".4 Одновременно советские генетики, которым после многолетнего запрета, разрешено заниматься наукой, объявленной "буржуазной" в сталинские годы, отмечают положительное воздействие определенных стрессов, как фактора способствующего процессу одомашнивания и закрепления наследственных изменений5
Советский Союз представляет собой гигантское гетто, в котором у обитателей вырабатываются особые качества, позволяющие им приспособиться к жизни в гетто. Киевский психиатр Семен Глузман, осужденный на 7 лет лагерей и долгие годы ссылки за разоблачение преступных методов советской психиатрии, применяемой для репрессий, использовал пребывание в заключении для исследования психического состояния своих товарищей по лагерю. С. Глузман обнаружил, в частности, наличие у политических заключенных, просидевших в лагере 20-25 лет, особый феномен, который он назвал "страх свободы". Психиатр отмечает, что "страх свободы" ощущают политические заключенные, которые и в лагере остаются верными своим идеям, придерживаются нонконформистских взглядов. В то же время уголовники, даже находившиеся много лет в заключении, с вожделением ожидают выхода из лагеря. Семен Глузман объясняет это тем, что уголовники, занимающие в лагере глубоко конформистскую позицию, не ожидают за воротами лагеря других морально-психологических норм, нежели те, по которым они жили в лагере. Политические заключенные знают, что "на свободе, в сравнении с лагерем, происходит значительное снижение степени а) внутренней свободы, б) возможности защиты своего достоинства от посягательства социальных институтов".6
Семен Глузман делает вывод: политзаключенные в лагере живут в здоровом психологическом климате, в группе, где основными являются ценности нравственные, духовные. Ощущаемый ими страх свободы - страх здоровых людей, опасающихся выхода в больное общество.
Советская психиатрия официально объявила "инакомыслие" психической болезнью и считает общество здоровым, а всех, кто обвиняется в выражении сомнения относительно идеального характера советского общества, больными. С точки зрения специалистов по "промыванию мозгов" такое суждение логично: "инакомыслящие" представляют собой брак, отходы, это те, кто не поддался, кто сохранил свою индивидуальность. Это те, кто не сумел "полюбить рабство".
Критерии "здоровья" и "болезни" в создаваемом Новом мире выразительно сформулировал автор первой марксистской истории советской литературы: "Революции на долго приходится забывать о цели для средства, изгнать мечты о свободе, для того, чтобы не ослаблять дисциплины".7 Необходимо, - требовал критик-марксист, - "создать новый пафос для нового рабства", необходимо полюбить кандалы, так, чтобы они казались нежными объятиями матери.8
Орвелл заканчивает свой роман словами: "Он одержал победу над собой. Он любил Старшего Брата". В романе Замятина Мы, послужившим Орвеллу важнейшим источником для 1984, тот, кого полюбил герой, соблазненный свободой и понявший ее никчемность, называется Благодетель. В минуты отчаяния, прежде чем полюбить Благодетеля и предать любимую женщину, житель идеального Единого государства с болью мечтает: "Если бы у меня была мать - как у древних: моя - вот именно - мать".9 У гражданина Единого государства, имевшего вместо имени номер, не было ни матери, ни отца. У него, как у всех обитателей утопии - был Благодетель. Точно так же, как и в Океании Орвелла был - Большой брат. Государство заменило семью, Благодетель - Большой брат заменял родителей. Требовалось полюбить государство, как родителей, а кандалы рабства ощущать как "нежные объятия матери". Евгений Замятин развивает метафору до конца: Благодетель - Великий жрец, лично убивает нарушителей закона Единого государства, наказывая, как Отец, непослушных детей. Портрет Благодетеля не оставляет сомнений: "Передо мною сидел лысый, сократовско-лысый человек..." Это портрет Ленина.
Ленин в апреле 1918 г. намечает основные линии программы по переделке человека и общества: "Мы, партия большевиков, Россию убедили. Мы Россию отвоевали - у богатых для бедных, у эксплуататоров для трудящихся. Мы должны теперь Россией управлять".11 Программа проста: партия должна управлять Россией, управлять народом, управлять каждым человеком. Партия - их вождь - берет на себя роль всезнающего руководителя. Отца, который должен привести народ, Россию - в рай. Ленин четко разделяет: мы - они, мы, партия, должны управлять ими, массой. Мы - отцы, они - дети. Программа переделки человеческого материала требовала инфантилизации человека. В стране, шедшей к Высшей Цели, прыгавшей из "царства необходимости" в "царство свободы", возникает сложная иерархическая система, новая пирамида привилегий. Однако, главная разделительная черта проходит между руководителями, знающими направление движения, отцами, и руководимыми, невежественными, теми, кому нужно открывать глаза - детьми.
Человек превращается в ребенка, которому Государство заменяет родителей, близких. Во всяком случае - должна заменять. Идеальными образцами становятся литературные персонажи либо мифологизированные энтузиасты новой веры - типа Любови Яровой12 и Павлика Морозова13 - жертвующие кровными связями ради духовного Отца.
Психиатр и психолог Бруно Беттельгейм описал, используя собственный опыт узника Дахау и Бухенвальда, "поведение индивида и массы в экстремальных ситуациях". Его вывод: создание экстремальной ситуации - арест, избиения, пытки, заключение в лагерь - имеет целью "навязать заключенным детское поведение",14 ускорить трансформацию взрослых людей в послушных детей.15 Бруно Беттельгейм видимо не подозревал, что анализируя поведение палачей и жертв в германском концентрационном лагере, представлял одновременно основные этапы трансформации человека в Советском Союзе. Целью германских концлагерей, - пишет ученый, - была "модификация личности, ее приспособление к нуждам государства".16 С этой целью заключенных "ломали, трансформируя в послушную массу, не оказывающую ни индивидуального, ни коллективного сопротивления".17 Беттельгейм подчеркивает, что индивидуальность заключенных ломалась серией травматических шоков : их "заставляли проклинать своего Бога, обвинять друг друга в гнуснейших поступках..."18 В результате взрослые люди трансформировались в послушных детей, которые боялись охранников и выполняли все их приказы. Происходила адаптация к лагерной жизни. Иосиф Менделевич, осужденный в 1971 г. на 12 лет лагеря за попытку бежать из Советского Союза, отсидевший срок, воспоминает подобное: "...Представьте-ка себе, что вы помещены в некий детский сад для взрослых, где отрицается ваше право на собственное поведение, на собственную точку зрения и даже на собственное выражение лица. - Почему вы не участвуете в общих культурных мероприятиях? Почему вы так угрюмо смотрите? Почему на вас грязная одежда?... Вы будете лишены за это... неважно чего - посылки, письма, свидания..."19
Травматические шоки формируют советского человека: история СССР - серия мучительно болезненных ударов по бытию и сознанию. Первым шоком была - революция. Она сломала существовавшую социальную иерархию: удар был нанесен и тем, кто был наверху и оказался внизу, и тем, кто был внизу и попал наверх, В первом случае потерпевшие страдали от неожиданности падения, потери привилегий, обычного уклада жизни, гнева, часто бессильного. Вторые страдали от непривычности новой ситуации, от беспредельных возможностей, которые открывала безграничная власть, требовавшая взамен подчинения Идее. Следующим шоком был террор. Среди ленинских текстов, восхваляющих террор, требующих усиления террора, доказывающих его необходимость и пользу, выделяется откровенностью и четкостью изложения мысли "строго секретное" письмо, датированное 10 марта 1922 г. и адресованное членам Политбюро. Ленин дает детальные директивы, касающиеся очередного удара по духовенству и буржуазии. Письмо написано уже после завершения гражданской войны, после принятия новой экономической политики, которая будет временем (1921-1929) крайнего либерализма по советским меркам. Ленин требует арестовать и расстрелять "очень большое число" жителей маленького городка Шуя, в котором верующие воспротивились конфискации в церквах предметов богослужения. Ленин пишет: "Надо именно теперь проучить эту публику так, чтобы на несколько десятков лет ни о каком сопротивлении они не смели и думать".20 Вождь советского государства не случайно выбирает слово "проучить". Массовые расстрелы должны выполнять прежде всего педагогическую функцию - учить. Для того, чтобы урок был действенным, важно, чтобы травма была как можно более глубокой.
Строители "нового человека" отдавали себе отчет в том, что инфантилизация граждан советской республики должна носить универсальный характер, что процесс должен охватить все население. Родившийся летом 1918 г.21 новый инструмент террора - концентрационный лагерь, несет не только карательную, но и воспитательную функцию. Председатель ВЧК Дзержинский объявляет концлагерь - "школой труда".22 ВЧК получает право заключать в концлагерь тех, "кто не может работать без известного принуждения", кто "недобросовестно относится к делу", кто плохо "нерадиво" работает, кто опаздывает на работу и т. д. В ноябре-декабре 1982 г. по указаниям Юрия Андропова, избранного генеральным секретарем ЦК, во всех городах Советского Союза милицейские патрули проверяли советских граждан, как школьников, сбежавших с урока: почему вы не на работе, что вы делаете на улице, в кино, в бане в рабочее время?
Террор был необходимейшим, но не единственным, инструментом инфантилизации советского населения. Сразу же после революции одновременно с другими фронтами - борьбы с контрреволюцией, экономическим - открывайся фронт "борьбы с неграмотностью". Применяются решительные меры по "ликвидации безграмотности". Неграмотность была бичом дореволюционной России, В 1897 г. число грамотных составляло 22,9% населения.23 Основной причиной неграмотности была слабая урбанизация России. Еще в 1926 г. более 80% населения страны жило в деревне.
Необходимость обучения грамоте не вызывала сомнения. Было два пути: естественный, самостоятельного приобретения знаний людьми, ощутившими их необходимость; насильственный, ленинский - ликвидации неграмотности по приказу. Выбирается для обозначения акции слово из военного и полицейского словаря - жестокое, не оставляющее надежды. Смысл кампании, организованной с широким рекламным размахом, ясно изложил Ленин: "Неграмотный человек стоит вне политики и поэтому должен выучить алфавит. Без этого не может быть политики".24 Ликвидация безграмотности видится Ленину прежде всего как мера "воспитания народа", включения его в ленинскую политику. "Только в России, - заметила Надежда Мандельштам, - стремление к образованию народа подменили лозунгом о его воспитании".25
Декрет Совета народных комиссаров "О ликвидации безграмотности среди населения РСФСР", подписанный Лениным 26.12.1919 г., излагал сначала цель: предоставление "всему народу возможности сознательного участия в политической жизни страны", а затем средства: "Все население республики в возрасте от 8 до 50 лет, не умеющее читать и писать, обязано обучаться грамоте..." Параграф 8 декрета предупреждал: "Уклоняющиеся от установленных настоящим декретом повинностей... привлекаются к уголовной ответственности".26
Нет другого документа, который так выразительно демонстрирует особенности строящегося нового мира: обучение грамоте становится повинностью, обязанностью, налогом. Власть сажает население страны за парту и как строгий отец следит за тем, чтобы "дети" приобретали нужные власти знания.
В 1926 г., во время первой переписи советского населения, выяснилось, что 5 млн. взрослых "ликвидировали безграмотность". И стало очевидным, что послереволюционные темпы обучения грамоте взрослых были такими же примерно, как и в последнее дореволюционное десятилетие. Но кампания по "ликвидации безграмотности" имела очень важное значение в дальнейшем процессе формирования советского человека. Она внедрила убеждение, что даже в области образования - не говоря уже о других областях жизни - лучшим средством является сила. Она внедрила убеждение, что советские граждане сами по себе никогда ничего - даже в собственных интересах - не сделают, если их не принудит государство. Следовательно - за все необходимо быть благодарным власти.
Государство оставляет за собой важнейшую из родительских прерогатив - заботу о воспитании детей - советских граждан. Наряду с системой начального, среднего и высшего образования постепенно строится система воспитания взрослого населения. Несмотря на то, что статистически советское население стало грамотным (в 1979 г. - 99,7% грамотных27), агитаторы и пропагандисты читают советским людям на предприятиях и учреждениях (в обеденный перерыв) газеты, гигантский размах приобрела система лекционной пропаганды - "важный метод пропаганды марксизма-ленинизма".28 В 1980 г. общество "Знание" насчитывало 3200 тыс. лекторов. В течение одного года (1979) было прочитано свыше 26 млн. лекций, на которых присутствовало 1 млрд 200 млн. человек.29 Лекторы готовятся на специальных курсах, в университетах марксизма-ленинизма. Лекции читаются на предприятиях, в учреждениях, по месту жительства.
Важнейшим этапом на пути к созданию "нового человека" был шок коллективизации, на десятилетия травмировавший сознание современников и потомков. Коллективизация была великой политической и психологической победой Сталина - осуществлением плана инфантилизации крестьянства. Подавляющее большинство населения было вырвано с корнями из древнего уклада жизни, лишено самостоятельности. Андрей Платонов, единственный из советских писателей, понял и представил процесс строительства социализма как процесс превращения жителей страны в детей: живущих в страхе, послушно выполняющих даже самые нелепые приказы старших, лишенных всех старых представлений и понятий, подвергающихся непрерывной бомбардировке радио, газетами, агитаторами. "Остановите этот звук! дайте мне ответить на него! - напрасно взывает герой повести Котлован "среди шума сознания, льющегося из рупора".30 Но "шум сознания" продолжает без перерыва литься из рупора: родители учат детей, делают из них "новых советских людей".
Коллективизация была сильнейшим шоком в советской истории, ибо она сопровождалась геноцидом крестьянства. По подсчетам Роберта Конквеста "коллективизация и связанный с ней голод непосредственно, впрямую, были причиной смерти около 15 миллионов крестьян".31 Геноцид был необходимым элементом строительства социалистической утопии: он подтвердил превращение человека в абстракцию, превращение его в номер, в статистику. Спустя полвека в советских историях коллективизации даются точные цифры потерь крупного и мелкого скота, но нет даже примерных данных о демографических потерях. Истребление крестьянства позволило превратить оставшихся в живых в послушную, инертную массу государственных жителей. Одновременно в советской иерархической системе определяется прочное "дно", основание пирамиды - крестьяне, превращенные в колхозников, лишенные всех прав, прикрепленные к государственной земле. Паспорта, введенные в Советском Союзе в 1932 г. для контроля внутреннего передвижения граждан, не выдавались жителям деревни. Только в 1976 г. началась выдача паспортов колхозникам.32 Она должна была завершиться в 1981 г., к середине 80-х годов еще не все колхозники получили паспорта.33
Вскоре после завершения коллективизации советское население переживает очередной страшный шок: 4 года страна живет в обличии террора, который уравнивает всех обитателей нового мира в полном бесправии. Тотальный террор проводится под лозунгом: невиновных нет. Все - снизу до самого верха - виновны в действии, бездействии, мыслях или их отсутствии. Окончательно складывается система, в которой все обитатели страны превращаются в детей, послушных воле грозного и беспощадного Отца. Одним из официальных титулов Сталина становится: Отец родной. В 1938 г. все советские люди - от младенцев до старцев - получают для изучения новый катехизис - Краткий курс истории ВКП (б) . Страна садится за парту усваивать текст, который дает ответы на все вопросы.
Чудовищные потери Советского Союза в людях во время войны - новый шок, новая травма - были результатом не только неожиданного нападения Гитлера на своего союзника Сталина, но также безжалостным отношением руководителей, "отцов" к "детям", как легко восполнимому человеческому сырью. Советские потери - их цифра никогда не была указана точно, разговоры о 20-ти млн. жертв носят "неофициальный" характер - стали после войны оправданием всех довоенных просчетов и преступлений власти. Одновременно военные потери стали оправданием хронических трудностей в экономике, эскпансионистской внешней политикой: "20 миллионов жертв" стали чеком, который советские руководители не перестают предъявлять своему народу и всему миру, требуя возмещения "цены победы". Военные потери служат алиби и пугалом, внедряя убеждение: все, что угодно, лишь бы не война.
Цель "инфантилизации" - превратить население социалистической страны в детей, но в детей послушных, напуганных, лишенных инициативы, во всех случаях жизни ожидающих указаний "сверху", от "родителей". В 60-е - 70-е годы советская литература, регулярно поставляющая очередную модель идеального героя, начала с нежностью изображать жителя деревни, колхозника, но сохранившего лучшие черты русского мужика - любовь к земле, чувство неразрывной связанности с природой, доброту и трудолюбие. Бурный расцвет "деревенской" литературы был связан с появлением плеяды талантливых писателей, знавших деревню, искавших в уничтоженном крестьянском быте национальные корни, корни культуры. Разрешение на существование "деревенской" литературы было дано идеологами, произведшими небольшую манипуляцию: советские писатели не имеют права изображать положительно верующего человека. Русский мужик сознательно или бессознательно был человеком религиозным. Героем советской литературы 60-х - 70-х годов стал Платон Каратаев, который вместо Бога поклоняется секретарю обкома. Идеальный герой - цель обработки человеческого материала - стал ребенком Партии.
Процесс инфантилизации в главном завершен. И советский человек 80-х годов начал ощущать тоску по сталинскому времени, как по годам детства и молодости. Александр Зиновьев со свойственной ему откровенностью выразил это чувство, назвав книгу о сталинизме - Нашей юности полет. Советский человек стал мечтать о юности, не сознавая того, что и в зрелые годы остается ребенком.

2. Национализация времени

Нельзя доверять такому, в сущности, простому механизму, как часы, такую драгоценную вещь, как время.

В. Катаев

Неслучайно советский писатель В. Катаев подверг сомнению пригодность часов для измерения времени в 1934 году. Убеждение, что время принадлежит им, поскольку им принадлежит будущее, было важной составной частью ленинского марксизма. Победа Октябрьской революции была для Ленина убедительнейшим подтверждением его пророческих способностей. Не имея сомнения, что он познал законы истории и видит Цель, вождь революции приступает в первые же месяцы после переворота к национализации времени, поставив ее в разряд обобществляемых средств производства.
Революция превращается в сознании Ленина в машину времени. Он ждет, что искра, брошенная Октябрьским переворотом, зажжет мировой пожар через несколько недель. 12 июля 1919 г. Ленин категоричен: "Мы с уверенностью говорим, что трудности преодолим, что этот июль - последний тяжелый июль, а следующий июль мы встретим победой международной Советской республики, - и эта победа будет полная и неотъемлемая".1 Оседлав машину времени, Ленин подгоняет ее, чтобы быстрее прибыть к цели. В беседе с руководителем американского Красного креста Раймондом Робинсом в первые послереволюционные дни Ленин излагает свою программу: "Я заставлю достаточное количество людей работать с достаточной скоростью, чтобы производить то, в чем нуждается Россия".2 Ключевые слова ленинской программы: заставлю; с достаточной скоростью.
В конце 1921 г. Ленин - уже не в частном разговоре, а публично - объяснил, как он понимал строительство коммунизма в кратчайший срок: "Мы решили, что крестьяне по разверстке дадут нужное нам количество хлеба, а мы разверстаем его по заводам и фабрикам, - и выйдет у нас коммунистическое производство и распределение".3 Мы решили, дадут нам, мы разверстаем - и в результате "у нас", т. е. у нас и у них "выйдет" коммунизм, машина времени прибудет в рай. Отцы приведут - если надо то под конвоем - детей в "лучшее будущее". Рождается знаменитая ленинская формула машины времени: социализм - это учет и контроль.
Форма решения политических, социальных, культурных проблем была давно уже открыта Лениным: партия всем Руководит, все направляет, все контролирует. Весной 1918 г. Ленин находит "ключ", позволяющий решить экономические проблемы, стоящие перед советской республикой, Советская власть, наиболее прогрессивная социальная система, должна использовать "наиболее прогрессивную", по выражению Ленина, экономическую систему - экономику кайзеровской Германии. Советское государство, "зародыш социализма" в политике, и германское хозяйство, полностью централизованное и поставленное на службу государству, "зародыш социализма" в экономике, позволяют решить все без исключения проблемы строительства нового мира. Через полгода Ленин составляет первую магическую формулу: коммунизм - это советская власть плюс кайзеровская строго регламентированная экономика.

А. Планификация

Впервые в истории плановое хозяйство рождается в СССР.
Малая советская энциклопедия, 1930

Подлинное овладение временем начинается после открытия волшебных свойств планирования. В 1919 г. Ленин патентует свое открытие: если бы мы могли дать 100 тысяч первоклассных тракторов, снабдить их горючим и механиками, крестьянин сказал бы: я за коммунию, т. е. за коммунизм,4 Самым поразительным в этом заявлении была не твердокаменная убежденность в том, что "мы" знаем, что "они" думают; не привычная послереволюционная формула: "мы" даем, "мы" берем. Гениальным открытием было установление прямой связи между цифрой и движением к коммунизму, между цифрой и мировоззрением: 100 тысяч тракторов и мужик становится коммунистом; 100 тысяч тракторов и Цель достигнута. В 1919 г. в России было всего несколько тысяч тракторов. Ленин знал, что в США в это время было не менее 200 тысяч тракторов. Этот аргумент для вождя революции значения не имел.
Ленин обнаружил возможность решительного ускорений хода времени. Составляется план: время дробится на короткие отрезки, преодоление каждого из них создает иллюзию быстрого продвижения вперед. Цифра выполнения плана становится знаком приближения к цели. В 1920 г. составляется первый государственный план: план строительства 30 районных электростанций (ГОЭЛРО) . Ленин объявляв его "второй программой партии". Магическая формула коммунизма звучит теперь: советская власть плюс электрификация. Она могла бы звучать: плюс тракторизация. Она будет гласить: плюс индустриализация, плюс коллективизация, плюс кукурузация или химизация...
Связь между цифрой и движение к Цели становится аксиомой, основой советской идеологии, как утверждение связи между базисом и надстройкой.
В эпоху НЭПа (1921-1929), в годы передышки, временного замедления гонки в коммунизм, ведутся политические споры между наследниками Ленина относительно дефиниции очередного этапа движения к Цели. Победа сталинской формулы - социализм в одной стране - становится сигналом начала тотальной планификации жизни страны.
Моделью становится первый пятилетний план, утвержденный в апреле-мае 1929 г. Отношение Сталина к плану раскрывало его отношение к цифрам, понимание значения, функции "планового хозяйства". Экономисты готовили "контрольные цифры" первой пятилетки около 3 лет. Они представили два варианта плана: исходный и оптимальный. Экономисты были специалистами старой, дореволюционной школы, считавшими, что цифры должны быть связаны с конкретной реальностью. Они не понимали характера строившейся системы. Первоначально был утвержден оптимальный план. Но очень скоро он был отброшен, как тормозящий стремительное движение вперед. Утверждаются супероптимальные контрольные цифры. Этого, однако, недостаточно. Вводится новое понятие: перевыполнение плана. Любая цифра должна быть превышена. Все те, кто возражает, объявляются "предельщиками", врагами, пытающимися помешать победе социализма. Первая пятилетка "выполняется" в 4 года, некоторые отрасли промышленности рапортуют о ее выполнении в 2 или 2,5 года.
Сталин утверждает закон плановой системы: темпы решают все! Это означало, что цифры решают все. "Пятилетка", определенный отрезок пути в Рай, становится единицей советского времени. Причем в отличие от других единиц времени, мер и весов эталона советского времени нет: оно определяется постановлением ЦК партии. Польский писатель Тадеуш Конвицкий изобразил в одном из своих романов Польшу 70-х годов, как страну, в которой изъяты все календари - единственный оставшийся хранится в сейфе в ЦК партии. В Советском Союзе были изъяты не только календари, но и часы - страна стала жить по времени, которое декретирует ЦК партии. Можно считать символом правило, по которому родственники, приезжающие в лагерь на свидание, должны перед визитом сдавать свои часы.
Споры о достоинствах и недостатках планирования не прекращаются. Пример советской пятилетки оказался заразительным. Гитлер первым понял преимущества планификации и ввел "шестилетку". После второй мировой войны, несмотря на острую критику немногих проницательных умов,5 идея "планируемой экономики" распространяется, завоевывая себе место не только в странах социалистического лагеря, но и в странах свободнорыночной экономики. В социалистических странах, по советской модели, планирование стремится к тотальному захвату жизни, в несоциалистических странах используются "элементы планификации". Количественные различия определяют качественную разницу между странами тотальной и частичной планификации. Широчайшие возможности, которые планификация дает власти, позволяют считать, что элементы планирования как микроб, внесенный в организм, станут причиной болезни - перерождения организма.
Стандартный упрек плановой экономике формулируется экономистами и с экономической точки зрения логичен: народное хозяйство система настолько сложная, что невозможно предусмотреть все ее связи, учесть все ее параметры, предвидеть все результаты. Экономисты справедливо отмечают очевидный факт непрерывного усложнения экономических связей в эпоху научно-технической революции второй половины двадцатого века. Это заметил даже Ленин, обнаруживший через несколько месяцев после революции, что кухарка не сможет одновременно готовить обеды и управлять государством, как он предвидел в августе 1917 г. Советский экономист Игорь Бирман в книге, написанной в эмиграции, указывает: неразрешимо сложно оказалось "выявление экономических целей страны"; невероятно тяжелым "выбор наилучших вариантов на разных уровнях хозяйствования".6
Критиковать советскую систему планирования приятно, ибо легко: низкий уровень жизни в социалистических странах ныне общепризнан. Такая критика по аналогии упускает главное: планирование советского типа не является техникой прогнозирования экономического развития, это могучее средство обработки человеческого сознания.
Создатели и хранители советской тотальной планификации никогда не скрывали функций "социалистического планирования". Наши планы, указывала в 1930 г. Малая советская энциклопедия - "планы продвижения к социализму". Полвека спустя задача остается прежней: "Государственные планы были и остаются огромной организующей и мобилизующей силой..."7
Планирование, власть над временем, соблазняли в эпоху энтузиазма и надежд на скорое прибытие к Цели, давать точные, научно обоснованные даты достижения конечной станции - коммунизма. Утверждение первого пятилетнего плана позволило теоретику-марксисту объявить, что ровно через 15 лет, в 1944 году, "наше поколение сможет увидеть социализм".8 В 1961 г. Хрущев торжественно, в докладе на Семнадцатом съезде, объявил, что коммунизм будет построен ровно через 20 лет - в 1982 году. Юрий Андропов, избранный генеральным секретарем ЦК в тот самый момент, когда очередное пророчество не сбылось, счел необходимым предупредить о задержке, о том, что "страна находится в начале... длительного исторического этапа".9 Но он сохранил за собой полное право определить момент достижения Цели, регулировать движение, власть над временем.
Власть над временем превращает "движение вперед", прогресс - планирование прогресса в этическую категорию. Первый народный комиссар просвещения Луначарский, узнав, что во время захвата власти в Москве в октябре 1917 года были разрушены кремлевские соборы (позднее выяснилось, что это был лишь слух), подал в отставку. Ленин убедил Луначарского взять отставку назад словами: "Как вы можете придавать такое значение тому или другому старому зданию, как бы оно ни было хорошо, когда дело идет об открытии дверей перед таким общественным строем, который способен создать красоту, безмерно превосходящую все, о чем могли только мечтать в прошлом".10
План, единица движения в будущее, становится этической категорией, объясняющей и оправдывающей поведение строителей нового мира. Положительный герой эпохи первой пятилетки категоричен: "Мораль? У меня нет времени, чтобы задуматься над этим словом. Я занят. Я строю социализм. Но, если бы мне пришлось выбирать между моралью и штанами, я бы выбрал штаны. Наша мораль - это мораль сотворения мира".11 Руководитель эпохи зрелого сталинизма объясняет своей супруге: "Мы бежим наперегонки с капиталистическим миром. Сперва надо построить дом, а потом уже вешать картинки". В ответ на упреки в жестоком отношении к людям, к рабочим, он заявляет: "Вот ты говорила о том, что у меня крайности. У того, кто работает на материальный базис, крайностей быть не может. Потому что материя первична".12 Таким образом движение вперед по плану становилось и философской категорией.
Планификация была, конечно, и категорией политической. Логичность идеи планирования, убедительность аргументе в пользу планового развития подтверждались в начале 30-х годов катастрофой мирового экономического кризиса, вызванного, как легко доказывали советские идеологи, капиталистической стихией. В ленинском словаре "стихия" -неуправляемое движение - всегда было словом с отрицательным значением. Партия всегда настаивала на необходимости борьбы со "стихией". Планирование - стало великолепным свидетельством неограниченных возможностей борьбы со злом. "Социализм, - убеждал пропагандист плана в 1934 г. - по своим возможностям более производителен, чем капитализм. Он базируется на плане, а не на анархии рынка. Через три-четыре года или, вернее, через пятнадцать-двадцать лет мы сможем обеспечить для всего населения более высокий уровень жизни, нежели его имеет сейчас рядовой буржуа Америки".13
Среди многообразных функций планирования значительную роль играло стремление к экономической интеграции страны, отвергая, пренебрегая особенностями национальных районов. В 1921 г. организуется Госплан (государственная общеплановая комиссия), поручивший И. Г. Александрову разработать концепцию рационального развития производительных сил. "Наша концепция создания автономных областей, - писал в обоснование плана автор. - базируется на совершенно новом принципе целесообразного разделения государства на основе рационально-экономической, а не на основе пережитков утерянных суверенных прав".14 Эта же концепция лежала в основе Совета экономической взаимопомощи, образованного в начале 1949 г. Интеграция экономических планов стран Восточной Европы, в которых коммунисты пришли к власти, должна была, по мысли Сталина, создать могучий блок, способный присоединить к себе - мирным или военным путем - Западную Европу. Как выразился Сталин - деятельность СЭВ "будет иметь большее значение, чем Коминтерн".15
Политика интеграции стран СЭВ, который значительно расширился после 1949 г., продолжается в 80-е годы. Образование единого монолитного блока, действующего по единому плану, остается неизменной целью.
Планификация - и это одна из главных ее задач - позволяет контролировать все стороны человеческой деятельности, формировать поведение человека. Через несколько лет после революции Виктор Шкловский заметил: искусство должно двигаться естественно, как сердце в груди, а его регулируют как движение поездов. Сплошная Планификация открыла возможности регулирования не только искусства, но всей жизни советских граждан.
План становится законом. Планируется все и план - всюду. Есть - это кажется совершенно естественным - пятилетний, годовой, ежемесячный план экономической деятельности: каждое предприятие, каждое учреждение имеет такой план. Планы получают также учебные заведения (планы успеваемости класса, школы, района, области, республики), больницы, рестораны, кафе, столовые, пожарные команды, милиция, научно-исследовательские институты.
Коллективизация советского крестьянства в 1929-32 гг., т. - е. объединение крестьян в колхозы, велась одновременно с "ликвидацией кулачества как класса".16 Казалось бы простая задача - ликвидация кулачества - осложнялась отсутствием юридического определения понятия "кулак". Планирование геноцида позволило бдительно контролировать "ликвидацию", регулировать ее темпы. Политбюро, например, определило в постановлении от 20 февраля 1930г., что в Средней Азии численность "кулацких и байских семей", подлежащих высылке, "не должна превышать 2-3% "крестьянского населения". В марте 1930 г. ЦК партии отмечал, что "в некоторых районах процент "раскулаченных" доходит до 15..."17 Милиция выполняет план ареста нарушителей закона, следователи - план признания преступников и т. п. Педагоги в школе не имеют возможности ставить ученикам низкие отметки, ибо это "снижает процент выполнения плана успеваемости". В советской печати появилось сообщение о пожарниках небольшого города, поджигавших здания, чтобы потом их гасить и выполнять план,
Советский опыт с успехом использовался и в других социалистических странах. Синолог Симон Лейс сообщает, что Мао, готовя "большую чистку" 50-х годов, заранее запланировал нормы расстрелов: 0,6% арестованных в деревне, 0,8 - в городе. С. Лейс ошибается, полагая, что только Мао действовал обдуманно и расчетливо, а Сталин "примитивно, по-варварски, хаотично".18 Сталин всегда заранее планировал свои действия. И, например, накануне "большого террора", определил норму "ненадежной" части населения в 5%. Несмотря на все достижения Мао Цзе-дуна в деле строительства "зрелого социализма", он, как и другие вожди в других странах "лагеря", шли по стопам Ленина и Сталина.
Система планификации и связанная с ней практика "социалистического соревнования", требующая обязательного перевыполнения плана, тесно увязывает мистическое чувство "движения вперед" и материальную выгоду: перевыполнение плана приносит премию, увеличение заработка. Проникновение плана всюду определяет поведение людей. Капитан траулера В. Лысенко, попросивший политического убежища в Швеции, рассказал, какие иррациональные формы принимает планификация. Советские траулеры должны выполнять план не только сдачи рыбы, но также сдачи металлолома (черного и цветного металлов). Чтобы выполнить первый план, ловятся мальки размером в 35 см, хотя по закону разрешается ловить треску не менее 70-80 см, чтобы выполнить второй план - рыболовы крадут металл на судоремонтном заводе.19 В. Лысенко приводит случаи, когда капитаны не подавали сигнала С.О.С., ибо авария - снижение плановых показателей, что влечет за собой лишение премии.20 Собственный корреспондент газеты Известия Леонид Левицкий, приехав в большой сибирский город Томск, обнаружил, что во всех столовых и кафе города кормят одинаково отвратительно. Расследование выяснило, что комбинат общественного питания, в который входят столовые и кафе, требует выполнения ежедневного плана сдачи пищевых отходов. В результате, сообщает журналист, "молочный суп отдает пригоревшим, рожки в гарнире слепились, являют собой малоаппетитный ком, творожная запеканка - словно из опилок".21 Клиенты не едят умышленно плохо приготовленную еду, но за то план сдачи пищевых отходов на свинофермы комбината выполняется и перевыполняется. Комбинат выращивает свиней, которые пойдут на приготовление несъедобной пищи, позволяющей выполнять план. Движение в социализм превращается в перпетуум мобиле.
Во второй половине двадцатого века социалистическое планирование встретило наиболее серьезного из всех известных ей ранее противников - рождение и поразительно быстрое развитие электронно-вычислительной техники. Компьютер навис страшной угрозой над системой тотальной планификации. Власть над временем оказалась в опасности. Появление компьютеров вызвало тревогу обитателей утопии по многим причинам. Правда сообщала о министерстве строительства Туркменской республики, которое, решив идти в ногу с научно-технической революцией, купило электронно-вычислительную машину "Минск-22". Выяснилось, однако, что для компьютера необходима "отдельная трансформаторная подстанция, линолеум на пол, обитые пластиком стены, лампы дневного дня..." Короче - удобства, примерно такие же, какие даются министру. Машина была отправлена в подвал. Правда заключала статью: "Нужно вывести электронно-вычислительную технику на свет божий".22 Компьютер требовал, однако, не только удобств - ему нужны были правдивые цифры. "Почему вы не устанавливаете электронно-счетные машины? - спрашивает студент-практикант главного инженера в советской повести. - Ведь она за секунду переварит вам тысячи фактов информации и выдаст оптимальное решение. - Бросьте вы мне, - с досадой отмахнулся главный инженер. - Да никакая машина не сможет учесть, предсказать, что Иванов-Петров завтра во время рабочего дня не перелезет через заводскую стену и сбегает в магазин за бутылкой портвейна..."23 Главный инженер объясняет ненужность компьютера непредсказуемостью поведения советских рабочих. И это совершенно верно. Но это лишь часть правды. Большая часть в том, что компьютер разоблачает фиктивность планов с экономической точки зрения. Игорь Бирман, хорошо знающий "секреты" советской экономики категоричен: "Основной секрет - почему почти все отрасли и республики выполняют годовые планы по валовой продукции - заключается в том, что в самом конце года план меняется под ожидаемое выполнение".24
Ненужность электронно-вычислительных машин в советской экономике - очевидна: питаемые фальшивыми цифрами, они будут давать фальшивые результаты, которые легко получить и без них. Но компьютеры не только бесполезны. Они вредны. Советские плановики, - пишет американский экономист Маршалл Гольдман, - "боятся, что использование компьютеров будет означать фактический переход власти принимать решения относительно того, какую и как выпускать продукцию в руки программистов..."25 Внедрение компьютерной техники превратило бы идеологические решения в экономические. Практически сделало бы ненужной партию - означало бы революцию.
Иллюстрацию компьютерной угрозы дает случай, произошедший в 1983 г. на Волжском автомобильном завод в г. Тольятти. Главный конвейер завода, управляемый электронно-вычислительной машиной, остановился: остановились машина, конвейер, завод, на котором работает более ста тысяч человек. Только через 6 часов работа возобновилась. Это была забастовка неизвестного еще в Советском, Союзе типа: программист, недовольный медленным продвижением по службе и зарплатой, совершил умышленную ошибку, остановившую компьютер и завод. Обратив внимание на свои требования, он сам исправил ошибку, и сам в своем поступке признался. Журналист, подробно описавший историю невиданной забастовки, особенно подчеркивает бесконтрольность деятельности программиста: "абсолютная проверка правильности программы другим программистом или невозможна, или требует трудоемкости, близкой к ее написанию". В советской системе появилась невиданная, опаснейшая профессия - индивидуальная и неподконтрольная: "На всем пути /программирования/, - с ужасом пишет журналист, - мы можем положиться лишь на самого специалиста".26 Особенно страшно, что вина программиста была обнаружена лишь потому, что он признался сам.
Компьютерная техника проникает в советскую систему, но только на узких участках, где ее использование способствует укреплению "зрелого социализма": в военной промышленности, в органах репрессии. Сфера действия новейшей техники строго лимитируется, ибо советская экономика превосходно обходится без нее. Отсутствие понятия цены продукта открывает неограниченные возможности, которых нельзя представить, рассматривая советскую систему по аналогии с несоветским миром. Полная власть не только над всеми материальными ресурсами, но и над временем позволяет советскому руководству расходовать безумные с точки зрения рациональной экономики средства для получения необходимых результатов, для производства абсолютно необходимой продукции.
Национализация времени значительно расширяет возможности советской дипломатии. Несвязанная календарем, не зависящая от периодических выборов (президентов, парламентов и т. п.), советская внешняя политика действует в пределах телеологического времени, находящегося целиком во власти тех, кто хранит в сейфе ЦК календарь.

3. Идеологизация: триада великого инквизитора

Есть три силы, единственные три силы, могущие навеки победить и пленить совесть этих слабосильных бунтовщиков, для их счастья, - эти силы: чудо, тайна, авторитет.

Ф. Достоевский

Великий инквизитор, объясняющий в Братьях Карамазовых Христу, каким образом следует дать людям счастье, с поразительной точностью и сжатостью сформулировал принципы советской идеологии. Советские идеологи, начиная с Ленина, так настойчиво и упорно повторяли о "научности" советской идеологии, официально именуемой "марксизм-ленинизм", что им поверили даже противники. Ведутся споры о степени "научности", об ошибках в прогнозах "единсвенной идеологии, дающей подлинно научный анализ действительности..."1 Величайшим успехом советской дезинформации было представление созданной в СССР (и других странах советского типа) системы, как системы "единственно научной", строго рациональной, основанной на точном знании всех "закономерностей" мирового развития.
Фридрих Хайек выразил убеждение, что будет наконец понято, что наиболее распространенные идеи двадцатого века (в т.ч. плановой экономики и справедливого распределения, замены рынка органом принуждения и т.д.) были основаны на предрассудках в прямом смысле этого слова. Век предрассудков, по определению Хайека, это время, когда люди воображают, что знают больше, чем они знают в действительности.2

А. Чудо

Разве это не чудо?
И. Сталин

Таинственный, иррациональный характер происходившего не ускользнул от руководителей Октябрьского переворота, в первую очередь от Ленина. Революция была чудом, - не скрывал Ленин. Выступая на последнем в своей жизни съезде партии (1922), Ленин находит только мистическое объяснение неожиданному для него характеру государства, которое он строил четыре года: "Вырывается машина из рук: как будто бы сидит человек, который ею правит, а машина едет не туда, куда ее направляют, а туда, куда направляет кто-то..."3 Таинственная рука повела советскую государственную машину не туда, куда должен был ее вести Ленин по научным законам, которые, как он верил, раскрыты ему до конца.
Чудо революции, чудо послереволюционного развития... Джордж Орвелл, подчеркивая превосходство романа Замятина Мы над романом Хаксли Новый прекрасный мир, отмечает в первую очередь "интуитивное понимание /русским писателем/ иррациональной стороны тоталитаризма".4 В другом месте Орвелл говорит о могущественнейшем воздействии на умы "мистики революции". Надежда Мандельштам подтверждает наблюдение автора 1984: "Слово "революция" обладало такой грандиозной силой, что в сущности непонятно, зачем властителям понадобились еще тюрьмы и казни".6
Мистическая цель - достижение Рая, повторение в гигантском масштабе эксперимента д-ра Франкенштейна и создание "по законам науки" Нового человека, превосходящего по всем статьям гомо сапиенс, созданного кустарным путем Богом - превратила "марксизм-ленинизм" в учение иррациональное, мистическое.
Цель, помещенная в будущее, непоколебимая убежденность в ее достижении (популярнейший лозунг "Коммунизм неизбежен!"), превращают чудо, перефразируя выражение Энгельса, в осознанную необходимость. Обещание чуда и ожидание чуда, необходимость чуда, становятся оборотной) стороной "научности" марксизма-ленинизма. Власть над материальными благами, власть над временем позволяют утверждать, что можно не только точно предсказать будущее, но и определить скорость прибытия к цели.
История советской системы становится историей обещания и ожидания чуда. Теория Ленина о слабом звене, которое позволяет разорвать цепь, превращается в учение об универсальном волшебном ключе, который открывает дверь в будущее. Октябрьский переворот был первым случаем использования "ключа": революция в России должна была зажечь мировой пожар. Дверь приоткрылась лишь частично. Но это не смутило чародеев.
Открытие Лениным прямой связи между движением к коммунизму и цифрой (100 тысяч тракторов и мужик за коммунизм) дает чуду "научную" базу. Реальность чуда подтверждается цифрой. С начала 30-х годов она будет выражаться в процентах и приобретет магическую власть. Герой Александра Галича - идеальный советский рабочий, убеждая западно-германских туристов в преимуществах социалистического мира, легко доказывает: "И по процентам, как раз, отстаете вы от нас лет на сто!"7
Идеология чуда строилась на двух элементах: спешке и гигантизме. Сталин открывает эру первых пятилеток лозунгом: темпы решают все! Гонку с капиталистическим миром под девизом "догнать и перегнать", вождь объявляет вопросом жизни и смерти: "Мы отстали от передовых стран на 50-100 лет. Мы должны пробежать это расстояние в десять лет!"8 Сталин выбирает точное слово "пробежать" и дает ясное указание: 50-100 лет за 10 лет. Спешка одурманивает, не позволяет оглянуться, разобраться в происходящем, оценить средства и цели. Темпы - оправдывают все, становясь мощным психологическим средством принуждения, лишая одновременно воли к сопротивлению надеждой на близкое достижение Цели и передышку. Гигантизм - второй элемент идеологии чуда. Все работы, которые осуществляются в СССР, носят только колоссальные размеры. Во всяком случае так изображает пропаганда. В начале 30-х годов стали сооружаться совхозы-гиганты, получившие во владение десятки тысяч гектаров для производства невиданного количества зерна, мяса и других продуктов. Начинают сооружаться самые большие в мире гидроэлектростанции. Высаживаются лесные полосы, которые должны изменить климат страны. Строятся железные дороги, соединяющие континенты. Газопроводы, пересекающие Азию и Европу. Гигантские размеры работ изображаются, как чудо, возможное только в условиях социализма. Ироническое наблюдение - советские транзисторы самые большие в мире - хорошо выражает идеологическую потребность в гигантомании.
На протяжении семи десятилетий не прекращаются поиски универсального ключа: после мировой революции, тракторизации, электрификации, планификации, были "освоение целинных земель", превратившее миллионы гектаров земли в полупустыню и пустыню, посевы кукурузы на всей территории СССР, "химизация" и т. д. И каждый очередной волшебный ключ обещает решение всех вопросов. В сталинской магической формуле - "темпы решают все", меняется только первое слово: техника решает все, лесные полосы решают все, целина решает все, химия решает все, продовольственная программа (последний ключ Брежнева) решает все. Ю. Андропов начал новую эру старым лозунгом: дисциплина решает все.
Жажда в чуде воспитывается во всех странах социалистического лагеря. Всюду ведутся поиски волшебного ключа, всюду магия цифр используется для одурманивания человека. "100 млн. тонн стали", которые потребовал Мао Цзе-дун, должны были "большим прыжком" перенести Китай в будущее; 100 млн. тонн сахара, которые во время "большой зафры" должны были произвести кубинцы в 1976 г., "вторая Польша", которую сооружал на западные кредиты Герек в 70-е годы - должны были открыть двери в рай.
Советский писатель В. Каверин говорит о том, что "ожидание чуда" получило "билет дальнего следования" в конце 20-х годов. В литературе ожидали чудесного появления -"шекспиров", которые не могли не появиться в советской литературе. Ожидание чуда, продолжает писатель, было перенесено "в лингвистику, в медицину, в физиологию. Т. Лысенко позаботился о том, чтобы в биологии оно получило поистине фантастическое развитие".9
Надежда на чудо, необходимость в нем открывали широчайшую возможность для проходимцев и шарлатанов, знавших магические "слова" из идеологического словаря, Всемирную известность приобрела деятельность Т. Лысенко. Биолог Раиса Берг сравнивает деятельность Академии сельскохозяйственных наук, которой руководил Лысенко, с трудами академиков Лапуты, описанных Свифтом. Ученые в Лапуте вырабатывали новые способы повышения урожая. Они ставили своей целью заставить все растения плодоносить в назначенное им время и давать урожай в сто раз превышающий нынешний. Такие же цели ставили академики, работавшие под управлением Лысенко. Ни в Лапуте, ни в Москве результатов не было. Но академики там и тут настаивали на осуществимости проектов. Неудачи они объясняли происками врагов. Последователи Лысенко знали совершенно точно, что генетики, не верившие в чудеса, "блокируются с международной реакционной силой буржуазных апологетов", что те, кто утверждает "неизменность генов", утверждает одновременно "неизбежность капиталистической системы".10
Привлекательность "учения Лысенко" для советских руководителей заключалась не столько в том, что он обещал вырастить сто колосьев там, где с трудом вырастал один, и таким образом подтвердить успех колхозного строительства. Деятельность Лысенко демонстрировала (должна была демонстрировать) , что изменения внешней среды приводят к внутренним изменениям организма, которые передаются по наследству. Лысенко давал (обещал дать) главный волшебный ключ, - открывавший возможности переделки человека, создания Нового человека. Один из подручных Лысенко, выступая на знаменитой сессии Всесоюзной сельскохозяйственной академии в августе 1948 г., предлагал использовать этот "ключ" по отношению к врагам, сомневавшимся в справедливости "единственно правильной теории Маркса-Энгельса-Ленина-Сталина": "Пока мы не усилим наши "внешние воздействия" на умы наших противников и не создадим для них "соответствующие условия среды", нам их, конечно, не переделать".11 Наукоподобные выражения "внешние воздействия", "соответствующие условия среды" означали в данном случае требование ареста и заключения в лагерь биологов-генетиков.
Лысенко - наиболее яркий, принесший больше всего вреда - тип мошенника и проходимца, порождаемого ожиданием чуда. "Чудотворцы" появляются в советской ирреальности - и процветают до поры до времени - всюду. Широкую известность, например, получило "твердое обязательство" секретаря рязанского обкома партии А. Ларионова (в декабре 1959) увеличить за один год в три раза поставки мяса государству. Волшебное средство, найденное Ларионовым, поражало своей простотой: в области был забит весь скот, недостававшее мясо было куплено в соседних областях. Поняв, что на следующий год он не сможет повторить чуда, Ларионов застрелился.12 "Волшебное средство" секретаря рязанского обкома не было его изобретением - подобные методы практиковались в колхозном сельском хозяйстве постоянно. Колхозники Ленинградской области, например, от которых требовали сдачи богатого урожая кукурузы, очень плохо растущей на их почвах, но которая должна была расти, поскольку Хрущев нашел "ключ" кукурузации, ездили с картошкой на Украину, продавали там, покупали кукурузу и выполняли план.13
Подводя итоги первой пятилетки, выполненной "в четыре года", Сталин повторяет как заклинание: "У нас не было черной промышленности... У нас она есть теперь... У нас не было авиационной промышленности. У нас она есть теперь... У нас не было тракторной промышленности. У нас она есть теперь ..."14 Вождь представляет все эти достижения как чудо, как рождение на голом месте нового мира: достаточно было вождю махнуть волшебной палочкой. "Как могли произойти эти колоссальные изменения?... Не чудо ли это?"14 задает Сталин вопрос, зная, как всегда, ответ.
Чудом было изображение жизни - как чуда, придание реальности магического характера. Европейские принцы, нанимавшие алхимиков искать философский камень, искали чудесное средство, которое избавило бы их от материальных забот. Советский философский камень был действительно "философским", - от философии марксизма-ленинизма - но включал в сферу своего воздействия все население страны.
Чудом стала жизнь советских граждан. Надежда на завтра, ожидание чуда пронизывает бытие и быт советского человека. Илья Эренбург, на вопрос, почему он уцелел в годы террора, отвечал "не знаю", но добавлял: "Будь я человеком религиозным, я, наверное, сказал бы, что пути Господа Бога неисповедимы". Не будучи религиозным, Эренбург размышляет по-советски: "Я... жил в эпоху, когда судьба человека напоминала не шахматную партию, а лотерею".15 Писатель хочет сказать, что он спасся чудом, ибо выигрышный билет в лотерее - чудо, феномен необъяснимый рационально. Эренбург говорит: пути советской власти неисповедимы. С ним согласна Надежда Мандельштам: "То, что уцелели свидетели той эпохи и кучка рукописей, надо считать чудом".16 С ними совершенно согласен Никита Хрущев: "Вот это я и называю это лотерейным билетом, что я вытащил лотерейный билет, значит. И потому я остался в живых.. "17
Чудом становится спасение от ареста и получение после многочасового стояния в очереди мяса либо туалетной бумаги. Магический мир "реального социализма" отличается от магического мира первобытного человека только тем, что идол, которому все должны молиться, называется Планом, Наукой, познавшей точные законы природы и общества Партией. Чудо становится рациональной частью советской жизни. Слова Эренбурга и Хрущева о судьбе человека, напоминающей лотерею, верны не только для их времени, но и для следующих десятилетий - для советской системы. Особенность магического советского мира в том, что лотерея официально называется "шахматами".
После первых полетов спутников был выпущен антирелигиозный плакат, изображавший космонавта в небе, констатировавшего: "Бога нет'" Наука и техники убедительно опровергли предрассудки, веру в религиозные чудеса! Поощряется в связи с этим вера в "подлинные" научные чудеса, в магию науки и техники.
Вера в "научное чудо", в волшебные способности "партии и правительства", поощряются, как средства, подменяющие веру в Бога. Атмосфера магии и колдовства объясняет поразительную восприимчивость советских людей к наукоподобным чудесам.
В конце 60-х годов приобрела популярность попытка объяснить происхождение христианства на строго научной основе. Филолог В. Зайцев опубликовал в журнале Байкал статью Боги приходят из космоса.16 По его расчетам, около двух тысяч лет назад к западу или северо-западу от Египта приземлился космический корабль, с которого на землю сошел Иисус Христос. Все аргументы В. Зайцев черпал из Библии: Вифлеемская звезда - космический корабль, идущий на посадку; слова Христа: "Я сошел с неба", "царство мое не от мира сего", "царство мое на небесах" - объяснялись буквально: на небе, значит, в космосе.
Официальные идеологи сочли гипотезу Зайцева настолько опасной, что поручили ее опровержение сначала специалисту-астрофизику, который доказывал, что нет оснований предполагать будто Землю посетил космический корабль,19 а затем специалисту-пропагандисту, который обозвал В. Зайцева "объективным союзником богословов".
Необычайную популярность приобрела в СССР парапсихология. Советский писатель рассказывает о сеансе парапсихологии, организованном в театре: "И он вспомнил, где видел такие лица, - в церкви. И он понял, что эти люди собрались тут не познавать, а веровать".20 Жажда веры находит свое выражение в вере в "научное чудо": наука становится легитимацией веры. Посещение церкви может иметь неприятные последствия, посещение "научных" сеансов, где показываются чудеса, поощряется, как свидетельство прогрессивного мировоззрения. Легенды о чудесных способностях грузинской целительницы Джуны приобрели характер научных законов, когда стало известно, что Джуна лечила руководителей партии и правительства - жрецов Единственной и Самой Передовой Науки. И даже - Самого - Верховного Жреца.
В журнале Союза белорусских писателей публикуется стихотворение, в котором поэт утверждает право советского человека звонить Ленину: "Имеем право мы: Буди! Имеем право мы: Звони!... Не стерпишь ты, я не смолчу. Мы все позвоним Ильичу!"21 Телефонный звонок в мавзолей Ленину с точки зрения советского поэта совершенно реален, в нем нет ничего мистического, ибо со всех стен глядят на советских граждан слова партийной заповеди №1: Ленин жил, Ленин жив, Ленин будет жить; Ленин - вечно живой. Телефонный звонок Ленину - одновременно обращение к мифу за помощью22 и твердая уверенность в возможности чуда. В замечательном рассказе Верую Василий Шукшин представляет трагическое состояние советского человека, у которого ампутирована душа, который физически страдает от метафизической пустоты. Пьяный герой рассказа вместе с пьяным священником кричат, убеждая себя: "Верую! В авиацию, в механизацию сельского хозяйства, в научную революцию! В космос и невесомость! Ибо это объективно!.. Верую!..."23
Мистицизм, непоколебимая вера в чудеса, в Чудо, неотделимы от "единственно верной" идеологии. Невозможность достижения обещанного рая, невозможность - повседневная - выполнения плана, невозможность удовлетворения бытовых нужд населения неизбежно ведет к мистическим объяснениям неудач и мистическим обещаниям Чуда. Неудачи на пути к неизбежной цели - результат препятствий, которые можно преодолеть "волевым усилием". Вожди, которых, как правило, и справедливо, обвиняют в цинизме, одновременно искренне верят в возможность чуда, устранения всех препятствий и сокращения дороги. Ален Безансон говорил, что они верят, что знают. Можно добавить: они твердо верят, что знают о неизбежности явления чуда.
В научно-фантастическом рассказе под выразительным заглавием Волевое усилие изложена - в сатирическом тоне - суть советской "научной мистики" или "мистической науки": пришелец из будущего, явившись в сегодняшнее советское конструкторское бюро, обнаруживает, что порядки, вернее, беспорядки в бюро таковы, что нужные ему детали в срок, по плану, сделаны быть не могут. Поскольку детали ему совершенно необходимы, он прибегает к "волевому усилию", к способу, освоенному в будущем - и чудесным образом выполняет план, обеспечивая всех сотрудников бюро квартальной премией.24 В рассказе осуществляется мечта каждого советского человека: мечта о чуде, которое помогло выполнить план.
Вера в чудо объединяет руководителей и руководимых, создает между ними мистическую связь, исключающую иностранцев, чужеземцев. Мистическая вера в чудо - и есть основа советской идеологии. Советская идеология научна, ибо - недоказуема. Верна - ибо чудо, которое не пришло сегодня, может прийти завтра. Она не требует "веры" в марксизм-ленинизм, в коммунизм, какую нередко требуют от советского человека на Западе. В рассказе Верую пьяный герой прямо спрашивает священника, проповедующего пантеизм: "В коммунизм веришь?" И слышит в ответ: "Мне не положено".25 Этот уклончивый ответ выражает кредо советских идеологов. Советским людям, новому Советскому Человеку "не положено" верить в коммунизм, в теорию, вызывающую, как все теории, споры, дискуссии, нуждающуюся в проверке. Советскому человеку "положено" верить в Чудо, ждать Чуда. Как говорит персонаж пьесы А. Арбузова Воспоминания, с успехом шедшей в 1982 г. на советских сценах: "Пока мы есть, мы ждем чудес..."
Необходимо только одно: соблюдение ритуала, использование ритуального языка, отказ от других верований.
Роль ожидания чуда, надежды на чудо в формировании менталитета была испытана в экстремальной ситуации - в лагере. Варлам Шаламов, принесший свидетельство о поведении человека перед лицом смерти на Колыме, в девятом кругу ада, категоричен: "Надежда для арестанта - всегда кандалы. Надежда - всегда несвобода. Человек, надеющийся на что-то, меняет свое поведение, чаще кривит душой, чем человек, не имеющий надежды".26 Тадеуш Боровский, переживший Освенцим, принес подобное свидетельство: "Никогда в истории человечества надежда не была такой сильной, но никогда она не причинила столько зла, сколько в этой войне, в этом лагере. Нас не научили отказываться от надежды и поэтому мы погибаем в газовых крематориях".27
Александр Солженицын подтверждает наблюдения Шаламова и Боровского. Заключенный инженер Бобынин, осужденный на 25 лет, вызванный к министру государственной безопасности Абакумову, заявляет, что его нельзя заставить работать, ибо у него нет ничего: "Вообще, поймите и передайте там, кому надо выше, что вы сильны лишь постольку, поскольку отбираете у людей все. Но человек у которого вы отобрали все - уже не подвластен вам, он снова свободен".28
Ожидание чуда, которое воспитывают в советском человеке, становится опиумом, позволяющим ему довольствоваться своим положением.

Б. Тайна

Советский Союз это тайна, обернутая в загадку и спрятанная в секрет.
Уинстон Черчилль

Фея, присутствовавшая при рождении партии большевиков, положила в колыбель подарок: разгадку тайны мировой истории. Марксизм был воспринят Лениным, как волшебный ключ, открывающий дверь в будущее. Хранитель ключа - Ленин - становится хранителем тайны, Верховным жрецом. Он немедленно устанавливает иерархию в зависимости от степени допуска к тайне.
Ленин начинает с начала: "Дайте нам организацию революционеров - и мы перевернем Россию".29 Загадочна эта знаменитая формула: к кому он обращается? кто должен дать организацию революционеров? кому "нам" следует эту организацию дать? Послереволюционная история коммунистической партии и созданного ею государства отвечает на эти вопросы. Для Ленина уже в 1902 г., когда он писал важнейшую из своих работ Что делать?, не было сомнений: есть руководители, те, кто знает тайну; они должны создать партию, "высшую форму организации", действующую под руководством тех, кто "знает"; партия должна вносить "социалистическое сознание в стихийное рабочее движение". Строится пирамида: руководители; партия, рабочий класс. Говоря "революция - это чудо", Ленин хотел сказать: я знал, что чудо осуществимо, я знал тайну чуда, я сделал чудо. Победа революции вносит совершенно новый элемент в концепцию Ленина: хранители тайны становятся обладателями власти. Степень посвящения в тайну одновременно определяет место в иерархии власти.
Революция означала не только переход власти в руки партии большевиков, она была переворотом, сместившим социальные слои, перемешавшим социальные группы. В соответствии с марксистской теорией пролетариат должен был составлять основу новой власти. Анализируя первую советскую конституцию (РСФСР, 1918), Ленин решительно отбрасывает "свободу и равенство вообще". Риторически вопросив: "Свобода, - но для какого класса и для какого употребления? Равенство, - но кого с кем?"30 - он утверждает новую форму государства: диктатура рабочих и беднейшего крестьянства для подавления буржуазии. В этом определении названы - друзья и враги. Ленин декларирует основу советской иерархии - разделение на друзей и врагов, на посвященных (разных степеней) и нечистых. Он подчеркивает первый парадокс революции: совершенная для блага большинства, революция получила поддержку очень немногих. "Новый диктатор, - признает редактор первой истории ВЧК, - явившийся на смену помещикам и буржуазии, принявшись за новое строительство, в первый момент оказался в блестящем одиночестве".31
Возникает проблема распознания своих, отделения чистых от нечистых, одевающих нередко маску. Первой задачей становится охрана тайны и раскрытие тех, кто пытается в нее проникнуть. Главный отдел ВЧК, "политической полиции Ленина",32 созданной 7/20 декабря 1917 г., получил название "секретно-оперативного". Бдительность - объявляется долгом всех и каждого. Двойником бдительности становится обязательная подозрительность. Метафизическая тайна оборачивается повседневным секретом. Тайна и секрет пронизывают все области советской жизни, выполняя воспитательную функцию, формируя менталитет советского человека.
Орвелл знал, что без тайны не может быть тоталитарного государства. Герой 1984 мучается невозможностью раскрыть тайну: "я понимаю как, но не понимаю зачем?"33 Стремление узнать то, что не положено рядовому обитателю Океании, приводит Уинстона Смита в министерство любви, в страшную 101 комнату. Советские граждане отделены от тайны множеством физических барьеров: анкетами, пропусками, строго дозированной - в зависимости от степени посвящения - информацией, статьями Уголовного кодекса. Они отделены от тайны психическими барьерами. Удвоить бдительность! - звали Ленин и Дзержинский в 1918 г., "Вредительская и диверсионно-шпионская работа агентов иностранных государств... задела... все или почти все наши организации, как хозяйственные, так и административные и партийные",34 утверждал Сталин в 1937 г. В начальной школе дети узнают, что герой чехословацкого народа Юлиус Фучик, уходя на казнь, завещал: "Будьте бдительны!" В 1981 г. первый заместитель председателя КГБ предупреждает о "происках империалистических разведок", которые пытаются выведать советские секреты".35
В Советском Союзе секретно все - от планов военного завода до личной жизни партийных вождей, от численности армии или числа заключенных до прошлогодней Правды и книг А. Солженицына. Пропуск необходим для входа во все учреждения и специальный "допуск" нужен для получения книг в библиотеке, хранящихся в "закрытом фонде" (в т. ч. сочинения Н. С. Хрущева). В 1981 г. на 4 года лагеря был осужден историк Арсений Рогинский по обвинению в "незаконном" проникновении в ленинградскую научную библиотеку.36 Члены партии собираются на "закрытые партийные собрания", ЦК партии извещает рядовых членов о важнейших линиях политической деятельности в "закрытых письмах". Не имеет значения, что никаких "секретов" не узнают члены партии ни на собраниях, ни в "письмах ЦК". Важен - ритуал секретности, его воспитательное значение.
Герб КГБ - щит и меч. "Органы" прикрывают щитом тайну и добывают мечом вражеские секреты. Плотнейшая паутина "спец-отделов" покрывает страну: глаза и уши КГБ охраняют тайну и ловят ее нарушителей во всех учреждениях, в научных институтах, в армии и на заводах. Первый закон, принятый Верховным Советом СССР после избрания Андропова, потребовал усиления охраны государственной границы СССР. В числе мер - "активное участие всех советских граждан" в охране границы.
Щит КГБ защищает тайну от тех, кто вольно или невольно выдает ее. Предателями родины были объявлены советские солдаты, попавшие в плен, пусть даже на несколько часов - они подозревались в выдаче тайны. В этом же подозревались миллионы советских граждан, оказавшихся на оккупированной территории.
Меч в гербе КГБ символизирует стремление к добыванию чужих тайн. Все разведки собирают информацию из двух источников - легального (военные и научные журналы, пресса, стенограммы парламентских дебатов и т. п.) и нелегального (тайные агенты). Советская разведка, - по свидетельству одного из ее руководителей в Западной Европе в 30-е годы - "рассматривает как подлинную разведку только информацию, полученную от тайных агентов в нарушение закона страны, в которой они действуют".37
Только тайное, добытое незаконным путем, вырванное мечом, представляется ценным. Советский разведчик изображается как идеал советского человека. Ибо это - как названа книга о Рихарде Зорге - "человек, для которого не было тайн".38
Атмосфера тотальной тайны, в которой рождаются, растут и умирают советские люди, стала важнейшим фактором идеологического воспитания. Присутствие тайны, стремление приблизиться к ней, отталкивание от нее - включают в магический круг советской системы. Один из выразительнейших примеров воздействия "фактора тайны" на советского человека дан в романе Чингиза Айтматова Буранный полустанок, награжденного Государственной премией в 1983 г. Роман Айтматова имел успех у официальной критики, но также у читателей. В одном из эпизодов Буранного полустанка рассказывается о встрече земного космического корабля, высланного совместно Советским Союзом и США, с иноземной цивилизацией. Где-то далеко-далеко от Земли есть еще один мир, обитаемый существами, внешне очень похожими на людей. Внеземная цивилизация, далеко опередившая Землю в своем развитии, предлагает помощь и сотрудничество. Советско-американская комиссия после недолгих размышлений принимает решение, которое советскому писателю кажется единственно возможным: объявить обитателям другой планеты "об отказе вступать с ними в какие бы то ни было виды контактов". Мало того, комиссия принимает другое единственно возможное для советского писателя решение: окружить Землю непроницаемым барьером из "боевых роботов-лазеров, рассчитанных на уничтожение ядерно-лазерным излучением любых предметов, приблизившихся в космосе к земному шару".39 Советский писатель реагирует на сигнал от иной цивилизации созданием космической "берлинской стены". Для советского писателя совершенно очевидно, что так должны реагировать все обитатели Земли: поэтому решение о строительстве "берлинской стены" в космосе принимает паритетная советско-американская комиссия.
Убежденность в наличии тайны, чувство сопричастности к тайне вызывает у советского человека ощущение своей особенности, своего превосходства. Эмиграция из Советского Союза в 70-е годы продемонстрировала эту особенность советского человека: независимо от его отношения к системе, он ощущал себя носителем тайны и ключа к ней. Степень воздействия идеологии проявляется не в степени "веры" либо "неверия" в "марксизм-ленинизм", но в степени убежденности в знании "тайны", в принадлежности к магическому кругу посвященных.
Виктор Шкловский через несколько лет после революции вспомнил известную легенду об ученике чародея. Чародей совершил чудо: разрезал старика на куски, бросил его в котел с кипящей водой - из котла вышел молодой человек. Ученик чародея проделал все по рецепту учителя: разрезал старика, бросил в кипяток. Чудо не удалось: убитый старик остался трупом.
Тайна, которая связывает советских людей в магический круг посвященных, которая питает чувство превосходства у советского человека, - это секрет неудавшегося чуда и неистребимая, как жизнь, надежда на его исполнение. Самая опасная антисоветская книга - сказка Андерсена Голый король.

В. Авторитет

Это настоящий вождь... одновременно хозяин и товарищ, родной брат, который действительно обнимает всех.

Анри Барбюс, Сталин

Трудно считать случайностью, что первую верноподданническую биографию Сталина, обожествлявшую Вождя - благодетеля, написал француз - картезианец и атеист, представитель свободного народа. Как нельзя считать случайностью и то, что другой француз - Борис Суварин - почти в то же время написал первую подлинную биографию Сталина. Последующие десятилетии стали свидетелями рождения и угасания культа коммунистического вождя в самых разных районах земного шара - в Китае и на Кубе, в Албании и Эфиопии... Любовь к Вождю-батюшке оказалась чувством, свойственным не только русскому народу, якобы предназначенному для рабства своей историей. Послеоктябрьская история мира засвидетельствовала, что коммунистическая система выделяет культ вождя, как змея яд. "Авторитет" вождя, воплощающего мудрость партии, знающей тайну истории и дорогу в рай, является неизбежным и необходимым элементом системы. Структура, основанная на "авторитете" генерального секретаря, воспроизводится и в коммунистических партиях, которые еще не пришли к власти: генеральный секретарь ЦК всегда значительно "равнее" других членов ЦК и Политбюро.
Проблема "авторитета" - проблема легитимности власти. Через две недели после Октябрьского переворота Горький констатировал: "Ленин, Троцкий и сопутствующие им уже отравились гнилым ядом власти, о чем свидетельствует их позорное отношение к свободе слова, личности и ко всей сумме тех прав, за торжество которых боролась демократия".40 Для Горького легитимацией революции было установление демократии. Ленин совершил революцию для установления диктатуры, которая дала бы ему власть. Власть, дающая возможность построить утопию, была для Ленина легитимацией революции. Горький хорошо знал вождя Октября: "...человек талантливый, он обладает всеми свойствами "вождя", а также и необходимым для этой роли отсутствием морали и чисто барским, безжалостным отношением к жизни народных масс".41 Ленин обладал качеством еще более необходимым "вождю": верой в то, что он знает отгадку "тайны", обладает магическим рецептом, позволяющим совершить чудо. В марте 1919 г. Ленин излагает свою философию власти: "В эпоху резкой борьбы... надо выдвигать принцип личного авторитета, морального авторитета отдельного человека, решениям которого все подчиняются без долгих обсуждений".42
История создания "культа личности" Сталина известна во многих деталях. Все те, кто осуждал или легко критиковал за неумеренность "культ Сталина", противопоставляли ему "скромность" Ленина, его стремление к "коллективному руководству". Факты свидетельствуют о том, что "культ вождя" рождается сразу же после захвата власти партией большевиков и является осуществлением ленинского "принципа личного авторитета".
Культ вождя революции необходимо было строить с самого начала - никто в России (кроме горстки революционеров и полицейских) Ленина не знал. Но строительство не начиналось на голом месте - в России верили в Бога. Начинается деификация Вождя. Религиозные ассоциации, символы, атрибуты используются для представления Ленина стране, в которой он захватил власть. Демьян Бедный пишет к первомайскому празднику (1918) стихотворение Вождю: "Ты был в далекой стране, но дух твой был всегда с нами. Страница за страницей росла Святая Библия Труда"43 6 сентября 1918 г. Зиновьев выступает с длинным докладом, который публикуется фантастическим для того времени тиражом в 200 тыс. экземпляров. Это первая официальная биография Ленина - и как все последующие - фальсифицированная.44 Эпитеты и образы, выбранные Зиновьевым - не оставляют сомнений в модели, которую он использовал: Ленин - апостол мирового коммунизма; Что делать? - евангелие; в тяжелые годы эмиграции (Зиновьев настаивает на аскетизме Ленина, его полуголодном существовании в Париже и Швейцарии)45 он не переставал верить в грядущую революцию и точно предсказал ее. "Он действительно избранный из миллионов. Он вождь божьей милостью. Это подлинная фигура вождя, какие рождаются раз в 500 лет".46
Ранение Ленина дает могучий толчок культу Вождя: он изображается мучеником, а его выздоровление - объявляется чудом. 50-летие Ленина (22 апреля 1920) празднуется с невиданным еще размахом. Троцкий изображает Ленина воплощением старой и новой России, подлинным национальным вождем, вооруженным "последним словом научной мысли".47 Зиновьев и Каменев изображают Ленина создателем и движущей силой коммунистической партии. Зиновьеву принадлежит формула - "говорить о Ленине, значит говорить о партии",48 - которая сделает карьеру в интерпретации Маяковского: "Мы говорим Ленин - подразумеваем партия, мы говорим партия - подразумеваем Ленин".49
Культ вождя строится в присутствии вождя и с его согласия. Возможно, Ленин не очень любил гиперболизированные похвалы, которыми засыпали его соратники, но соглашался на них, ибо считал - полезными. А. Луначарский подтверждает: "Я думаю, что Ленин, который не мог терпеть культа личности, который отвергал его всеми способами, в последние годы понял и простил нас".50
Спартанцы, получив предложение высказаться о желании Александра объявить себя богом, ответили со свойственной им лаконичностью: если Александр хочет быть богом - пусть им будет. Ленин на настоятельные пожелания своих соратников ответил: если партии надо, чтобы я стал богом - я согласен.
Смерть Ленина позволила завершить процедуру обожествления вождя, превращение его авторитета в феномен трансцендентный. В обращении К партии. Ко всем трудящимся ЦК не скрывал, что смерть Ленина не имеет ничего общего с исчезновением обыкновенного смертного: "Ленин живет в душе каждого члена нашей партии. Каждый член нашей партии частица Ленина... Ленин живет в сердце каждого честного рабочего. Ленин живет в сердце каждого бедного крестьянина".51 Маяковский сформулирует первую заповедь нового мира: "Ленин жил, Ленин жив, Ленин будет жить". Через четверть века Орвелл только повторит заклинание: "Старший Брат умереть не может".
Физическим выражением бессмертия Вождя стал мавзолей, в который поместили забальзамированное тело Ленина. Историки обычно называют инициатором превращения организатора Октябрьского переворота в "мощи" Сталина. Он действительно горячо поддержал идею строительства мавзолея, но инициатором бальзамирования Ленина был один из старейших большевиков, народный комиссар внешней торговли, потом дипломат Л. Красин. Связанный с популярным среди русских социал-демократов в десятые годы двадцатого века движением "богостроительства", Л. Красин был последователем идей Николая Федорова. Удивительная философия "общего дела" Н. Федорова, сочетавшая горячую веру в Бога и убеждение в беспредельных возможностях науки, утверждала возможность - в результате объединения всего человечества - физического воскрешения умерших.52 На похоронах видного партийного деятеля и инженера Льва Карпова Красин изложил суть философии Федорова: "Я убежден, что придет время, когда наука станет всемогущей, что она сможет воспроизвести умерший организм. Я убежден, что придет время, когда можно будет использовать элементы индивидуальной жизни, чтобы воспроизвести физическую личность. И я убежден, что придет время, когда освобожденное человечество... будет способно воскрешать великие исторические фигуры..."53 Л. Красин в 1924 г. был назначен членом исполнительной тройки комиссии по похоронам В. И. Ленина. Американский историк Нина Тумаркин справедливо указывает на влияние, которое могло оказать на решение построить мавзолей и забальзамировать тело Ленина открытие в 1922 г. гроба Тутанхамона.54
Мавзолей был построен в виде пирамиды, в основании которой лежали три куба - как в египетских пирамидах. Казимир Малевич, составивший проект "культа Ленина" с церемониями, включающими музыку и пение, видел в кубе предмет "символизирующий точку зрения, что смерть Ленина это не смерть, что он жив и вечен". Малевич предлагал, чтобы каждый ленинец хранил у себя дома куб, как "напоминание о вечном уроке ленинизма".55
Важнейшим элементом культа Ленина стал "ленинизм" - высшая ступень марксизма, "творческое развитие марксизма", фундамент авторитета, легитимирующего власть партии. В феврале 1924 г. агитпроп ЦК собирает совещание, посвященное "пропаганде и изучению ленинизма". Ленинизм объявляется универсальной наукой, отвечающей на все вопросы: "Мы должны широко использовать труды Ленина при изучении всех проблем (независимо от "темы") для выработки нашей точки зрения".56 Ленинизм становится "единственно правильным" учением, получив свою противоположность, свое отрицание - антиленинизм - в форме "троцкизма". Наличие кривды и зла должно было подтверждать существование правды и добра.
Сталину понадобилось несколько лет и немало усилий для утверждения своего Авторитета. Но шел он по дороге, проторенной Лениным. Борьба за власть в 20-е годы была междоусобицей за "кафтан Ленина".57 Характер этой борьбы также определил Ленин: строжайшее запрещение фракций на Десятом съезде (1921) свело столкновения между партийными лидерами к персональной схватке.
Захватив наследство, Сталин значительно его увеличил. На базе "ленинского авторитета" была создана совершенная система тоталитарной власти. Особенность сталинской модели состояла не столько в существовании Вождя, обладающего неограниченной властью, сколько в репродуцировании схемы: абсолютная власть - абсолютное подчинение на всех ступенях аппарата. Каждый из партийных секретарей (в республике - области - районе) был мини-Сталиным в подчиненной ему зоне. Каждому из них Сталин делегировал частицу своего Авторитета, требуя взамен полного подчинения.
Достигнув вершины власти, Сталин точно и лаконично представил усовершенствованную им систему: "В составе нашей партии, если иметь в виду ее руководящие слои, имеется около 3-4 тысяч высших руководителей. Это, я бы сказал, - генералитет нашей партии. Далее идут 30-40 тыс. средних руководителей. Это наше партийное офицерство. Дальше идут около 100-150 тыс. низшего партийного комсостава. Это, так сказать, наше унтер-офицерство". Примерно 200 тысяч партийных генералов, офицеров и унтер-офицеров обладали полной властью в стране, но - по воле Сталина. Подчеркивая всевластие и бессилие носителей авторитета Сталина, вождь потребовал от них "подготовить двух партработников, способных быть действительными заместителями".58 В разгар террора это требование носило совершенно недвусмысленный характер и было встречено с восторгом будущими жертвами.
Создание института "мини-вождей" на всех ступенях партийного аппарата было лишь одной стороной сталинской модели. Другой стороной было создание "носителей авторитета" Сталина во всех областях советской жизни -прежде всего в науке и культуре. Неподчинение авторитету Константина Станиславского в театре, Максима Горького в литературе, Трофима Лысенко в биологии - становилось государственным преступлением, посягательством на Авторитет Сталина.
Обожествление Ленина завершается после его смерти. Обожествление Сталина происходит при его жизни. Только смерть Сталина позволяет советским людям осознать значение его жизни. В 1955 г. Борис Слуцкий в стихотворении Бог констатирует: "Мы все ходили под богом, У бога под самым боком. Он жил не в небесной дали. Его иногда видали Живого на мавзолее".59 Александр Твардовский в конце 50-х годов очень точно определил положение Сталина в советской системе: "И было попросту привычно. Что он сквозь трубочный дымок Все в мире видел самолично И всем заведовал как бог..."60 Было привычно, все привыкли - сознательно и бессознательно, что страной руководит всемогущий, всевидящий, всезнающий - бог.
После недолгого периода "разоблачения культа" попытка "свержения бога" была оставлена. Преемники Сталина быстро поняли, что разрушение "авторитета" Вождя-бога подрывает "авторитет" их собственный и партии. Дискуссия о роли и значении Сталина в советской системе идет, не прекращаясь. В то время, как роль Ленина определилась и потеряла интерес, Сталин не перестает возбуждать страсти. Спор о Сталине ведется прежде всего в литературе. Советские идеологи еще раз подтвердили свою неспособность произвести даже примитивный анализ места Сталина в советской истории. Еще раз обнаружилось, что они не имеют инструментов для подобного анализа. Единственный теоретический вклад "марксистов-ленинистов" - введение понятия "культ личности Сталина" для обозначения периода "ошибок", начавшегося в 1934 году.
В литературе сталинский период, личность Сталина вызывают живейший интерес, как у представителей официальной литературы, так и у писателей, свободно выражающих свои взгляды. На волне, вызванной "тайным" докладом Хрущева, советские писатели получают разрешение говорить об ошибках Сталина - полководца в годы войны, об истреблении им армейских кадров, одной из причин поражений первых лет войны (романы К. Симонова и Ю. Бондарева). Исчезновение из партийного языка понятия "культ личности" означало изменение политики по отношению к Сталину. Это нашло немедленный отклик в официальной литературе. Стало модой возвращение к периоду коллективизации и объяснение ее "излишеств" происками "левых"-троцкистов, поголовно изображаемых как евреи (М. Шолохов, П. Проскурин, А. Иванов, В. Белов). Троцкисты же, - по утверждению официальных литераторов, - организовали террор 30-х годов. В романе Вечный зов раскрывается "стратегический план" троцкистов, действующих в союзе с гестапо: "Будем физически уничтожать наиболее преданных большевистской идеологии людей".67 И только Сталин проникает в этот ужасный замысел! Стало модой изображение поражений первых лет войны, как гениальный стратегический маневр, обеспечивший победу в 1945 г. (А. Чаковский, И. Стаднюк, Ю. Бондарев).
Сталин изображается в современной советской литературе не столько как гениальный организатор строитель Светского государства, как гениальный полководец и дипломат, но - как и при жизни Вождя - божество, существо мифологическое. "Личность этого человека, - думает герой Романа Имя твое, - сосредоточившего в себе почти безграничные силы и возможности целой страны, будет долго, очень долго волновать умы, обрастет самыми невероятными, фантастическими подробностями и легендами..." И не может быть иначе, ибо был он "неустанен в решении сложнейших, подчас неразрешимых вопросов, и эта способность не уставать, когда другие, казалось, падали от усталости, сообщала его личности в глазах окружающих почти мистическую силу".63 Поэт С. Смирнов отвергает словцо "почти", выражающее некоторое сомнение в божественности Вождя. В 1970 г. он рисует портрет божества: "Это он в годину испытаний Не сходил с командного поста. Это мы, по-своему законно, чтили в нем могущество свое. Из живого делали икону И молились, глядя на него. А когда от смертного удара Он упал, вершинно-одинок, Нам, признаться, чудилось недаром. Что уходит почва из-под ног".
Нет ни одного крупного "неофициального" писателя, который не обращался бы к Сталину с целью раскрыть его "подлинный" облик. Александр Солженицын (В круге первом), Василий Гроссман (Жизнь и судьба), Юрий Домбровский (Факультет ненужных вещей), Владимир Максимов (Ковчег для незванных), Фазиль Искандер (Сандро из Чегема), Александр Бек (Новое назначение) - каждый по-своему стараются проникнуть в Сталина, понять способ его мышления, импульсы его поступков. Все они стремятся разрушить миф, свалить идола с пьедестала. Часто используется сатира во всех ее вариантах - от беспощадной насмешки у Солженицына, тонкой иронии у Домбровского и Искандера, юмора у Максимова до грубого издевательства у Юза Алешковского (Кенгуру). Смех должен принести освобождение от невыносимой тяжести поклонения "авторитету" вождя.
Несмотря на все усилия талантливейших писателей, "разоблачение" мифа средствами логики, разума, доказательством преступлений, перечнем жертв - не удалось до конца. Миф еще раз продемонстрировал свое могущество. Свидетельством непобедимости мифа стала книга Александра Зиновьева Нашей юности полет; философ, покинувший Советский Союз, утверждает необходимость и величие Сталина, "воплощения "Мы"."64 А. Зиновьев берет на себя "защиту эпохи"65 потому, что, по его мнению, не бывает "преступных эпох",66 потому, что Сталин "персонифицировал народную волю",67 потому наконец, что это было время "нашей юности": "Пусть мы творили злодейство. Но это была юность злодейства, а юность - это прекрасно".68 Александр Зиновьев обогатил сталинскую мифологию, превратив Вождя в символ молодости. Отличным эпиграфом для книги Зиновьева могли бы служить слова из фашистского гимна: "Молодость, молодость, сила, красота..."
Необъятность сталинской власти, созданный вокруг нее миф божественного авторитета Вождя - замечательное наследство, оставленное преемникам Сталина. "Авторитет" Сталина, размеры его власти - точка отсчета для последующих генеральных секретарей. Сталинская эпоха дает им возможность маневра в границах сталинской модели: нет необходимости возвращения к универсальному террору - он уже был и сделал свое дело: оставил неизгладимую печать в сознании советского человека; ретушь фасада может изображаться капитальным ремонтом. Юрий Андропов, придя к власти, немедленно сигнализировал возможность возвращения к некоторым мерам сталинского времени, пустив в оборот некоторые из лозунгов минувшей эры, наградив государственной премией старые романы о Сталине. Таким образом, он объявил о том, что помазание сталинским елеем свершилось - Авторитет Сталина должен теперь служить ему.
И он служил: смертельно больной генеральный секретарь, даже став человеком-невидимкой, продолжал управлять страной. Немощный старик Константин Черненко, избранный на магический пост после смерти Андропова, держит верховную власть в своих руках, ибо облачен мантией Авторитета.
Еще раз подтвердилась правота Орвелла: Старший Брат умереть не может, ибо власть партии - вечна. К этому можно добавить: пока власть партии вечна - Старший Брат будет жить, независимо от тела, в которое он воплощен. Авторитет Вождя излучает магическую силу, на которую опирается партия, источник силы Вождя. Взаимодействуя, они не могут обойтись друг без друга. Перипетии культа Мао в Китае повторили синусоиду культа Сталина после его смерти: инстинктивный рефлекс преемников уничтожить память о всемогущем предшественнике, а затем - Сталин и Мао возвращаются в пантеон вождей, без которых невозможна прямая связь очередного генсека с "божеством", законами истории.
Авторитет Вождя это авторитет партии, авторитет партии это авторитет Вождя. Власть генерального секретаря, оставаясь совершенно реальной, приобретает одновременно ритуальный характер. "Голос с Синая" - выступления генерального секретаря либо "постановления ЦК" - принимают характер магических заклинаний. Заклинания носят постоянную ритуальную форму: первая часть - констатация положения, сопровождаемая всегда перечислением достигнутых успехов; вторая - указания на имеющиеся (несмотря на успехи) недостатки (результат происков врагов, плохой работы предыдущего руководства или низших звенья аппарата, рабочих, колхозников, интеллигенции; третья - меры по улучшению, повышению, укреплению и развитию. Заклинания всегда - последнее окончательное слово по данному вопросу. Они объясняют, учат, поощряют, но прежде всего - исцеляют.
Достаточно Вождю назвать Зло, подписать постановление ЦК, в котором названы пути устранения, как Зло исчезает. Стоит Сталину через 12 дней после начала войны сказать, что Гитлер "нас обманул", как исчезают преступления Вождя, его вина в развязывании второй мировой войны, его слепая вера в фюрера. Стоит Брежневу объявить причиной глубочайшего кризиса советского сельского хозяйства плохое климат и недостаточно хорошую работу некоторых руководителей, подписывается Продовольственная программа, существование которой должно удовлетворить все нужды советского населения. Стоит Андропову назвать Зло - "слабая дисциплина", цифры производительности труда, выполнения производственных планов неудержимо идут вверх.
Вера в магическое действие слова Вождя находит красноречивое выражение в легендах, которыми обросли телефонные звонки Сталина некоторым писателям. Очевидно, что неограниченная власть генерального секретаря, от которой зависела жизнь или смерть, превращала его телефонный звонок в событие исключительной важности. Но современники и мемуаристы трактуют разговор с Вождем, как магический акт. В 1930 г. Сталин позвонил Булгакову, жаловавшемуся на преследования властей. Вождь ограничился предоставлением великому писателю право работать в должности помощника режиссера в театре. Десять лет спустя, когда автор Мастера и Маргариты умирал, трое его друзей написали письмо личному секретарю Сталина Поскребышеву, умоляя его попросить Вождя вновь позвонить писателю: "Только сильное радостное потрясение... может дать надежду на спасение".69 Друзья Булгакова хорошо знали, что первый звонок Сталина не принес ничего, кроме разрешения жить, но тем не менее они обращаются к Вождю за Чудом. Они верят, что голос генерального секретаря может исцелить умирающего. Биограф Булгакова, цитирующий письмо к Сталину, называет просьбу о чуде "кощунством, продиктованным сочувствием, сумасшествием, которое отражало состояние общественного сознания". Есть все основания называть кощунством обращение к массовому убийству за чудом милосердия. Нельзя, однако, называть веру советских людей во всемогущество Авторитета Вождя, в его способность совершать чудеса сумасшествием, как нельзя называть сумасшедшими тех, кто верит в магические способности шамана. К шаману обращаются, ибо он заявляет о наличии у него прямой связи с божеством. Прямая связь Вождя - Партии с божеством доказана "научным образом". Юрий Андропов или Константин Черненко могли спокойно исчезнуть из Кремля: послания, которые они подписывали, читаемые по радио и в телевидении, публикуемые в печати, делали их присутствие излишним. Оракул в Дельфах был невидим, но это не мешало верить его пророчествам.
Воспитание веры в чудо и авторитет, благоговения перед тайной - магические средства идеологического руководства. Идеологическое воспитание советского человека, "идеологическое воздействие", как его называют специалисты, осуществляется как форма силового воздействия армией агитаторов и пропагандистов. Приказ по идеологической армии формулирует задачу очень точно: "Идеологическая работа призвана способствовать превращению знаний в целостное научное мировоззрение, в основную потребность каждого мыслить и действовать по-коммунистически".70 Идеологическое воздействие направлено не на пропаганду идей, взглядов, а на воспитание поведения. Задача - создать систему безусловных рефлексов, которые будут вызывать у советского человека "потребность мыслить и действовать по-коммунистически", т. е. так, как требует это сегодня Вождь.
Для выполнения этой нелегкой задачи используется многомиллионная армия "идеологических кадров", превышающая численностью советскую армию. Солдаты идеологической армии - исполнители воли Верховного Жреца -тщательно готовятся "системой политической учебы". Эта система включает школы основ марксизма-ленинизма, состоящие из начальных политшкол и "высшего звена партийного образования". В 1975 г. в стране действовало 325 университетов марксизма-ленинизма и около 3 тысяч городских и районных школ партийного актива.71 Названия учебников, используемых в системе "партийной учебы" свидетельствуют о целях и объеме идеологической подготовки: марксистско-ленинской философии; политической экономии; научного коммунизма; научного атеизма; партийного строительства; основ марксизма-ленинизма; экономической политики КПСС; социальной политики КПСС; партийной учебы.72
"Идеологические кадры", подготовленные с помощью перечисленных выше учебников, для осуществления "идеологического воздействия" на массы имеют в своем распоряжении "политическую и социально-экономическую литературу", издаваемую гигантскими тиражами. Задача этой литературы "помогать воспитывать советских людей в духе высокой идейности и преданности своей родине".73 В 1980 г. тираж политической и социально-экономической литературы составлял 220 миллионов экземпляров. Это было больше, чем тираж естественнонаучной (50,9 млн.) и технической (160,7 млн.) литератур вместе взятых.74 Следует кроме того учесть, что как бюджет советской армии состоит не только из средств, названных в графе "военные расходы", но скрывается во многих других рубриках, так "политическая литература" содержится во всех книгах и журналах, издаваемых в СССР.
Идеологическое давление самой своей тяжестью, своей неизбежностью должно формировать нового человека, как кузнечный молот штамповать необходимое поведение. Создавать клетку мышления и действия по утвержденным идеологией образцам. Отпадает необходимость верить, если устранена возможность инакомыслия, вычеркнута из сознания способность критического отношения к миру. Авторитет, подкрепленный "наукой", становится - должен стать - непреодолимой силой.
В связи с тем, что отсутствуют исследования воздействия идеологического пресса на советских людей, сделанные психологами, психиатрами, социологами, задачу взяли на себя писатели. Те немногие из советских писателей, которые нашли в себе мужество, необходимое для правдивого рассказа о себе и окружающем мире, представили человека раздавленного тяжестью воздуха, которым он дышит. Василий Гроссман нашел точное слово для определения состояния советского человека, подвергнутого интенсивной идеологической обработке: околдован. Героиня Все течет... вспоминает коллективизацию, аресты крестьян: "... Одного ГПУ не хватало, актив мобилизовали, все свои же, люди знакомые, но они какие-то обалделые стали, как околдованные... А тут и на собрании, и специальный инструктаж, и по радио передают, и в кино показывают, и писатели пишут, и сам Сталин, все в одну точку: кулаки паразиты, хлеб жгут, детей убивают. И прямо объявили: поднимать ярость масс против них... И я стала околдовываться..."75 Юрий Домбровский, изображая город, охваченный ужасом, как во время чумы, также показывает околдованных людей: "Лекции читались о том, что органами наркомвнудела было обнаружено гигантское вредительство... Арестована масса ответственных работников, и с каждым днем арестованных становилось все больше и больше... Приговоры выносились самые суровые..." "Мы собирались после конца занятий, чтобы требовать расстрела... Как почти все, и я верил в очень многое".76 Пастернак говорит о политическом мистицизме русской интеллигенции, заболевшей "болезнью века - революционным помешательством". Юрий Живаго, обращаясь к своему другу, вернувшемуся из ссылки, упрекает: "Мне тяжело было слышать твой рассказ о ссылке, о том, как ты вырос в ней, как она тебя перевоспитала. Это как если бы лошадь рассказывала, как она сама себя объезжает в манеже".77
Эффект "околдованности", согласие "объезжать самого себя", а тем более - других, достигаются с помощью натуго затянутого идеологического корсета. Чем туже корсет затянут, чем радикальнее устранены возможности другой точки зрения, иных мыслей, тем его действие эффективнее. Идеал - тотальная власть над человеком.

4. Тоталитаризация

Свобода - это рабство. Два и два - пять. Бог - это сила.

Джордж Орвелл

История отношения к понятиям "тоталитаризм", "тоталитарное государство" позволяет понять смысл этих терминов и причины споров, которые не прекращаются вокруг них. Бенито Муссолини, объявивший себя в 1932 г. тоталитаристом, а Италию - тоталитарным государством, придавал этим понятиям как нельзя более положительное значение. После прихода к власти в Германии Гитлера, в годы войны "тоталитаризм" стал обвинением, синонимом бесчеловечности, преступлений против человечества. После победы над итальянским и немецким тоталитаризмами, обнаруживается существование еще одного тоталитаризма - советского. В годы "холодной войны" спор идет между теми, кто считает Советский Союз тоталитарным государством , и теми, кто ожесточенно оспаривает кощунственное приравнивание победителя - Сталина к побежденным - Гитлеру и Муссолини. После смерти Сталина западные ученые - советологи, историки, социологи, философы - в своем большинстве доказывают "ненаучность" отнесения к послесталинскому Советскому Союзу определения "тоталитарное государство".
В советских словарях и энциклопедиях 30-40 годов слово "тоталитаризм" не известно. Словарь русского языка в 1953 г. относит слово "тоталитарный" к числу "книжных", т. е. неупотребляемых в разговорной речи. Определение - короткое, исчерпывающее: "Тоталитарный - фашистский, применяющий методы фашизма". В Энциклопедическом словаре 1955 г. определение несколько расширяется: "Тоталитарное государство, буржуазное государство с фашистским режимом. Характеризуется сосредоточением государственной власти в руках клики фашистских главарей, полной ликвидацией демократических свобод, режимом кровавого террора против революционных и прогрессивных организаций и деятелей, бесправием трудящихся, агрессивной внешней политикой".
Второе издание Большой советской энциклопедии (1956) оставляет определение, добавляя лишь, что слово происходит от французского totalitaire и что тоталитарными государствами были гитлеровская Германия и фашистская Италия. Краткий политический словарь в 1969 г. включает дополнительно в список "тоталитарных государств" франкистскую Испанию. Наконец в третьем издании Большой советской энциклопедии (1977) появляется обвинение: "Реакционные буржуазные политики и идеологи и ныне пытаются использовать понятие тоталитаризма в антикоммунистических целях". Краткий политический словарь 1983 г. еще более конкретен: "Понятие тоталитаризма используется антикоммунистической пропагандой с целью создать фальшивую картину социалистической демократии".
Лешек Колаковский указывает, что концепция "тоталитаризма" часто оспаривается, ибо идеальная модель тоталитарного общества не существует, ибо никогда, даже в Советском Союзе при Сталине, в Китае при Мао, в Германии при Гитлере, "идеал абсолютного единства руководства и неограниченной власти не был достигнут".1 Польский философ справедливо отметает это препятствие, отмечая, что большинство концептов, употребляемых для описания социальных феноменов крупного масштаба не имеют идеального эмпирического эквивалента.
Идеал тоталитарного государства описан Евгением Замятиным: "Каждое утро, с шестиколесной точностью, в один и тот же час и в одну и ту же минуту, - мы, миллионы, встаем как один. В один и тот же час, единомиллионно, начинаем работу - единомиллионно кончаем. И сливаясь в единое, миллионнорукое тело, в одну и ту же, назначенную Скрижалью, секунду, - мы подносим ложки ко рту, - и в одну и ту же секунду выходим на прогулку и идем в аудиториум, в зал Тейлоровских экзерсисов, отходим ко сну..."2
Это Единое государство, мир в тридцатом веке. Это - идеал. Джордж Орвелл поместил "единое государство" гораздо ближе к нам - в 1984 г. Оно и похоже, и не похоже на чудовищный мир будущего. Не похоже, ибо - значительно более реально. Орвелл, наблюдавший как почти три десятилетия развивается тоталитарный мир, увиденный Замятиным в дни его рождения, открыл обязательный закон тоталитаризма: нищета является формой бытия, обязательным условием жизни при "ангсоце". В Едином государстве Замятина проблемы хронических недостатков одежды, еды, всего необходимого не существовало. У Орвелла - нищета является одним из могучих инструментов воспитания человека.
Орвелл, вслед за Замятиным, видит главную черту тоталитарного государства в ликвидации свободы: "Тоталитаризм ликвидировал свободу мысли в размерах неслыханных никогда раньше". В июне 1941 г. Орвелл формулирует фундаментальный принцип тоталитаризма: "Важно понять, что контроль мысли не только негативен, он и позитивен. Он не только запрещает выражать - или думать - некоторые мысли, он диктует что вы должны думать, он создает для вас идеологию, он стремится управлять вашей эмоциональной жизнью и устанавливает кодекс поведения".3
Семь лет спустя писатель в романе о будущем обозначает этапы человеческой истории: "Формулой прежнего деспотизма было: "Ты не смеешь!" Формулой тоталитаризма: "Ты обязан!" Наша формула: "Ты есть".4 Это высшая ступень тоталитаризма: ты есть, следовательно тебя нет. Ты есть только в той степени, в какой ты подчиняешься обязательному кодексу поведения, в какой ты стал молекулой "единого, миллионнорукого тела".
Идеал этот еще не был достигнут. И это привело, как выражается американский советолог Джерри Хаф к "нарастанию недовольства моделью тоталитаризма".5 Он имеет в виду экспертов по Советскому Союзу. Сам он в книге, выпущенной под маркой уважаемого Гарвардского университета и предназначенной быть руководством для американских студентов, излагает свой концепт следующим образом: "После смерти Сталина произошли фундаментальные изменения в природе советской политической системы... Идеология стала менее жесткой и менее оптимистической относительно возможности улучшить человека; диктатор больше не доминирует над своими подчиненными как во времена Сталина, а партия приобрела более массовый характер...; роль тайной полиции была резко ограничена и самовольный террор исчез...; контролируемые центром средства коммуникации стали более открыты для иконоборческих идей, а частично открытие железного занавеса позволило еще большему количеству неортодоксальных идей достичь большого количества граждан".6 Констатация всех этих фактов, существовавших лишь в воображении автора, позволила ему сделать вывод: Советский Союз продвинулся в направлении "институционального плюрализма".7
Рассуждения и выводы Джерри Хафа заслуживают внимания, поскольку отражают упорное нежелание многих западных экспертов считаться с советской реальностью, а также их категорический отказ пользоваться понятием "тоталитаризм". Тот же Хаф приводит примеры замены неприятного слова другими: "административное общество", "управляемое общество", монистическая система" и т. д. и т. п.8
Между тем, достаточно присмотреться к определению тоталитарного государства, данному Большой советской энциклопедией в 1977 г., чтобы исчезли сомнения и иллюзии, относительно модели советского государства: "Тоталитарным государствам и режимам свойственны огосударствление всех легальных организаций, дискреционные (законом не ограниченные) полномочия властей, запрещение демократических организаций, ликвидация конституционных прав и свобод, милитаризация общественной жизни, репрессии в отношении прогрессивных сил и инакомыслящих вообще".
Точность описания советской модели настолько очевидна для советских идеологов, что в очередном издании Краткого политического словаря, опубликованном в 1983 г. после избрания Андропова генеральным секретарем, определение БСЭ повторено дословно, с одной, однако, купюрой. Выброшено упоминание о преследовании инакомыслящих. Между 1977 и 1983 г. в перечне врагов советской власти появилось новое клеймо: диссидент. В Кратком политическом словаре имеется статья о диссидентах, которые называются также - инакомыслящими. Включение этой статьи заставило подвергнуть цензуре статью о тоталитарном государстве.
Проблема тоталитарного государства сводится к вопросу о власти: кто осуществляет тоталитарную власть? В годы, когда действовали Сталин, Гитлер, Мао, ответ казался простым. Многие историки отвечали: власть партии - условие тоталитаризма. Эту точку зрения высказывал и Орвелл. Известный историк КПСС Леонард Шапиро выражает сомнение. Он пишет: "Ведь Сталин уничтожил партию как институт и подорвал ее монопольную власть..."9
Леонард Шапиро, великолепно знавший советскую историю, ошибался: Сталин уничтожал членов партии, но не касался партии как института. Он мог бы это сделать лишь в том случае, если бы решился, как шопотом поговаривали в те времена, короноваться императором. Он не мог обойтись без партии, как партия - не могла обойтись без него.
В первой советской конституции (1918) партия не упоминается. Но Ленин не скрывал подлинного положения вещей и прямо говорил: "Мы должны знать и помнить, что вся юридическая и фактическая конституция Советской Республики строится на том, что партия все исправляет, назначает и строит по одному принципу". Принцип был прост: власть принадлежит партии. В конституцию 1936 г. Сталин вносит статью, гласящую, что партия является руководящей силой советского государства. Ленинский принцип четко изложен в сталинской конституции: "Партия - руководящее ядро всех организаций, как общественных, так и государственных".10
Сорок лет спустя новая конституция расширяет и дополняет определение места и роли партии в советской системе: тоталитарный характер управления страной становится законом. Не без значения тот факт, что в конституции 1936 г. партии была посвящена статья 126, в конституции 1977 г. - статья 6. Действующая конституция провозглашает: "Руководящей и направляющей силой советского общества, ядром его политической системы, всех государственных и общественных организаций является Коммунистическая Партия Советского Союза. КПСС существует для народа и служит народу. Вооруженная марксистско-ленинским учением, Коммунистическая Партия определяет генеральную перспективу развития общества, линию внутренней и внешней политики СССР, руководит великой созидательной деятельностью советского народа, придает планомерный, научно обоснованный характер его борьбе за победу коммунизма".11
В этом определении единственное возражение может вызывать только слово "партия". КПСС, продолжая говорить о себе "партия", т. е. часть чего-то большего, провозглашает себя Высшей Инстанцией, знающей Истину, Цель и Путь к Цели, На этом основании она присваивает себе тотальную власть, твердо обещая - ссылаясь на "учение", науку и план - привести тех, кто доверен ей Историей, в Рай. Каждая попытка ограничения тотальной власти Партии рассматривается как посягательство на Истину и Историю.
События 1980-1982 гг. продемонстрировали невозможность ограничения власти партии. "Солидарность" была обречена, ибо посягнула на некоторые прерогативы партии в управлении народным хозяйством. В 1956 г. В. Гомулка категорически отверг проект развития польской экономики, разработанный лучшими экономистами того времени, заявив: вы что же, хотите ограничить роль партии организацией первомайских демонстраций?
Только тоталитарная власть дает партии основание требовать для себя тоталитарной власти. Утрата даже молекулы полной и абсолютной власти лишит партию легитимности, превратит ее в организацию подобную другим. Потеряв власть быть "руководящим ядром", она станет скорлупой устаревших и опровергнутых идей и мифов.
Тоталитарная власть партии осуществляется путем принятия решений по всем вопросам государственной, социальной, культурной жизни и выполнения этих решений под контролем миллионов членов партии. Численность КПСС постоянно сохраняется на одном, сравнительно низком уровне: в 1952 г. партия насчитывала 5.883.000 человек на 181,6 млн. населения, в 1976 г. 15.058.017 членов партии приходилось на 255,6 млн., в 1981 г. (Двадцать шестой съезд) - 17.480.000 на 266 млн. жителей. Сталинская структура партии сохраняется без изменений: генеральный штаб (Политбюро, секретариат ЦК), генералитет и офицерский корпус (номенклатура) . Весь этот аппарат составляет примерно 3,2% численности партии. 96,8% членов партии работают на предприятиях, в учреждениях, колхозах и т. д.12 Сплоченные причастностью к тайне, чуду, авторитету, члены партии служат нейронами, по которым тело советского организма получает приказы от "головы" - центра партийной власти. Александр Яшин представил советскую структуру как систему рычагов: каждый из членов партии - рычаг, на которого давит вышестоящий рычаг и так до самого верха, где находится Рулевой.
Преимущества этой системы очевидны: личная воля "нейрона", "рычага" перестает иметь значение. Винтик в гигантском механизме - член партии выполняет свою роль, оставаясь членом партии, повторяя механически спущенные сверху лозунги и формулы. Сергей Пеликанов, атомный физик, член-корреспондент Академии Наук СССР, получивший в 1978 г. разрешение эмигрировать, говорит о своей принадлежности к партии: "... Подобно многим, я свое пребывание в партии воспринимал, как ношение некоего хомута, надетого добровольно. Хомут надет, и снять его без серьезных потерь нельзя".13 "Серьезные потери", о которых говорит С. Поликанов, это не только потеря работы, административные неприятности, это также потеря определенного места в системе, надежд и ожиданий.
Тоталитарный характер власти партии неумолимо меняет менталитет ее членов, что оказывает решающее влияние на менталитет всех жителей страны. Партия привлекает наиболее активных, предприимчивых, честолюбивых граждан. В дореволюционное и первое послереволюционное время в партию шли энтузиасты, верующие в новую религию, идейные. Столкновение высоких идей с практикой, необходимость выполнять грязную, кровавую работу, формировало характеры первого послереволюционного поколения коммунистов, отразилось на втором поколении. Александр Бек в романе Новое назначение, одной из редчайших в советской литературе книг, анализирующих психологию "руководителей", рисует портрет преданнейшего Сталину коммуниста, одного из организаторов советской экономики, министра, очень напоминающего по близости к вождю и инженерному таланту фон Шпеера. Герой Бека, сталинский министр Онисимов, заболевает: у него начинают сильно дрожать руки. Обследовавший министра врач рекомендует "избегать ошибок". И объясняет, что термин "ошибка" введен знаменитым русским физиологом Павловым: когда из коры головного мозга идут два противоположных импульса-приказа, когда внутреннее побуждение приказывает вам поступать так, а вы заставляете себя поступать иначе - возникает столкновение, "ошибка", рождается болезнь. Врач добавляет, что когда кибернетической машине дали два противоположных приказа, она "заболела", ее сотрясала дрожь.14
Восточно-германский писатель Стефан Гейм, не зная романа Бека, повторяет ситуацию, взяв в качестве героя знаменитого писателя ГДР, старого коммуниста, который вынужден - после установления коммунистической власти -лгать, лгать и лгать. Его "ошибка" приводит к тяжелой сердечной болезни.15
"Ошибка" может происходить только в том случае, если в сознании живут две системы норм, две точки зрения на мир. Два противоположных импульса-приказа могут возникнуть в головном мозгу даже в том случае, если одна из систем, одна из точек зрения считается неправильной, отвергается. Память о ней способна пробудить импульс.
Тоталитарная власть партии позволяет ликвидировать (во всяком случае, такова цель) не только другую систему взглядов", но также ностальгию по ней. Тщательный отбор выносит на верх партийной иерархии руководителей, иммунизированных к "ошибкам" - третье поколение советских руководителей, сделавших гигантский шаг по направлению к идеальному Советскому Человеку. Из "головного мозга" партии пойдет только один импульс-приказ. Маяковский с гордостью говорил: "Я себя советским чувствую заводом, вырабатывающим счастье". Поэт обманывал себя: завод не мог бы покончить самоубийством. В романе Мы Благодетель пришел к выводу, что только небольшая операция в мозгу - выжигание центра фантазии - сделает человека "совершенным, машиноравным" - откроет "путь к стопроцентному счастью".16 В 1984 Уинстон Смит становится счастлив после страшных пыток: его головной мозг дает лишь один импульс-приказ - любовь к Старшему Брату.
Цель тоталитарной власти сделать ненужными экстремальные меры, тщательно поддерживая память о них. Стремясь сделать непроходимой пропасть между зоной, на которую распространяется авторитет тоталитарной власти, и остальным миром, тоталитарная власть твердо рассчитывает окончательно разорвать связи (с дореволюционным прошлым, с "заграницей"), которые порождают раздвоение импульсов.
Тоталитарную систему возглавляет Вождь, обладающий тоталитарной властью. Объем власти генерального секретаря ЦК коммунистической партии не может быть меньше объема власти, которой располагает партия. Авторитет вождя должен быть воплощением авторитета партии. Юрий Андропов, аранжируя детали ритуала, чтобы создать впечатление перемен, вернулся к досталинской практике публикации раз в неделю порядка дня заседания Политбюро. Целью было не раскрытие "тайны-тайн", не "демократизация" процедуры, не демонстрация вездесущности партии и ее руководящего органа. Судя по коммюнике, для Политбюро нет мелких вопросов: часы работы магазинов и парикмахерских и стратегические проблемы, связанные с установкой новых ракет в Европе, идеологическая работа в театрах и трудности, встреченные строителями сибирского газопровода. Бесчисленное количество проблем и единственно правильный ответ на каждую.
Непрекращающиеся споры о характере советской системы осложняются появлением генерального секретаря нового типа. Абсолютный характер власти Сталина или Мао почти не вызывал сомнений, не считая тех западных экспертов, которые не переставали считать Сталина жертвой "твердых" членов Политбюро, заставлявших "чудесного грузина" совершать неприятные ему поступки.
Известно, что даже Сталин не мог делать абсолютно все, что ему хотелось: Хрущев вспоминает, что Сталину очень хотелось сослать после войны в Сибирь всех украинцев, как он это сделал с некоторыми народами Кавказа, Крыма. Технические трудности высылки 40 млн. человек помешали Отцу народов. Но мог Сталин очень много, как мог Мао. Даже Хрущев, казалось бы, значительно более ограниченный в своей власти, провел, например, - вопреки советам специалистов - "освоение целинных земель": катастрофические экологические последствия этого "волевого" решения еще не осознаны.
Абсолютная, тираническая власть "гениальных секретарей" позволяет, при определении характера советской системы, использовать классификацию Макса Вебера, различавшего три "чистых типа" власти (правовую, традиционную, харизматическую). Леонард Шапиро видел аналогию советской системе в традиционной власти, порою, в харизматической власти, подчеркивая, что решающим моментом для этих двух типов власти является личный авторитет руководителя.17 Исчезновение харизматических генеральных секретарей можно рассматривать, как свидетельство достижения системой зрелого возраста. Брежнев, Андропов, Черненко - вожди переходного периода - еще сохраняют отблеск харизмы "героических" предшественников. Новые генеральные секретари, обкатываемые как стальной слиток слябингом, будут штамповаться по мере продвижения по иерархической лестнице, лишаясь всех выразительных личных качеств. Зловещая фигура "нового молодого человека", которого Бердяев увидел в 1922 г., не знающего прошлого, не знающего других стран, не помнящего революции, войны, поражений, знающего только победы, обеспеченные могучей армией, стоит на пороге высшей власти.
Исчезнет харизматический генеральный секретарь. Останется харизматическая функция генерального секретаря. Ханна Арендт излагала в 1951 г. точку зрения нацистских лидеров: вождь "необходим, не как личность, но как функция, без этой функции движение обойтись не может".18 История дает примеры, позволяющие говорить, что "движение", радикальное, революционное - всегда нуждается в харизматическом лидере. Нет сомнения, что самое удивительное революционное движение последних лет - рождение "Солидарности" в Польше носило бы иной характер без Леха Валенсы. Остановившаяся система не только не нуждается в харизматическом лидере, он угрожает ее спокойствию, ее неподвижности. Но такая система обязательно нуждается в харизматической функции. Эта функция в советской системе дает ее исполнителю значительную власть, вытекающую только из функции.
Максим Горький, открывая 17 августа 1934 г. первый съезд советских писателей, точно определил характер советской системы: "Мы выступаем в стране, освещенной гением Владимира Ильича Ленина, в стране, где неутомимо и чудодейственно работает железная воля Иосифа Сталина".19 Никому из специалистов-политологов не удалось найти формулу, которая по ясности и выразительности могла бы сравниться с дефиницией Горького. Советская страна продолжает освещаться Солнцем - Гением вождя-основателя, в ней продолжает работать чудодейственно железная воля стального генерального секретаря.
Тоталитаризация - соединение всех векторов обработки человеческого материала в единое направление: воспитание Убеждения, что Партия (непосредственно или через управляемые ею органы) всюду, что она - все, что без нее - нет ничего. Ироническая песенка: прошла зима, настало лето - спасибо партии за это, - иронизирует, в конечном счете, над вбитой в сознание советского человека верой, что возможно и в самом деле - уход зимы и приход лета зависят (пусть даже в небольшой степени) от воли Партии. Тоталитаризация позволяет планировать полное подчинение человека нуждам власти путем контроля всех форм его жизнедеятельности. Она позволяет также заминировать все выходы из тоталитарной системы, подменяя идеи, желания, слова: патриотизм, национализм, религия, демократия, надежды, благородные стремления. Подмененные понятия приводят обратно - в тоталитаризм.

ИНСТРУМЕНТЫ

Выдержал под наковальней
Станешь подобен Марксу,
Не вынес - туда и дорога.
А. Дорогойченко

Выбрав Цель, начертав карту подступов к ней, наметив основные линии, определяющие характер необходимого Нового Человека, созидатель подбирает инструменты. Герой 1984 не понимал, какова цель тоталитарного государства, в котором жил, но понимал, думал, что понимает, как оно действует, как обрабатывает человеческий материал. Орвелл представил действие основных инструментов, с помощью которых "мясо человеческого благополучия" приобретает необходимую форму Нового человека: страх; ненависть к врагу, назначенному партией; любовь к Большому Брату; власть над памятью, личной жизнью; контролируемая нищета; новояз. В романе Мы те же инструменты, за исключением нищеты. В 1920 г. Замятин уже видел, что страх, ненависть, любовь к Благодетелю, манипулирование памятью, власть над словом и полный контроль личной жизни, должны изменить человека. Русский писатель включает в набор инструментов литературу и искусство, которыми почти совсем пренебрегает Орвелл. В Мы власть принадлежит Государству-Партии, в 1984 - на первом плане - Партия.
Замятин и Орвелл назвали почти все основные инструменты обработки человека. Они не изобрели их: порознь эти инструменты употреблялись - в разной степени интенсивности - всеми правителями. Об их комплексном использовании мечтали многие утописты.
Впервые в истории на протяжении долгих десятилетий разнообразнейший набор режущих, колющих, пилящих рубящих, усыпляющих и возбуждающих инструментов применялся для осуществления плана, менявшегося в деталях, но неизменного в главном. Есть сведения, что в древнем Китае изготовляли причудливых уродов для цирков, помещая новорожденных в специальные вазы, удивительных форм. В одном из рассказов Мопассана появляется женщина, носившая во время беременности особые корсеты, чтобы производить уродов - для цирков. Компрачикосы, по свидетельству Виктора Гюго, использовали для той же цели хирургию. Известно, что в определенных условиях, например при сверхнизкой температуре, газы меняют свою структуру -становятся жидкими.
Обыкновенные люди, населявшие российскую империю, оказались - после октября 1917 года - в необыкновенных условиях.

1. Страх

Мы живем в эпоху великого страха.
Александр Афиногенов

"Мы живем в эпоху великого страха", - заявляет профессор физиолог в пьесе А. Афиногенова Страх, которая шла с огромным успехом на 300 сценах советских театров в 1931 г. Сталин не возражал против такого определения "своей" эпохи. Необходимость страха, как инструмента обработки человека, одного из эффективнейших методов перевоспитания, осознается и подчеркивается вождями революции, прежде всего Лениным, с первых же дней пребывания у власти.
Профессор Бородин, руководитель Института физиологических стимулов, обнаруживает, что деятельность человека определяется 4 стимулами: страхом, любовью, ненавистью и голодом. Герой пьесы Страх не был оригинален: открытие "стимулов" произошло очень давно. Заслуга проф. Бородина была в другом: он открыл, что, используя стимул, можно изменить поведение. Профессор-физиолог проделывал свои опыты на кроликах, но полагал, что "по аналогии, найдя господствующий стимул социальной среды, мы можем предугадать путь развития социального поведения". И добавлял: "Мы все кролики".1 Повествуя о событиях последующих лет в Архипелаге ГУЛаг, Александр Солженицын находит лишь одно общеродовое определение для миллионов арестованных: "кролики".2 Проф. Бородин решил, что его опыты над кроликами означают наступление эпохи, "когда наука начинает вытеснять политику". Он жестоко ошибался: политика стала наукой. И ученица Бородина, партийка, пришедшая в науку, провозглашает: "Не может политика диктовать свои законы физиологии! А мы докажем, что может. Наша политика переделывает людей; умирают чувства, которые считались врожденными... Растет коллективность, энтузиазм, радость жизни - и мы поможем росту этих новых стимулов..."3
Почти неограниченные возможности страха как стимула, диктующего поведение людей, были известны человечеству задолго до рождения вождя Октябрьской революции. Профессор Делюмо определяет страх (индивидуальный), как эмоцию-шок, предваренную часто неожиданностью, вызванную осознанием присутствующей и давящей опасности, которая, как мы думаем, угрожает нашей сохранности.4 Гюстав Лебон открыл, что страх толпы, поведение толпы, значительно увеличивает, осложняет и трансформирует потерявшее меру поведение индивида.5
Проф. Делюмо приводит множество примеров "страха на Западе", открывая первую главу своей книги словами: "В Европе начала нашего времени, страх, закамуфлированный или открыто проявляемый, присутствует всюду".6 То же самое можно сказать о других регионах земного шара. Всюду в определенные периоды их истории были эпохи интенсивного страха, ослабления страха. В Европе известны периоды страха, порожденного "демонами", достигшего пароксизма в пятнадцатом веке,7 страха перед чумой, которая на протяжении 400 лет периодически навещала континент.
После Октябрьского переворота - возможно впервые в истории в таких масштабах - страх сознательно организуется. Элементы организации имелись в фальшивых тревогах, призывах к оружию, которые вызвали во Франции в 1789 г. "Большой страх" перед "заговором аристократов", угрожающих вместе с бандитами и иностранными державами революционному народу. Это был первый "революционный страх". Большевики приступают к организации страха как инструмента, защищающего революцию, но также как средства обработки сознания людей.
ВЧК, первое воплощение политической полиции нового типа, было создано по инициативе Ленина для борьбы с врагами, для воспитания страхом. Первый заместитель председателя ВЧК и ее первый историк Лацис объяснял: "Мы должны были создать Чрезвычайную Комиссию потому, что у Советской власти не было аппарата духовного перевоспитания".8 21 ноября 1917 г. Ленин объявляет: Мы хотим организовать насилие во имя интересов рабочих. 7декабря 1917 г. Феликс Дзержинский, извещая о рождении ВЧК, предупреждает: "Не думайте, что я ищу форму революционного правосудия, нам не нужно правосудие... Я требую орган революционной расправы с контрреволюционерами".9 Лацис разъясняет: "Чрезвычайная Комиссия врага не судит, а разит... Она или уничтожает без суда... или изолирует от общества, заключая в концентрационный лагерь..."10
Владимир Короленко, известный писатель, убежденный демократ, говорил в разгар гражданской войны представителю советского телеграфного агентства (Роста) : "Основная ошибка советской власти - это попытка ввести социализм без свободы".11 50 лет спустя писатель Василий Гроссман напишет: "Ленинский синтез несвободы с социализмом ошеломил мир больше, чем открытие внутриатомной энергии".12 Короленко, лучший представитель русской интеллигенции, наивно веривший в свободу и демократию, идущие после свержения самодержавия, считал политику советской власти - ошибкой. Полувековой опыт советской политики убедил Гроссмана, что она была не ошибкой, но последовательным осуществлением открытия Ленина.
ВЧК, "орган непосредственной расправы", как с гордостью называли его чекисты, должна была родить страх, парализующий человека и общество. Л. Троцкий теоретически обосновал необходимость страха: "Устрашение есть могущественное средство политики, и международной и внутренней. Война, как и революция, основана на устрашении. Победоносная война истребляет по общему правилу лишь незначительную часть побежденной армии, устрашая остальных, сламывая их волю. Так же действует революция: она убивает единицы, устрашает тысячи".13
В отношении Октябрьской революции слова "убивает единицы" были риторической фигурой. По официальным данным Лациса, за первые два года революции было казнено ЧК 9.647 человек. Эту цифру воспроизводит в письме во Францию Пьер Паскаль, анализирующий цифры казненных по месяцам в доказательство сокращения террора "по мере уменьшения опасности для Советской республики".14 Первые документы о "красном терроре" свидетельствуют о том, что официальные цифры следует во много раз увеличить.15 Один из руководителей ВЧК Петерс с гордостью рассказывает, что после ранения Ленина "масса сама... оценила своего любимого вождя и мстила за покушение на его жизнь": цифра расстрелянных "ни в коем случае не превышает 600 человек".16
600 казненных за покушение на вождя - если поверить Петерсу - не были чрезмерной цифрой, учитывая, что задачей власти было воспитание рабочих и устрашение миллионов. Ленин на протяжении всей своей деятельности главы партии и государства не перестает предупреждать: "Наша власть слишком мягка",17 не перестает настаивать: враги должны беспощадно истребляться".18 Когда гражданская война заканчивается, Ленин продолжает требовать: "Со взяткой и пр. и т. п., ГПУ19 должно бороться и карать расстрелом по суду".20 Со свойственной ему решительностью вождь послереволюционного государства определяет круг преступлений, которые суд обязан карать расстрелом: "взятка и пр. и т. п." Естественно, Ленин прежде всего думает о политических противниках: он настаивает на расстрелах, говорит даже о пулеметах, по отношению к меньшевикам и эсерам в марте 1922 г.21
Троцкий полностью соглашается с Лениным, объясняя необходимость именно расстрелов тем, что "в революционную эпоху партия, прогнанная от власти... не дает себя запугать угрозой тюремного заключения, в продолжительность которого она не верит".22
Макиавелли, которого внимательно изучали вожди Октября, указывал, что перед Князем стоит вопрос, что лучше, "быть любимым или возбуждать страх?" Флорентийский политик, признавая, что "желательно и то, и другое", советует, поскольку совместить "то и другое" трудно, возбуждать страх. Ибо - внушать страх - безопаснее.23
Нет сомнения, что большевики в своем "блестящем одиночестве" панически боялись всех. Но страх, который они хотели возбудить и успешно возбуждали, никогда не терял своей воспитательной - идеологической функции. Один из лидеров меньшевиков Рафаил Абрамович вспоминает о своем разговоре с Дзержинским в августе 1917 г., когда собеседники еще не были смертельными противниками. Вы помните речь Лассаля о сути конституции? - спросил будущий председатель ЧК. - Конечно, - ответил лидер меньшевиков. - Лассаль сказал, что конституция определяется сочетанием реальных сил в стране. - Как меняется такое сочетание политических и социальных сил? - В процессе экономического и политического развития, путем эволюции новых форм экономики, появления различных социальных классов и т. д., как вы сами отлично знаете. - А нельзя ли, - задал принципиальный вопрос Дзержинский, - изменить это соотношение, скажем, путем подчинения или истребления некоторых общественных классов?24
Размышления будущего председателя ВЧК не были чистой теорией. После октябрьского переворота партия большевиков с помощью ВЧК приступает к практической деятельности. Лацис переводил размышления о взглядах Лассаля на язык чекистов: "Не ищите на следствии материала и доказательств того, что обвиняемый действовал делом или словом против советской власти. Первый вопрос, который вы должны ему предложить, какого он происхождения, воспитания, образования или профессии. Эти вопросы и должны определить судьбу обвиняемого".25 Угроза истребления, адресованная "классу", "буржуазии" - "нечистым" - создавала атмосферу всеобщего, генерального страха. Отдельный человек, попадавший в машину истребления, становился лишь абстрактным статистическим знаком. Пьер Паскаль пользуется официальной статистикой ВЧК для того, чтобы заявить: "Советская власть... будучи вынуждена к репрессиям, осталась гуманной, умеренной, политичной и положительной как всегда, соразмеряя точно свои меры с ожидаемым от них результатом". Пьер Паскаль подчеркивает: "Не было издано никакого закона о подозрительных, как во время французской революции. Только виновные подвергались преследованиям..."26
Виновными - были все. А если кто-либо после ареста и следствия оказывался невиновным, то декретом ВЦИК от 18 марта 1920 г. предусматривалось оставление за ВЧК права "заключения таких лиц в лагерь принудительного труда на срок не свыше 5 лет". Т. е. в том случае, если не было никаких оснований передавать дело даже не в суд, но в революционный трибунал.
В июне 1918 г. Дзержинский изложил для газет свою концепцию деятельности ВЧК: "Мы терроризируем врагов Советского правительства, чтобы раздавить преступление в зародыше".27 Зимой 1921 г. председатель ВЧК мог с удовлетворением подвести итоги: "Я думаю, что наш аппарат один из самых эффективных. Его разветвления есть всюду. Народ уважает его. Народ боится его".28 Лацис повторяет оценку Дзержинского: "Чрезвычайные комиссии все время старались так поставить работу и так отрекомендовать себя, чтобы одно напоминание о Комиссии отбило всякую охоту саботажничать, вымогать и устраивать заговоры..."29 Одно упоминание... Илья Эренбург вспоминает в романе, написанном в 1925 г.: "Два слога, страшные и патетичные для любого гражданина, пережившего годы революции, два слога, предшествовавшие "маме", ибо ими пугали в колыбели, как некогда "букой", и сопровождавшие несчастливцев даже после смерти, вплоть до выгребной ямы, два простейшие слога, которые запамятовать не дано никому".30 Два слога: ЧЕ-КА. Потом два слога превратятся в три - ГЕ-ПЕ-У. И Дзержинский снова декларирует: "Надо, чтобы это название - ГПУ - внушало врагам еще больший страх, чем ВЧК".31 Затем будут четыре слога - ЭН-КА-ВЕ-ДЕ. И снова три - КА-ГЕ-БЕ. Независимо от количества слогов, наследники ЧЕ-КА будут пугать советских граждан, не позволяя запамятовать себя.
Левый эсер И. Штейнберг, занимавший пост народного комиссара юстиции, оказавшись за границей, описал атмосферу террора, в создании которой он некоторое время соучаствовал: "Только потому, что ты бывший буржуй, ты лишаешься обыкновенных, обычных человеческих прав, тебя обходят хлебной карточкой, тебе, как негру в Америке, не дают доступа в общественное место, твоих детей, семью выселяют в нездоровый угол города. Кто-то из твоего класса или политической партии шел против революционной власти, и этого довольно, чтобы тебя, лично неповинного, превратить в заложника. Ты не хочешь в чем-то сознаться или выдать близких тебе людей - и тебя подвергают утонченной или грубой, физической или душевной пытке. Ты не подаешь внешнего повода для преследования тебя, ты "искусно" скрываешь свои мысли от власти, ты формально до сих пор неуловим - тогда мы заставим тебя, вопреки твоей воле, проявиться через нашу сеть провокаторов".32
И. Штейнберг, активно боровшийся с царским самодержавием, поддержавший октябрьский переворот, обнаружил вдруг, что место русского авторитаризма заняла система совершенно неизвестная, отрицавшая само понятие человека, как индивида.
Атмосфера страха, выросшая из разделения общества на небольшую группу "чистых" и на большинство "нечистых", которые должны быть уничтожены, но могут быть - временно - оставлены в живых, могучее средство инфантилизации населения. Не случайно Илья Эренбург использует метафору ребенка, которого - как советских граждан - пугают "букой".
О завещании Ленина шли долгие споры. Этим завещанием считали письмо, продиктованное вождем революции в последние минуты, пока сознание не оставило его, и содержавшее характеристики "наследников". Долгие годы не признаваемое официально, "завещание" в конце концов было опубликовано в Москве в короткий период борьбы с "культом личности". Подлинное завещание Ленина никогда не скрывалось, всегда оставаясь основой советской политики. 5 июля 1921 г. на третьем конгрессе Коминтерна Ленин заявил: "Диктатура это состояние интенсивной войны. Мы находимся именно в этом состоянии. В данный момент нет военной интервенции. Но мы изолированы... До тех пор пока вопрос не будет решен окончательно, состояние страшной войны будет продолжаться. И мы говорим: война это война, мы не обещаем ни свободы, ни демократии".33 Следовательно - ставит Ленин точки над i на всероссийском съезде советов 23 декабря 1921 г.: "Без такого учреждения /как ВЧК - М.Г./ власть трудящихся существовать не может, пока будут существовать на свете эксплуататоры..."34
В мае 1922 г., в письме наркомюсту Курскому, руководившему составлением первого советского Уголовного кодекса, Ленин дает последние указания: "Суд должен не устранить террор; обещать это было бы самообманом или обманом, а обосновать и узаконить его принципиально, ясно, без фальши и без прикрас. Формулировать надо как можно шире..."35 Террор - отныне и навеки - таков завет Ленина потомкам.
Террор, массовые репрессии - наиболее могучий возбудитель страха. Он используется и после завершения гражданской войны, в наиболее мирный период советской истории - в годы НЭПа. Едва только в Советском Союзе возникали ситуации, которые не решались нормальным путем, власть немедленно создавала напряженность, атмосферу угрозы, со стороны врагов внешних и внутренних. Такое положение, например, внезапно возникает в 1927 г. Сталин исподволь готовит страну к очередному шоку - коллективизации: в городах и селах организуются демонстрации и манифестации против внешней угрозы со стороны империалистов; 9 июня сообщается о расстреле 20 заложников - видных деятелей царского режима. Затем газеты день за днем публикуют сообщения "Из зала суда": 12 сентября "за активный шпионаж" приговорены к расстрелу - 9 человек; 25 сентября "за терроризм" - 4 человека; 22 октября - "за шпионаж" - 6 человек и т. д. Каждый раз сообщение заканчивается формулой: "Приговор окончательный и обжалованию не подлежит".
Страх, возбуждаемый репрессиями - арестами, расстрелами, концентрационными лагерями (в 20-е годы синонимом концлагеря были Соловецкие острова - Соловки) - были лишь наиболее острым инструментом. Страх возбуждается также системой ограничений и запретов, которые с каждым годом становятся все более многочисленными и принудительными. В 1921 г. рабочий, выступая на собрании, выражал чувства пролетариата после победоносной пролетарской революции: "Нет, не свободы для капиталистов и помещиков мы добиваемся, а свободы для нас - рабочих и крестьян, свободы купить, что нужно, свободы переехать из одного города в другой, перейти с фабрики в деревню - вот какой свободы нам нужно".36
Этой - элементарной - свободы не было. Каждое действие - покупка, переезд, перемена места работы - требовало нарушения закона и порождало страх. Герой гениальной пьесы Николая Эрдмана Самоубийца восклицает в 1928 г.: в Советском Союзе 200 миллионов и все боятся. Он в упоении провозглашает: "А вот я никого не боюсь. Никого".37 Тайна мужества Семена Подсекальникова, единственного советского гражданина, который ничего не боится, проста: он твердо решил покончить самоубийством до 12 часов следующего дня. Поразительная проницательность драматурга проявилась в том, что его герой - запуганный советский человек, обретший наконец свободу, проявляет ее как ребенок, убежавший от строгого отца: Семен Подсекальников звонит в Кремль и объявляет, что он читал Маркса и Маркс ему не понравился.
С конца 20-х годов идут одновременно два процесса: усиления репрессий и сужения рамок, в которых существовал советский человек. В рассказе Эдгара По Колодец и маятник вольнодумец, оказавшийся в подвалах инквизиции в Толедо, с ужасом наблюдает, как раскаленные до красна стены камеры сближаются, угрожая раздавить его. С 1928 г. один за другим организуются публичные процессы - они будут идти целое десятилетие.38 Один за другим принимаются законы, сокращающие площадь лагерной зоны, в которую превратился Советский Союз: вводятся паспорта, резко ограничивающие возможность передвижения (сельские жители, которые паспортов не получают, прикрепляются к земле без права ее покидать); вводятся законы "об измене родине", предусматривающие смертную казнь за попытку бежать из Советского Союза; вводится закон о коллективной ответственности членов семьи "изменника родины"; ожесточается до предела рабочее законодательство закрепляющее трудящихся по месту работы.39 Страх не может существовать без страшилища, без угрозы или соблазна, от которых надо уйти или отказаться. Страх, который должны были внушать - и успешно внушали - "органы", был средством целительным, предохранявшим от Врага. Изобретательность советских организаторов страха при составлении номенклатуры врагов, заслуживает восхищения. Враг, как правило, получает "родовое" название: капиталист, помещик, бывший, чиновник, контрреволюционер, враг народа. С первых же дней после овладения властью, Ленин передвигает линию, отделяющую "чистых" от "нечистых" - врагов, далеко на лево. Объясняя необходимость введения "декрета о печати", вводившего цензуру и запрещавшего "буржуазные газеты", вождь революции провозгласил: "Надо идти вперед к новому обществу, и относиться к буржуазным газетам так же, как мы относились к черносотенным..."40 До революции врагом большевиков были черносотенные газеты, после - стали "буржуазные" (без определения термина), а затем - социал-демократические, социал-революционные, т. е. все - небольшевистские, Неслучайно, первой была объявлена "вне закона" партия конституционных демократов (кадеты), либерально-демократическая партия левоцентристского толка. Характерной особенностью ленинских декретов первых лет революции было составление списков врагов, подлежавших аресту, заключению в концлагеря, расстрелу, словами: "и т.д.", "и т.п." Список врагов всегда оставался открытым.
Каждый из врагов - и все враги вместе - представляются как последнее препятствие на пути к Цели, как Последний Враг.
Заместитель Дзержинского Лацис наиболее выразительно определил террор и страхи ленинского периода. "Когда целое учреждение, полк или военная школа замешаны в заговоре, то какой другой способ, как арестовать всех, чтобы предупредить ошибку и в процессе тщательного разбора дела выделить и освободить невинных?"41 Метод Лациса признает, что наряду с врагами, которых следует найти и ликвидировать, существуют невинные.
Метод Сталина, хорошо знакомый сегодня по богатейшей литературе, исходил из принципа: невинных нет. С конца 20-х годов круг "врагов" неумолимо расширяется, пока не охватывает - после убийства Кирова 1 декабря 1934 г. - всю страну. Физическая невозможность арестовать всех не мешала считать всех виновными. Номенклатура врагов включает множество очередных наименований. Панический страх, овладевший всеми советскими гражданами, был вызван, во-первых, убеждением, что каждый может оказаться врагом, а во-вторых, убеждением, что врагом может оказаться ближайший родственник, член семьи. Страх овладел первичной клеткой общества.
В речах, статьях, романах, фильмах и пьесах демонстрируется, что врагом оказывается - раскрывается - мать, отец, муж, жена, дети. Идеологи и работники культуры доказывают и показывают, что единственно возможное для советского человека - нового человека - поведение: донести на родного отца, мать, сына, оказавшихся врагами. Сергей Эйзенштейн долго работает над фильмом Бежин луг, в котором стремится обосновать необходимость предательства сыном отца физического для доказательства преданности Отцу Духовному. В сценарии третьей, непоставленной, серии Ивана Грозного вернейший из подручных царя Ивана, доказывая свою верность Грозному, дает сыну нож и требует, чтобы тот убил его - физического отца, подтверждая любовь к царю.
Сталин, со свойственной ему хитрой откровенностью, описал технику управления человеком: "Основной... метод - это слежка, шпионаж, залезание в душу, издевательство..."42 Сталин описывал немецкому писателю Эмилю Людвигу "метод иезуитов", но именно слежку, шпионаж, залезание в душу, издевательство делает он важнейшими инструментами формирования советского человека.
Лучшая питательная среда, выращивающая страх - ненависть. Важнейшей чертой сталинской эпохи становится утверждение ненависти, как обязательного для советского человека чувства. Она воспитывается не только в процессе идеологического воспитания, сколько в ходе воспитания вообще, начиная с самого раннего детского возраста. Деятели советской культуры играют важнейшую роль в распространении ненависти, в превращении ее в добродетель. М. Горький, сочинивший магическую формулу: "Если враг не сдается, его уничтожают", дополнил ее максимой: "Не умея ненавидеть, невозможно искренне любить". За 15 лет до Орвелла М. Горький утверждает, что ненависть это любовь. Он настаивает: работа чекистов в лагерях - это и есть подлинный гуманизм, любовь к человеку.43
В 1966 г. Евтушенко в стихотворении Страхи торжественно объявил: "Умирают в России страхи..." Поэт уверял: "Это стало сегодня далеким. Даже странно и вспомнить теперь тайный страх перед чьим-то доносом, тайный страх перед стуком в дверь. Ну, а страх говорить с иностранцем? С иностранцем-то что, а с женой..."44 Евтушенко писал эти стихи в то время, когда состоялся первый после долгого перерыва показательный процесс - писателей Синявского и Даниеля судили за написание недозволенных книг и пересылку их за границу. Примерно об этом времени и о позднейшем рассказывает капитан рыболовного траулера В. Лысенко: "Все кто не с нами, - тот наш враг!" - снова и снова повторяют замполиты. Бывает, запуганный подобными предупреждениями молодой моряк, впервые вышедший в рейс и идущий по иностранному городу, боится, оглядывается, так и ждет, что из-за каждого угла на него будут бросаться агенты, захватят его все разведки мира, подкупят, сделают из него шпиона и диверсанта".45
Совершенно естественным кажется страх перед ненавистными врагами у советского человека, оказавшегося за границей, на вражеской территории. Причем не имеет значения страна, если это не Советский Союз - она вражеская. Капитан Лысенко приводит подготовительную беседу с моряками, которым разрешается сойти на землю в шведском порту: "Знаете, товарищи, у нас отношения со Швецией, конечно, неплохие. Но все-таки Швеция - страна нехорошая. Это буржуазное государство, королевство. И совсем не играет роли, что там у власти социал-демократы. Ведь они же социал-предатели и их в первую очередь вешать надо!"46
Ненависть выращивает страх, ибо носит универсальный характер. Ненависть воспитывается как необходимое, обязательное качество советского человека. Особенно интенсивно подготовка идет в армии. Закон о всеобщей воинской повинности, предусматривающий обязательную военную подготовку молодежи еще до призыва в армию, принятый в 1968 г., ставит своей важнейшей задачей "идейно-патриотическое воспитание". Маршал Огарков называет "воспитание горячих патриотов нашей родины"47 второй важнейшей функцией советских вооруженных сил. Армейские политработники расшифровывают суть этого воспитания: ненависть к врагу - неотъемлемая сторона патриотизма советских воинов".48
Воспитание ненависти ведется всеми средствами массовой коммуникации и пропаганды, литературой, кино, театром, изобразительными искусствами. Ненависть объявлена неотъемлемой стороной социалистического гуманизма. Формула Горького в осовремененном виде превратилась в закон советской жизни: "Любовь к людям и ненависть к врагам человечности - это две диалектически взаимосвязанные стороны социалистического гуманизма...
Это определение, данное советским философом, художественно иллюстрируется деятелями культуры. С обезоруживающей простотой представил эту "диалектику" один из популярнейших50 советских писателей Петр Проскурин. Дважды описывая одно и то же событие, он дает ему диалектически различные оценки. Один раз: "Мозг человека... совершил ничем не оправданное святотатство, совершил преступление и осквернил основы основ самой жизни и даже самой материи. Безнравственность этого поступка была настолько безгранична, что ее сразу нельзя было осознать, и ее осознание будет продолжаться долгие годы".51 Второй раз: "Это было прекрасно".52 В первом случае герой романа возмущается взрывом атомной бомбы над Хиросимой. Во втором - восторгается, наблюдая испытание советской атомной бомбы.
"Диалектика" позволяет воспитывать субстрат ненависти, который можно вспрыскивать в любое место, указанное Верховной Инстанцией. Евгений Замятин первым изобразил праздник Ненависти - публичную казнь врага,53 Джордж Орвелл назвал эту процедуру - "двухминутки ненависти". Автор 1984 понял: объектом ненависти может быть кто угодно. Современник первых десятилетий советской истории, Орвелл был потрясен внезапным изменением политики Сталина по отношению к Гитлеру в 1939 г. Последующие десятилетия принесли множество новых примеров.
Ненависть к нацизму была чувством, которое старательно воспитывалось с момента прихода Гитлера к власти. Искусство играло в этой кампании важнейшую роль. М. Бардеш и Р. Бразийяк справедливо назвали Александра Невского "самым волнующим из "фашистских" фильмов", добавив, что "нацистская Германия хотела бы изобрести подобный, если бы обладала кинематографическим гением".54 Но воображение французских историков кино поразил прежде всего князь Александр - герой-блондин, напомнивший им Роланда, Зигфрида и Персиваля. Не менее важную роль играли в фильме враги, вызывавшие неудержимую ненависть, ибо Сергей Эйзенштейн изобразил их как нелюдей. Он выполнил первую заповедь воспитания ненависти - лишить врага человеческих черт. Через два года после Невского Эйзенштейн ставит в Большом театре Валькирии Вагнера. В июне 1941 г. нацизм, потом германцы вообще - становятся снова объектом ненависти. Страх перед нацизмом и Германией возникает и исчезает по мановению волшебной палочки. Ненависть и страх открываются и закрываются. как вода в кране.
Вторым примером нагнетания и ослабления страха (и ненависти) служат советско-китайские отношения. В медовые годы дружбы, когда советские люди дружно пели "Сталин и Мао слушай нас", "Москва-Пекин", казалось, что союз между двумя "большими братьями" - вечен. Внезапно разорванные Москвой в 1962 г. отношения перерастают в конфликт, дошедший в 1969 г. до военного столкновения на реке Уссури. Во второй половине 60-х годов и в 70-х Китай становится одним из главных врагов. Страх перед "желтой опасностью" нагнетается профессиональными пропагандистами и деятелями искусства. Евгений Евтушенко пишет поэму На красном снегу Уссурийском, предупреждая о близости нашествия "новых Батыев" и призывая быть готовым к "новым Куликовым полям".55 В фильме Русское поле , 1972 (реж. Николай Москоленко) трудолюбивая советская колхозница, честно работающая на благо Родины, теряет сына, убитого злобным и коварным врагом. В финале: кадры кинохроники - ряды гробов с жертвами боев на реке Уссури, плачущие матери и жены. Враг не назван по имени, но зрителям, видевшим сцены похорон в телевидении, в документальных фильмах - не нужно ничего объяснять: ненавистные враги-убийцы - китайцы. Десять лет спустя ненависть к китайцам переведена в запас - на линию огня выведены американцы и сионисты.
При организации страха-ненависти обязательно используется препарированная история: на поверхность вызываются коллективная память, мифологические угрозы. Ненависть к Китаю питают памятью о нашествии татаро-монгол, угрозой "желтой опасности"; для получения дружеских чувств к Китаю вызывают в памяти китайскую революцию, совместную борьбу с империализмом. Ненависть к Германии воспитывалась на истории "Дранг нах Остен", борьбы с Тевтонским орденом в тринадцатом веке, положительные чувства выращиваются ссылками на совместную борьбу с Наполеоном. Сравнительно недолгая история русско-американских отношений дает тем не менее вполне достаточно эпизодов для включения или выключения механизма ненависти-страха. В годы второй мировой войны, когда Советский Союз получал по ленд-лизу из США оружие, машины, продовольствие, пропаганда не уставала вспоминать о визите русской эскадры в Нью-Йорк во время войны Севера с Югом: Россия Александра Второго поддержала "прогрессивный" Север против Великобритании, поддерживавшей "реакционный" Юг. В период "холодной войны" США были объявлены организатором интервенции против советской республики после революции. Исторические традиции русско-американской дружбы воспевались в медовый месяц сотрудничества СССР-США в 1975 году, ознаменованный совместным полетом космических кораблей "Аполлон" и "Союз".
Использование "истории", отобранных фактов из прошлого, позволяет представить вызываемые в каждый данный момент чувства, как - вечные, неизменные: ненависть была всегда, дружба была всегда. Главная цель - контролировать чувства, превратить их в условные рефлексы, вызываемые по сигналу "сверху". В эпоху растерянности, вызванной разоблачением "культа личности Сталина" в докладе Хрущева на Двадцатом съезде, советский поэт рассказал о научно-исследовательском институте, сумевшем изготовить искусственные сердца, ничем не отличимые от человеческого. Комиссия, явившаяся проверять изделия института, отказывается принять искусственные сердца, ибо они слишком похожи на настоящие. Комиссия декларирует: "Нужны сердца полезные Как замки железные, несложные, удобные, все исполнять способные... Рычать? Рычать! Молчать? Молчать! Губить? Губить! Любить? Любить!"56
Единственный враг, ненависть к которому со времен второй мировой войны нагнетается без перерыва - евреи. В 1948-53 гг. этому врагу дается имя "космополит: нейтральное слово, в 20-е и 30-е годы имевшее скорее положительную окраску,57 внезапно приобретает зловещий смысл, становится синонимом злейшего врага. В 60-е годы все более зловеще начинает звучать слово "сионизм". Постепенно это слово становится обозначением Врага, воплощающего Зло, с которым борьба должна идти до полного уничтожения. В 1975 г. советская пропаганда добивается замечательного успеха: формула - сионизм это расизм - впервые пущенная в употребление в СССР, была утверждена ООН.
Значение этой победы было двояким. Во-первых, враг Советского Союза был торжественно и официально объявлен врагом человечества. Во-вторых, слово расизм, остававшееся в репертуаре советской пропаганды одним из немногих понятий, имевших однозначный смысл, приобрело многозначность, требуемую советским языком.
Сионизм - идеальный враг, сочетающий все элементы, необходимые для возбуждения страха и ненависти. С тех пор, как - при Ленине и Сталине - были уничтожены все классы - пережитки капиталистического общества, империалистический враг приобрел характер абстрактный. Только сионизм был одновременно врагом внешним и внутренним, конкретным и абстрактным, вечным и вызывавшим конкретные исторические ассоциации. Если бы в Советском Союзе не было около двух миллионов евреев,58 вряд ли удалось бы придумать такого врага.
В 1974 г. один из наиболее плодовитых борцов с сионизмом писал: "Каких-нибудь 5-7 лет назад многие из нас слабо представляли себе, какой перед нами враг, какова степень его влияния, насколько длинные его щупальцы, каковы его главная стратегическая цель, формы и методы подрывной деятельности".59 В 1974 г. враг был уже известен лучше, но недостаточно. ЦК КПСС принял в этом году специальную резолюцию "0б усилении антисионистской пропаганды". Одним из результатов выполнения решения ЦК КПСС и было принятие ООН резолюции, осуждавшей сионизм, как форму расизма.
"Антисионистская пропаганда" развернута с размахом, далеко превосходившим все, что делалось в этой области - в плане теории - в гитлеровской Германии. Широчайшим образом используются все средства: книги, статьи в журналах, выходящих миллионными тиражами, телевизионные и радиопередачи, кинофильмы.
Ненависть к евреям - и страх перед ними - внедряется с самого младшего возраста. В Пионерской правде (тираж более 8 млн., адресуется детям 9-14 лет) рассказывается, что "сионисты проникают всюду", что они используют для подрывной деятельности даже джинсы фирмы "Левис". Видимо, желанием противодействовать вредному влиянию еврейских джинсов, советское правительство решило закупить итальянскую фабрику для производства "антисионистских" штанов фирмы "Джезус".
Создание врага и организация ненависти ведутся двумя потоками. Первый поток находится в ведении ученых. Создается Постоянная комиссия при секции общественных наук президиума Академии наук СССР по координации исследований, посвященных разоблачению и критике истории, идеологии и практике сионизма. Комиссия под длинным названием - научный центр, мозг "антисионистской" акции. Секторы "по борьбе с сионизмом" создаются в гуманитарных институтах Академии Наук СССР, в институтах республиканских академий, в партийных школах всех степеней.
"Научная" антисионистская продукция изготовляется на двух уровнях - теоретическом и массовом. Теоретически труды носят строго научные титулы: Международной сионизм: история и политика (Москва, 1977, сборник написанный сотрудниками АН СССР: института востоковедения, института США, института международного рабочего движения, института Латинской Америки); Идеология и практика международного сионизма (институт философии АН СССР, 1978), Идеология и практика международного сионизма (1981, Академия Наук Украинской ССР). Массовая продукция - многотиражная литература, носящая броские, не нуждающиеся в разъяснениях заголовки Вторжение без оружия, Сионистский осьминог шпионажа Отравленное оружие сионизма. "Научная" литература издается тиражом в 3-10 тысяч экземпляров "для специалистов", массовая - тиражом в 100-200 тысяч, нередко тексты предварительно публикуются в еженедельнике Огонек (тираж 1.779.000, 1983 год).
Научная теория советского антисионизма представляет собой самый удивительный из плодов советской идеологии - это гибрид Протоколов сионских мудрецов, скрещенных с цитатами из Маркса и Ленина. По мере "углубления" теоретических исследований, советские сионистоведы все более открыто подчеркивают расовый характер своей борьбы. Книга Л. Корнеева, как бы подводящая итоги многолетней деятельности теоретиков, подчеркивает "этническую" специфичность еврейского капитализма,60 настаивает на необходимости вести борьбу не только с сионизмом, но с "юдентум".61
Необходимость борьбы с "еврейством" объясняется извечным характером опасности, которая грозила русскому народу, а следовательно советской власти, реальному социализму, со стороны евреев. Советские "сионистоведы" неизменно ссылаются на первый "справедливый еврейский погром", происшедший в 1069 г. в Киеве,62 они "доказывают", что - по новейшим данным - татарское иго было по сути дела еврейским игом, ибо "многие евреи выступали в роли сборщиков дани".63 Развивая теорию Ленина об империализме, как высшей стадии капитализма, советские марксисты-ленинисты утверждают, что в последней четверти двадцатого века сионизм стал последней стадией империализма.
"Сионизм" - враг одновременно внешний: Израиль изображается как центр всемирного заговора против Советского Союза и прогрессивного человечества, и внутренний: советские евреи - представляются агентами сионизма. На борьбу с Израилем мобилизуется все человечество, ибо "сионизм скрытным, тайным путем проникает во все жизненно важные ячейки государств всего мира, подтачивает изнутри все сильное, здоровое, патриотическое, прибирает к рукам, захватывает все главные позиции административной, экономической и духовной жизни той или иной страны".64 На борьбу с советскими евреями мобилизуются все силы советского государства. "Оптимальный путь решения" еврейского вопроса был, как утверждает Л. Корнеев, "четко обозначен в работах Ленина".65 Это - полная ассимиляция. Поскольку советские "сионистоведы" подозревают, что могут встретиться трудности на этом пути, а возможно и потому, что им хотелось бы "окончательно" решить еврейский вопрос, они предлагают, как альтернативу, метод "президента Уганды Иди Амина". Комсомольская правда опубликовала обширное интервью с Иди Амином, в котором он подробно объяснял свой метод: "В нашей стране не осталось ни одного из 700 проживающих здесь израильтян. Я отдал приказ об их выдворении, потому что они использовали свое пребывание в Уганде для установления контроля над нашей страной..."66
В школьных учебниках по древней истории устранены все упоминания об Иудее, еврейском народе, религии, Библии - советские историки хотят, задним числом, вычеркнуть евреев из прошлого, в надежде, что они исчезнут и из настоящего. Директива распространяется и на другие страны социализма. В польских учебниках по древней истории также выброшены все упоминания о религии Моисея.67 В борьбу с "сионизмом" активно включены изобразительное искусство (моделью для карикатуристов служат рисунки из Штюрмера) и художественная литература. В литературе, не нуждающейся в "научном" маскараде "антисионизма", откровенно излагаются антисемитские взгляды. Они могут носить форму объяснения эксцессов советской власти (в период революции, в годы сталинского террора) деятельностью евреев, разъедавших революцию изнутри (например, Валентин Катаев "Уже написан Вертер", Новый мир, 1980 № 6; А. Иванов - "Вечный зов". Роман-газета, 1978). Они могут открыто призывать к погромам (Иван Шевцов, Валентин Пикуль). Книги профессиональных антисемитов (типа Шевцова - Пикуля) постепенно раздвигают границы дозволенного антисемитизма. Партийная печать критикует их в тот момент, когда они переходят границу, создавая такой страшный образ врага, что, кажется, будто даже КПСС не в силах с ним сладить.
Страх, окружающий советского человека, живущий вокруг и внутри него, одновременно беспокоящее и успокаивающее средство. Враги пугают советского человека, но их присутствие дает логическое и мистическое объяснение всем трудностям. "Оглянешься, а кругом враги", - писал поэт в 1929 г.68 С тех пор неизмеримо увеличилась мощь советского государства, но еще больше возросло число врагов. Чувство защитников "осажденной крепости" настойчиво воспитывается советской системой со дня ее рождения. В осажденной крепости необходимо бояться и ненавидеть внешнего врага, плотным кольцом обложившего твердыню, подкапывающегося под стены, угрожающего "дому" и жизни. Подобного чувства не знали обитатели российской империи до революции: Россия подвергалась нападениям, сама нападала, имела врагов, но никогда не жила в состоянии осажденной крепости. Это чувство - результат вызова, брошенного вождями октябрьской революции миру: заявив о стремлении уничтожить старый мир и построить Новый мир, коммунистическая партия объявила всех, кто стал из пути строительства, врагами. Другими.
Враги стали оправданием всего, что делала власть, единственная сила, защищавшая стены крепости от Других. Враги виноваты в трудностях жизни, они отравляют души, они грозят новой войной. Появлением дополнительной угрозы на советской границе легко объяснялось вторжение в Чехословакию в 1968 г., вторжение в Афганистан в 1980 г., уничтожение южно-корейского самолета в 1983 г. Война, которую может предотвратить только советское руководство, - страшная опасность, вынуждающая забыть обиды и недовольства. Страх перед Другими вырабатывает чувство локтя, желание сбиться в кучу, в Коллектив.
Состояние осажденной крепости вырабатывает одновременно чувство страха, недоверия по отношению к своим, которые могут оказаться чужими, поддаться на соблазн врага. Если врагами - в свое время - оказывались дети либо родители, мужья и жены (и до сегодняшнего дня подвиги доносчиков остаются покрытыми славой), то совершенно естественно верить, что каждый может быть врагом, либо секретным сотрудником КГБ. Состояние тотального недоверия, знакомое западноевропейским странам по периоду немецкой оккупации, существует в значительно более интенсивной форме в Советском Союзе с 1917 года. Как и следовало ожидать, Сталин лучше всех выразил состояние тотальной подозрительности, атмосферы, в которой жили все советские люди. Хрущев вспоминает, что однажды без особого повода - и это особенно поразило членов Политбюро - Сталин вдруг произнес: "... Пропащий я человек. Никому я не верю. Я сам себе не верю".69
А. Зиновьев назвал свою книгу о советском человеке Гомо советикус. Он мог бы назвать ее - человек, который боится. Выведя советского человека за пределы его "крепости", описав гомо советикус в эмиграции, А. Зиновьев изобразил пришельца с другой планеты, из другого мира: боящегося всех и все, ненавидящего всех и все, твердо уверенного, что именно потому, что он всех боится и ненавидит, он - "сверхчеловек".70 Больше всего на свете боящийся КГБ, он приписывает Комитету магическое всемогущество, равное паническому страху, который он испытывает.
А. Зиновьев - пациент, описавший с точностью, свойственной больным и с ограничениями, им присущими, болезнь, старательно воспитанную у советских людей. Атмосфера страха превратила их в запуганных детей, опасающихся выхода из темной комнаты, в которой они заперты, ибо они убеждены, что больше нигде жить нельзя. Их темная комната до предела заполнена оружием, что еще больше усиливает страх. Единственным утешением являются другие обитатели этой же темной комнаты и охранники. Парализующим действием страха рождено одно из главных качеств советского человека: твердое убеждение, мистическая вера в то, что ничего нельзя изменить, что система будет существовать вечно, что она - как утверждает А. Зиновьев -судьба всего человечества.
Анонимный советский автор первого основательного исследования польских событий 1980-82 гг., распространявшегося в "самиздате", считает, что польская революция стала возможной, ибо Гомулка "впервые в истории испробовал "беспосадочный социализм"." Прекращение арестов, значительное снижение уровня репрессий "привело в Польше к снижению уровня страха".71
Русский историк Василий Ключевский, рассказывая о борьбе русских с татарским игом, писал, что должно было вырасти два поколения людей, не знавших страха перед татарином, и именно эти люди вышли в 1380 г. на Куликово поле и разбили Мамая.

2.Труд

Каждая система производственных отношений формирует особый, соответствующий ее сущности, социальный тип человека, как экономического деятеля, в первую очередь - специфический тип работника...

Карл Маркс

Государство осуществляет контроль за мерой труда и потребления.

Конституция СССР

Действующая советская конституция ограничивается очевидностью: государство контролитурет труд и потребление, как оно контролирует все. В предшествующей, сталинской, конституции (1936 г.) отношение государства к трудовой деятельности граждан выражалось красочнее и выразительнее: "Труд в СССР является обязанностью и делом чести каждого способного к труду гражданина..." В этой формуле очень четко выражена особенность советского труда - принудительная обязанность и "дело чести". Конституция использовала одно из самых знаменитых изречений Сталина: "Труд в СССР есть дело чести, дело доблести и геройства". Частично войдя в основной закон, полная формула стала украшением ворот всех советских лагерей.
Две стороны советского труда - его специфическая особенность - нашли свое полное отражение в сочетании формулы Сталина и места, которое она украшала. В послесталинское время перестали цитировать покойного вождя. Отказываясь от славного прошлого, изменили даже текст конституции. Но лозунги, которыми украшаются послесталинские лагеря, неизменно настаивают на магических свойствах советского труда: "Честный труд - путь к досрочному освобождению". Труд и свобода, т. е. жизнь вне лагеря - неразрывно связаны, точно так же, как в знаменитом лозунге, украшавшем гитлеровские лагеря: "Арбайт махт фрай".
Цель революции, ее сверхзадача - создание нового человека, определила с первых же дней после захвата власти большевиками их отношение к труду. Трудовая деятельность рассматривается одновременно, как функция созидательная (строительство нового мира) и воспитательная (строительство нового человека для нового мира). Следовательно, кто плохо работает, тот мешает строительству коммунизма, рая на земле. Труд становится этической категорией: поскольку, по словам Ленина, морально то, что способствует строительству коммунизма, тот, кто хорошо трудится для коммунизма, тот - хороший, моральный человек, кто не желает трудиться - плохой, неморальный человек, враг.
Самой большой неожиданностью для новой власти в первые месяцы после революции оказалось нежелание работать, выраженное пролетариатом. В соответствии с теорией было естественным, что против пролетарской революции выступают ее естественные враги - представители буржуазных классов. Все теоретические предсказания нарушил отказ рабочего класса, от имени которого и для которого партия совершила революцию, трудиться.
Изобретается множество слов, которые должны выразить неожиданное поведение рабочих. Слово "забастовка" подходило для определения поведения бывших чиновников, отказывавшихся работать на советскую власть, даже учителей, зараженных "мелкобуржуазными" взглядами. В пролетарском государстве не могли бастовать пролетарии: они "бузили", "саботировали", "дезертировали с трудового фронта". Все эти слова означали, что заводы останавливались, производительность труда на действующих предприятиях резко падала. В 1919 г. объем валовой промышленности снизился по сравнению с 1913 г. в 6 раз, а число рабочих в промышленности почти вдвое.1 Производительность труда начинает стремительное падение в 1917 г., достигнув в 1920 г. 27,1% уровня 1913 года.2
Рабочие бросают работу и уходят, ибо за свой труд не получают почти ничего. Бросавшейся в глаза причиной разрушения народного хозяйства и оправданием разрухи была гражданская война, начавшаяся летом 1918 года. Главной причиной была революция, взорвавшая экономические и социальные основы старого строя.
Три лозунга позволили большевикам захватить власть в октябре 1917 года: мир народам; земля крестьянам; рабочий контроль над производством. Два первых носили конкретный характер и были общепонятны. Третий - абстрактный и теоретический - свидетельствовал, что партия, рвавшаяся к власти, не представляла себе, что делать с пролетариатом и с народным хозяйством. И мало задумывалась над этим вопросом: для Ленина единственной серьезной проблемой была власть. Управлять государством могла, как он считал некоторое время, даже кухарка.
Рабочий контроль очень быстро "совершенно дезорганизовал работу фабрик, заводов и копей".3 Причиной была очевидная неподготовленность рабочих "контролировать" производство. Тем более, что и новая власть не знала, что такое "контроль над производством". Новая власть хорошо, однако, знала, что рабочие должны "контролировать" или "управлять" от имени государства, в интересах авангарда рабочего класса - партии. Сразу же после революции партия начинает наступление на рабочие профсоюзы, отрицая за ними права и прерогативы, которые они завоевали в борьбе с царским правительством. Резко увеличивается число членов профсоюзов: в профессиональные союзы зачисляются все рабочие данного предприятия, членские взносы автоматически высчитываются при выдаче заработной платы. Профсоюзы превращаются из организаций сознательных, активных рабочих, знающих и борющихся за свои права, в государственный придаток. В новых уставах профсоюзов вычеркивалось слово "забастовка", их задачей становилась не борьба за экономические условия, а организационно-хозяйственная деятельность под руководством государства. Один из основоположников русского профессионального движения П. Н. Колокольников писал в феврале 1919 г.: "Профессиональные союзы все более утрачивают свой боевой характер, все более превращаются в правительственные учреждения, все более становятся хозяйственными организациями, все охотнее защиту интересов рабочих, как продавцов рабочей силы, меняют на осуществление прав предпринимательской власти".4
Дезорганизация, вызванная "контролем над производством", и нежелание превратить его в систему самоуправления, побуждают Ленина перейти к национализации всех средств производства. Происходит переворот, значение которого, может быть, оценено лишь десятилетия спустя. Совершается эксперимент, исхода которого не знали авторы. "Рабочий класс для Лениных, - писал Горький, - то же, что для металлистов руда. Возможно ли при всех данных условиях - отлить из этой руды социалистическое государство? По-видимому невозможно, однако - отчего не попробовать? Чем рискует Ленин, если опыт не удастся?"5 На второй вопрос М. Горького ответить легко - Ленин не рисковал ничем. На первый вопрос: можно ли "отлить из этой руды социалистическое государство" - ответ менее однозначен. Он требует прежде всего определения понятия "социалистического государства". Бесспорно, Горький в 1917 г. имел в виду нечто иное, чем Ленин. Бесспорно и то, что "из этой руды" - из российского рабочего класса, затем из крестьянства - было "отлито" государство неизвестного ранее типа, называющее себя социалистическим. Советская история свидетельствует также о том, что в ходе "плавки" из имевшейся "руды" был создан новый материал. В процессе плавки", потом будут говорить "перековки", важнейшее значение сыграла национализация средств производства. Обобществление, огосударствление фабрик, заводов, железных дорог, мелких предприятий, торговли родило новое отношение к труду. Теоретически все становится "нашим", общим". Как выразился Ленин: "Происходит величайшая в истории человечества смена труда подневольного трудом на себя".6 Практически все принадлежит государству.
Возникает конфликт: рабочие ждут от государства улучшения своего положения, государство требует от рабочих самопожертвования, новых и новых усилий, поскольку они работают на социализм, т. е. на себя. Разочарованы обе стороны. Рабочие - ибо их положение после октябрьского переворота резко ухудшилось. Государство - ибо рабочие не оправдали его надежд. Ленин знал, чего он хотел: "Коммунистический труд... есть бесплатный труд на пользу общества... труд добровольный, труд вне нормы, труд даваемый без расчета на вознаграждение..."7 Русские рабочие оказались, как быстро понял Ленин, недостаточно зрелыми, недостаточно сознательными - они отказывались работать бесплатно. Вождь революции приходит к выводу, что рабочие не хотят работать, не умеют работать.
Даются разные "научные" объяснения причин нежелания работать: по Ленину - наряду с несознательностью, недостаточной зрелостью пролетариата, важное значение имела пресловутая "русская лень" - "русский человек это плохой работник по сравнению с передовыми странами..."8; по Троцкому - "человек, как правило старается избежать работы. Ему не присуще усердие..."9
В годы пятилеток родилась формула замечательно выражавшая отношения между руководителями и руководимыми: не можешь - научим, не хочешь - заставим. Открытие насилия, как средства решения всех трудностей, происходит раньше - в первый же день революции. В марте-апреле 1918 г. Ленин приходит к выводу, что необходимо применить насилие по отношению и к рабочему классу, что необходимо заставить его работать и научить работать. "Дисциплина" становится волшебным словом, чудодейственным ключом. Вождь партии и государства говорит весной 1918 г. о "железной дисциплине", о "беспрекословном повиновении воле одного лица, советского руководителя, во время труда".10 Воспитание "новой дисциплины" объявляется "новой формой классовой борьбы в переходный период"11 - т. е. "классовой борьбой" с пролетариатом, нежелающим работать в новых условиях. Идеолог "рабочей революции" В. Махайский, беспощадно критикуя "ленинский социализм", как обман пролетариата, указывал на то, что "без принуждения нельзя заставить раба прилежно работать на своего эксплуататора. Голодный не станет добровольно носить на своей спине сытых паразитов".12 Руководители коммунистической партии великолепно это понимали: призывы к дисциплине, законодательно оформленные в апреле 1918 г. декретом о трудовой дисциплине, стали исходным пунктом для создания теоретического оправдания необходимости принудительного труда.
Ленин, убедившись, что бесплатный коммунистический труд пока недостижим, излагает новую концепцию труда в переходный период, при социализме: "Социализм предполагает работу без помощи капиталистов, общественный труд при строжайшем учете, контроле и надзоре со стороны организованного авангарда... Причем должны определяться и мера труда, и его вознаграждение".13 Партия, "организованный авангард", должна контролировать, надзирать, определять норму и оплату труда. Троцкий, в полном согласии с концепцией Ленина, дополняет ее откровенным определением принудительного труда: "Мы идем к типу труда, социально регулируемого на базе экономического плана, обязательного для всей страны, т. е. принудительного для каждого рабочего. Это - основа социализма..."14 Совершенно согласен с Лениным и Троцким Николай Бухарин: "... С точки зрения пролетариата, как раз во имя действительной, а не фиктивной, свободы рабочего класса необходимо уничтожение так называемой "свободы труда"." /подч. автором/. Ибо последняя не мирится с правильно организованным "плановым" хозяйством и таким же распределением рабочих сил. Следовательно, режим трудовой повинности и государственного распределения рабочих рук при диктатуре пролетариата выражает уже сравнительно высокую степень организованности всего аппарата и прочности пролетарской власти вообще".15 Вожди октябрьского переворота правильно оценили значение принудительного труда, его связь с планированием и прочностью власти. Полвека спустя советские юристы назвали важнейшими элементами "социалистической организации труда": "планомерное привлечение граждан к труду и распределение их между отдельными отраслями, отдельными предприятиями, подготовка кадров, регулирование заработной платы, обеспечение социалистической организации производства, охраны и дисциплины труда..."16
На заре революции вожди партии пришли к выводу, что принудительный труд на основе железной дисциплины является не временной мерой, обусловленной чрезвычайными обстоятельствами революционной ломки, но "закономерностью" социалистического строительства. Анонимный автор статьи в правительственной газете Известия в 1919 г., выражая распространенные в партийном руководстве взгляды, настаивал: "Политическая диктатура пролетариата требует и экономической диктатуры... Необходимо ввести дисциплину на каждом предприятии и назначить диктатора... Без таких мер, как сдельная работа, премии, штрафы, увольнения и диктаторские меры специалиста-администратора, экономика страны... не будет восстановлена..."17 В 80-е годы, когда советское государство считало себя "супер-державой" и требовало "паритета" с США, экономические словари выделяют слово "дисциплина", как основу основ социалистической системы. Кроме статьи .дисциплина", в словарях имеются статьи: дисциплина государственная; дисциплина плановая; дисциплина производственная; дисциплина технологическая; дисциплина трудовая.18 Политический словарь Дополняет этот набор термином: дисциплина нравственная.19
Наиболее удачная формула отношения к труду, как идеологической категории, сочетающей общественно полезную деятельность с воспитательной функцией, была предложена председателем ВЧК Дзержинским. Излагая в феврале 1919 г. цели концентрационных лагерей, действовавших уже более полугода, Дзержинский предлагал "оставить эти концентрационные лагеря для использования труда арестованных, для господ проживающих без занятий, для тех, кто не может работать без известного принуждения... за недобросовестное отношение к делу, за нерадение, за опоздание и т. д." Председатель ВЧК чеканит формулу: "Предлагается создать школу труда..."20 Концентрационный лагерь - высшая форма принудительного труда - должен был вызывать страх у тех, кто не был арестован, учить работать тех, кто был арестован.
Сталинский гимн "труду в СССР" на воротах советских лагерей, восхваление воспитательных достоинств труда в сегодняшних советских лагерях, свидетельствуют о неизменности отношения к трудовой деятельности в Советском Союзе.
Вписанный в первую же советскую конституцию закон -"кто не работает, тот не ест" - не был так однозначен, как могло бы казаться. Революция, перевернувшая социальную пирамиду России, узаконила новую иерархию так же и в трудовой деятельности. Работа перестала равняться работе. Было необходимо работать, но вид труда определял положение человека в новом мире. Конституция прежде всего отнесла крестьянский труд к низшему разряду человеческой деятельности по сравнению с промышленным трудом: первый был индивидуальным, порождал мелкую буржуазию, второй -коллективным, порождавшим класс, которому предназначалось будущее. Иерархия труда была отражена в конституционных правах: во время выборов в советы голос одного рабочего равнялся пяти голосам крестьян; значительная группа крестьян, "использовавших наемный труд", вообще лишалась права голоса. Торговля, объявленная непродуктивным трудом, была ненужной, вредной деятельностью - пережитком капиталистических отношений. Частная торговля была ликвидирована, торговцы лишены права голоса, готовилась замена государственной торговли, существовавшей в годы военного коммунизма только на бумаге, социалистическим распределением.
Частная торговля, разрешенная в годы НЭПа, оставалась малопочтенным занятием, допущенным из милости в социалистическую систему буржуазным элементом. Уголовный кодекс делал границу между разрешенной "торговлей" и строго наказуемой "спекуляцией" чрезвычайно зыбкой, неопределенной. Слово "нэпман", определявшее всех представителей "частного сектора", было синонимом замаскировавшегося врага, который будет неминуемо разоблачен. Минуло семь десятилетий после революции, но отношение к торговле, к сектору обслуживания остается прежним: это труд низшей категории, обязательно ассоциирующийся с обманом, воровством, коррупцией.
Период НЭПа был временем испытания, сравнения двух систем: государственного сектора и частного сектора. Несмотря на все административные и финансовые препятствия, воздвигаемые на пути развития частных предприятий (прежде всего сельского хозяйства, но также небольших фабрик, иностранных концессий, магазинов и т. п.), их успех не вызывал сомнений и в значительной степени способствовал восстановлению страны. Экономический успех частного сектора подчеркивал его идеологический вред. Сохраняя и развивая капиталистические отношения в государстве, приступившем к строительству социализма, частники задерживали приход к цели, мешали воспитанию нового человека.
Возвращение к системе военного коммунизма, но в значительно усовершенствованном виде, стало неизбежным. Сталин дает сигнал к второму "большому прыжку" в конце двадцатых годов.
Период "реконструкции", как называли годы первых пятилеток и коллективизации, создает благоприятные условия для выработки советской модели народного хозяйства с особым, советским отношением к труду. Гигантские армии малоквалифицированных, часто неквалифицированных рабочих (в большинстве своем вчерашних крестьян) используются для сооружения гигантских комбинатов, заводов, плотин, железных дорог. Трудовая деятельность носит преимущественно экстенсивный характер, позволяющий успешно использовать стратегию "больших батальонов". Индустриализация становится войной, в которой масса, толпа, под водительством комиссаров - представителей партии, использующих, строго контролируя, техников, совершает подвиги, неудержимо продвигаясь вперед. Каждый построенный завод, каждый кубометр бетона или километр железнодорожной дороги, изображаются как выигранные битвы войны, победа в которой неизбежна.
Милитаризация труда, на необходимости которой настаивал Троцкий в 1920 г., осуществилась в конце двадцатых годов. Сталин отказался от некоторых внешних форм троцкистской модели, сохранив ее суть, подтвердив точность формулы Троцкого: "Милитаризация труда... неизбежный и основной метод организации нашей рабочей силы... в соответствии с нуждами социализма в период перехода от господства капитализма к коммунистическому государству".21
Армия становится моделью рабочего класса. В стране, которая изображается осажденной крепостью. Красная армия защищает границы от внешнего врага, рабочий класс и колхозное крестьянство ведут войну с природой, с техникой, с внутренними врагами, мешающими строить социализм. Как от бойцов Красной армии, так и от бойцов "трудового фронта", требуются дисциплина и энтузиазм. Дисциплина обеспечивается предельным обострением трудового законодательства в 1929-34 гг. История советского государства и права констатирует: "Трудовые законы периода первой пятилетки повышали ответственность работника за выполнение трудовых обязанностей".22 Имеется в виду - уголовная ответственность. Например, "выпуск недоброкачественной или некомплектной продукции" наказывался "лишением свободы на срок не ниже 5 лет".23 Впервые "вводилась также уголовная ответственность за злостное нарушение трудовой дисциплины". Были изданы "уставы о дисциплине" для рабочих отдельных отраслей промышленности25 - наподобие армейских дисциплинарных уставов. Было установлено "единоначалие", дававшее директору предприятия диктаторские права, в том числе увольнения и передачи в суд рабочих. В 1933 г. профсоюзы, которые давно уже защищали только интересы администрации, были тем не менее сочтены излишними и ликвидированы, путем слияния с народным комиссариатом труда. Они были восстановлены во время войны.
Суровые административные репрессии никогда не были единственным средством "мобилизации масс". Одновременно с "палкой" всегда использовались вера в возможность подлинного улучшения жизни, надежда на исчезновение "временных" трудностей. Энтузиазм, который несомненно воодушевлял часть населения в первые послереволюционные годы, был важным элементом строительства "сталинской" модели. Но партия, руководившая процессом, никогда не позволяла чувствам трудящихся, даже наиболее правоверным, развиваться стихийно. Энтузиазм находился под строжайшим контролем, направлялся туда и в таком количестве, какие казались нужными партии.
Идея "социалистического соревнования", т.е. "соревнования широких слоев трудящихся, направленного на улучшение и повышение темпа социалистического строительства",26 была впервые изложена Лениным. В апреле 1929 г. конференция ВКП (б) принимает резолюцию об организации социалистического соревнования, а в мае ЦК партии принимает специальную резолюцию, регламентирующую "энтузиазм масс". Рождается высшая форма "проявления активности и энтузиазма трудящихся масс" - ударничество.
Ударник - передовой рабочий, перевыполняющий план. Появление этого понятия не только обогатило формирующийся словарь советского языка - обозначался поворот в политике по отношению к пролетариату, начинался новый этап формирования советского человека. Рождению "ударничества" сопутствовало введение сдельной оплаты труда, отмененной после революции, как особенно отвратительной формы эксплуатации. "Ударничество" становится замечательным аргументом в борьбе против устаревшего понятия "равенство", которую начинает Сталин. "Равенство" объявляется понятием мелкобуржуазным, ему дается уничижительный синоним "уравниловка".
Слово "ударник" первоначально обозначало часть затвора стрелкового оружия или орудия для разбивания капсюля патрона при выстреле. В годы первой мировой войны возникло понятие "ударных" воинских частей, предназначенных для выполнения особых операций, нанесения врагу концентрированных "ударов". Использование термина из военного словаря не было случайностью: труд изображался войной за социализм. Но появление "ударников" означало раскол на "передовых" и "отстающих", тех, кто не только не идет в первых рядах, но мешает продвижению фронта, Рождается и культивируется антагонизм между "передовыми" и отстающими. Из ударников, прежде всего комсомольцев, создаются "отряды легкой кавалерии", контролирующей работу "отстающих" на предприятии, совершающих налеты на их жилище для проверки их образа жизни. В. Вересаев в рассказе Первая волна изображает осознание молодым рабочим-ударником Юркой необходимости подгонять своих товарищей. Юрка преодолевает старые, ставшие вредными чувства рабочей солидарности: "В первый раз всей душой ощутил он в этих рабочих /отстающих - М.Г./ не товарищей, а врагов, с которыми будет бороться не покладая рук. И сладко было вдруг осознать свое право не негодовать втихомолку, а в открытую идти на них, напористо наседать, бить по ним без пощады, пока не научатся уважать труд!"27
В ночь с 30 на 31 августа 1935 г. молодой шахтер Алексей Стаханов вырубает за смену вместо 7 тонн по норме -102 тонны, перевыполняя план в 14 раз, на 1400%. Рождается высшая форма ударничества - стахановское движение. Героем - вместо ударника - становится стахановец. Стахановское движение провозглашается специфически "советской, социалистической формой труда". Алексей Стаханов рассказывает журналистам, как он и его товарищи сделали замечательное открытие: работа идет лучше, если один член бригады рубит уголь, а другие выполняют подсобные функции. Таким образом "рационализация" (издавна известная всем шахтерам мира) сочеталась с энтузиазмом - подстегивая друг друга они позволяли перевыполнять и перевыполнять План. Два элемента "новой формы труда" дополнялись материальным стимулом. Четкая социальная иерархия, определяемая процентами выполнения плана, получила материальную базу - иерархию заработной платы. Газета Труд рассказала 20 января 1936 г., что на одной из донецких шахт 60 рабочих получают от 1000 до 2.500 рублей на человека - это передовики-стахановцы, 75 шахтеров - от 800 до 1000 рублей, 400 - от 500 до 800 рублей, все остальные по 125 рублей в среднем.
Но не эти официальные элементы стахановского движения - рационализация, энтузиазм, материальная заинтересованность - делали его специфически "социалистической формой труда". Перевыполнение нормы в несколько, иногда в несколько десятков раз, требовало тщательной подготовки, особой организации труда. Это было возможно лишь при согласии и участии администрации.
Администрация, власть на производстве, определяла, кто будет "стахановцем". "Передовики производства", "стахановцы" - награждаются деньгами, орденами и медалями, которые превращаются в видимый знак места человека в советском обществе, привилегиями. Возвращается понятие "знатные люди": это уже не аристократия, но "стахановцы". В это же самое время те же самые понятия используются в нацистской Германии, где широкую популярность приобретает лозунг: работа облагораживает (Arbeit adelt). Bce эти блага дает новой "знати" власть, ибо по ее милости они были избраны. По ее воле они могут быть сброшены с пьедестала. Призывая усилить "бдительность", Сталин подчеркивал: "... Настоящий вредитель должен время от времени показывать успех в своей работе, ибо это - единственное средство сохраниться ему как вредителю".28
В тридцатые годы, во время второй революции, значительно более радикальной, чем Октябрьский переворот, осуществляется национализация человеческого труда: работа перестает оцениваться по ее результатам, критерием становится отношение власти к работнику. Единственными необходимыми достоинствами становятся преданность партии, которую обозначают термином "идейность". Десятки лет спустя остается в силе важнейший принцип советской модели: "В основе настоящей социалистической деловитости - высокая идейность и компетентность".29 Сначала - идейность, только потом - компетентность, т. е. профессиональные качества.
В первые послереволюционные годы, когда новая власть еще не имела собственных специалистов, "идейность" на производстве осуществляли "красные директора": члены партии, не имевшие необходимых профессиональных знаний, но дававшие гарантию преданности делу революции. Они выполняли роль комиссаров при "спецах" - пережитках проклятого прошлого. По мере формирования "красных специалистов" функция "внесения идейности" на предприятие переходит к секретарю партийной организации. Секретарь значительно важнее всех других представителей администрации, ибо только он заботится о выполнении плана и воспитании работника. Только благодаря ему происходит то, что советский социолог называет "чудом преображения", которое "совершается путем приобщения к труду".30
В одном из первых советских звуковых фильмов -Встречный (1932, Ф. Эрмлер, С. Юткевич) - представлена модель деятельности секретаря партийного комитета: только переделка человека позволяет перевыполнить план, только перевыполнение плана позволяет перевоспитать человека - совершить чудо!
Национализация труда - понятие неизвестное ранее -включает все виды деятельности, в том числе и партийную работу. Партийный секретарь - представитель верховной власти - имел значение лишь постольку, поскольку он был эманацией власти. Подчеркнув хрупкость положения "стахановцев", Сталин рассеял все надежды членов партии на иммунитет: "Нынешние вредители и диверсанты... это большей частью люди партийные, с партийным билетом в кармане... Сила современных вредителей... состоит в партбилете..."31
Фильм Партийный билет (1936, сценарист К. Виноградская, постановщик И. Пырьев) убедительно иллюстрировал слова Сталина: власть и привилегии принадлежат партбилету, а не тому, кто его имеет. Власть у Партии, а не у членов партии. Цензор и критик О. Литовский назвал фильм "подлинной, волнующей поэмой о партийном билете..."32 Партбилет, как и звание стахановца, даются и отбираются по воле Высшей инстанции.
Коллективизация деревни завершала процесс национализации труда: управление обработкой земли переходило в руки партии. Крестьянский труд становился обезличенной деятельностью по указаниям сверху. Значительно опережая сельскохозяйственные машины, магические "сто тысяч тракторов" Ленина, в советскую деревню приходят План, Дисциплина, Идейность. "Передовые" колхозники, успехи которых организуются теми же методами, что успехи "стахановцев", украшаются орденами и медалями, награждаются привилегиями и денежными премиями - входят в категорию "знатных людей".
Советское отношение к труду в значительной степени складывается под влиянием лагерного труда. "Школа труда", как назвал концлагерь на заре его существования Дзержинский, в конце двадцатых годов начинает неудержимо расти. Лагерные островки дают метастазы во все районы страны: организуется невиданная в истории по размерам и количеству обитателей лагерная империя.
До середины тридцатых годов советский лагерь официально называется - концентрационный лагерь. Нелояльная конкуренция гитлеровцев, присвоивших название, вынуждает оставить в советском юридическом языке определение: исправительно-трудовой лагерь. В названии советских лагерей точно выражена двойственность функций советского труда. Лагерь, оставаясь важнейшим инструментом террора, формирования страхом, превращается в модель "социалистического труда".
Троцкий и другие большевистские теоретики, утверждавшие, что рабский труд может быть производительным, были правы. С тем только, что речь шла о новых критериях "производительности". Советские рабы - заключенные - работали плохо, потому что рабы обычно стараются работать плохо, потому что советские рабы голодали, жили в чудовищных, нечеловеческих условиях. Но низкая выработка рабов возмещалась их количеством. Рабов подстегивали, неразрывно связав процент выполнения плана и количество выдаваемого хлеба: невыполнение плана означало сокращение пайка хлеба до минимума, означавшего смерть.
Лагерь организуется, как идеальная модель, на которой испытываются возможности "социалистического труда": биллионы заключенных становятся той "трудовой армией", о которой мечтали большевики после Октября. Гигантские отряды заключенных легко перебрасываются из одного конца шестой части земного шара на другой, они работают по плану, под строгим надзором, выполняя задания, приходящие из Центра. Труд становится предельно коллективистским, ибо человек, как личность, как индивид, перестает существовать, он доподлинно превращается в "человеческий материал".
Твердое убеждение Ленина в том, что коммунизм будет построен из "массового человеческого материала, испорченного веками и тысячелетиями рабства, крепостничества, капитализма...",33 легло в основу не только практики, но и теории. Не был случайностью факт, что "подлинно научную систему воспитания коммунистической личности"34 создает в 30-е годы Антон Макаренко, педагог, руководивший многие годы колониями для малолетних преступников. Макаренко исходит в своей "подлинно научной системе" из твердого убеждения, что если ему удавалось - в колониях - перековывать преступников, наихудший сорт человеческого материала, то не может быть сомнения в возможности переделки каждого человеческого материала - "в новых социальных условиях". В Педагогической поэме, в теоретических работах педагог-идеолог представил свое открытие: условием переделки человека, создания коммунистической личности является заключение индивида в коллектив. "Коллектив, - по определению Макаренко, - это свободная группа трудящихся, объединенных единой целью, единым действием, организованная, снабженная органами управления, дисциплины и ответственности".35 "Свобода" трудящегося (Макаренко включал в это определение и школьников, студентов - всех, кто занимался "общественно полезной деятельностью") выражалась - по убеждению педагога - в понимании "необходимости" стать членом коллектива. Идеалом коллектива были для А. Макаренко - армия и лагерь. В колониях для малолетних преступников, которыми он руководил, педагог-теоретик вводил элементы армейской дисциплины и ритуала (форма, маршировка, знамена и т. п.).
Законодательным оформлением успехов борьбы за "социалистический труд" было постановление правительства о введении с 15 января 1939 г. трудовых книжек36 -документа, без которого нельзя было поступить на работу: в трудовой книжке отмечались причины ухода с предыдущего места работы, взыскания, поощрения. Правда в статье Социалистическая дисциплина труда приветствовала решение правительства: "Введение трудовых книжек, установление отличий за самоотверженную трудовую деятельность, за выдающуюся ударную работу, установление высшей степени отличия - звания Героя Социалистического Труда, проведение ряда мероприятий по упорядочению трудовой дисциплины с большой радостью встречено советским народом. Все это знаменует новую страницу в славной истории борьбы за социалистическую дисциплину труда".37
Замечательная формула - "славная история борьбы за социалистическую дисциплину труда" - точно выражает особенность "социалистического труда": вместо работы идет борьба за дисциплину. Она не прекращается ни на минуту. Постановление Совета министров СССР и ВЦСПС от 6 сентября 1973 г. "О трудовых книжках рабочих и служащих", вводящее новый образец документа, повторяет формулу 1938 года: "... в целях повышения их воспитательного значения в деле укрепления трудовой дисциплины".38 Первыми словами Ю. Андропова после его избрания Генеральным секретарем ЦК КПСС были: дисциплина, борьба за дисциплину. В первой большой речи К. Черненко после избрания Генеральным секретарем ЦК КПСС на видном месте проблемы "укрепления порядка, организованности, дисциплины".39
"Славная история борьбы" за "укрепление" дисциплины, за "повышение" производительности труда шла, идет и будет продолжаться, ибо это история национализации трудовой, творческой деятельности человека - растления труда.
Даже в самых секретных архивах ЦК вряд ли хранится проект растления труда, извращения естественной нормальной человеческой функции. Но вся деятельность коммунистической партии со дня революции, несмотря на внешние изменения, кажущиеся отклонения от первоначальных идей, смену вождей, была направлена на трансформацию человека. Удар по отношению к труду ставил целью разрушение сути "старого" человека. Человек не хочет работать, - утверждал Троцкий, - "как правило старается избежать работы".40 Ему вторит - почти семь десятилетий спустя - К. Черненко: "Трудиться - трудно, тут уж ничего не попишешь".41 Вывод был и остается простым: без контроля со стороны партии, без принуждения человек работать не будет. Меры, принятые партией, под руководством которой создавалась советская экономическая модель, неминуемо вели к растлению труда.
Централизация и планификация убивали энтузиазм, творческую инициативу, веру в необходимость работы. Процесс разложения труда, занявший в Советском Союзе несколько десятилетий, был повторен в ускоренном темпе в других социалистических странах. Человек из мрамора - фильм Анджея Вайды (сценарий Александра Сцибора-Рыльского) - замечательно представляет этот процесс, рассказывая о судьбе молодого польского рабочего, горящего желанием строить, трудиться, быть первым - ударником, стахановцем, и обнаруживающего, что его обманули, что партия украла его энтузиазм, используя в своих целях.
Социалистическое отношение к труду рождалось у людей ручного труда - рабочих и колхозников, видевших, как организуется "ударная работа", как повышаются нормы и падают заработки. Социалистический труд становится синонимом плохой работы, низкой производительности труда. Рождается афоризм, авторство которого приписывают себе все социалистические страны и в каждой из них он мог возникнуть: они делают вид, что нам платят, мы делаем вид, что работаем.
Ручной труд окончательно теряет свою привлекательность и престиж. Социалистическая идеология непрерывного прогресса, движения к Цели, осуждала на низкое положение в обществе "ручных рабочих", как выражался Махайский. Диплом высшего образования и "умственная работа" (включая все виды деятельности в государственном аппарате) становятся знаками общественного успеха.
Плохая работа "ручного рабочего" становится формой самозащиты трудящихся. Этого оружия нет у колхозников, обладающих единственной возможностью выразить свою неудовлетворенность бегством из деревни. Рабочий имеет возможность шантажировать своего непосредственного руководителя, отвечающего за выполнение плана, и требовать от него, например, увеличения заработка.
Среди немалого числа художественных произведений советских писателей, рассказывающих о трудностях возникающих в отдельных случаях, когда малосознательные рабочие плохо работают (недостаточно хорошо) и требуют дополнительной (сверх законной) оплаты, выделяется повесть Владимира Войновича Хочу быть честным. Руководитель строительных работ хочет всего лишь работать по мере своих способностей: "В конце концов хорошая у меня работа или плохая - она единственная. И если эту единственную работу я буду делать не так, как хочу и могу, зачем тогда вся эта волынка".42 Он не может работать, как хотел бы: он хочет быть честным, условия работы этого не позволяют. "Хочу быть честным, - заявляет он своему начальнику. И слышит в ответ: - Кому нужна твоя честность?"43 Она не только не нужна, она вредна - ибо подвергает сомнению систему, социалистическую модель экономики и общества.
В страстном изображении сталинской системы - Нашей юности полет - А. Зиновьев приводит в качестве примера "сталинского стиля руководства" историю "великой стройки", стоившей множества жертв и "бессмысленной с экономической и иной практической точки зрения". "Великий исторический смысл стройки", по мнению героя, заключается в том, что она была "прежде всего формой организации жизни". Бессмысленная работа десятков тысяч людей, мучения и жертвы, имели, следовательно, идеологическую функцию. Как формулирует герой: "Наша жесткость, безнравственность, демагогия и прочие общеизвестные отрицательные качества были максимально нравственными с исторической точки зрения..."44
Нравственность "сталинского типа", которую книга объявляет "исторически необходимой", отвергает "честность" героя повести Войновича. Характерно, что герой объявляет "нравственность" сталинского времени "максимальной", т. е. высшего типа, превосходящей "низшую" нравственность, существовавшую ранее.
"Максимальная нравственность" создает особую связь Между управляющими и управляемыми - соучастие в обмане, в нарушении "низшей" нравственности. Юрий Орлов, физик, создатель Московского Хельсинкского комитета, многолетний узник, в статье Возможен ли социализм не тоталитарного типа?,45 рассматривает в частности вопрос о "праве на труд" в обмен на беспрекословную лояльность по отношению к государству. Советский человек, пишет проф. Орлов, при условии абсолютной лояльности получает "освобождение от значительной доли ответственности за результативность своего труда". Он присваивает себе право "работать хуже, иногда намного хуже, чем он мог бы". Государство соглашается на это, ибо, как говорит Юрий Орлов, "диктатуре полезно, если средний гражданин обладает некоторым комплексом вины и благодарности за снисхождение".
Молчаливое, не зафиксированное государственными документами, но очевидное, согласие на плохую работу, развращая трудящихся, вырабатывает у них убеждение в необходимости - для них же - воспитателей, контролеров, дозорных. Испытания советской системы смертью Сталина, история послесталинского периода, продемонстрировали невозможность ее трансформации. Стало очевидным, что советская система, как яйцо идеально приспособлено для выполнения своей функции, но - как яйцо - не может быть изменено, только разбито.
Два главных испытания - реформой и "научно-технической революцией" - выдержала, преодолев их, советская система. Хрущев, стремясь улучшить сталинскую модель, использует излюбленный сталинский прием: укрупнения и разукрупнения министерств, создания новых административных единиц. Хрущев, выражаясь фигурально, переносит яйцо с места на место, подновляя на нем облезшую краску. В азарте "реформ", он добивается единственной подлинной реформы советской системы: принимается решение разрезать яйцо пополам, разделить коммунистическую партию СССР на две коммунистические партии: промышленную и сельскохозяйственную. После этого падение Хрущева стало лишь делом времени. Вторая половина 60-х годов, начало эры Брежнева, - время оживленных разговоров об экономической реформе, многочисленных публикаций - журнальных, газетных статей, книг. Многие виднейшие советские экономисты предлагают в конечном счете одно и то же - введение в советскую экономику элементов рынка, ослабление давления "директивного планирования", ограничение излишеств централизации. Экономисты указывают, что реформы решительным образом повлияют на отношение советских людей к труду, на психологию.
В 1983 г. стал известен Новосибирский документ - "закрытый" доклад, прочитанный на специальном семинаре, организованном экономическим отделом ЦК, Академией Наук и Госпланом СССР. По дошедшим сведениям, доклад был подготовлен сотрудниками Института экономики и организации промышленного производства Сибирского отделения Академии Наук под руководством академика Татьяны Заславской. Попав на Запад, доклад вызвал многочисленные комментарии: Т. Заславская откровенно говорила о "недостатках" советской экономической системы, о тенденции к снижению темпов роста национального дохода, "которые не обеспечивают ни требуемых темпов роста жизненного уровня народа, ни интенсивного технического перевооружения производства". Но главное внимание было уделено в докладе "производителям", об этом свидетельствует заголовок сообщения: "О необходимости более углубленного изучения в СССР социального механизма развития". Главным "недостатком" советской "системы управления экономикой" Т. Заславская считает ее "неспособность обеспечить нужные способы поведения трудящихся в социально-экономической сфере".
Основная проблема очевидна для всех: "производители" производят, работают очень плохо. Необходимо "изменить их поведение". Очевидны способы решения проблемы. Академик Заславская констатирует: "Административные методы управления здесь бессильны".46 Очевиднее всего, однако, нежелание менять что-либо в механизме системы. Нежелание партии.
Доклад Т. Заславской, произведший на Западе некоторую сенсацию откровенностью суждений о недостатках советской экономики, свидетельствует только о том, что особенности советской модели хорошо известны в СССР. Периодически становятся известны критические замечания специалистов, предлагающих улучшить "яйцо". В 1965 году, например, специалист по математической экономике А. Г. Аганбегян ставший позднее членом-корреспондентом Академии Наук в лекциях, прочитанных "для специалистов", говорил то же, что говорила 18 лет спустя Т. Заславская. Заславская отмечала, что тенденция к заметному снижению темпов проявилась в советской экономике "за последние 12-15 лет". Аганбегян относит ее еще дальше: "За последние 6 лет темпы развития нашей экономики снизились примерно в три раза".47 В 1982 г. директор Института автоматики и управления АН, академик В. Трапезников, остро критиковал систему центрального планирования. В 1982 г. критиковались те же недостатки, что в 1965 и в 1983 годах. Предлагались те же панацеи.
Еще более убедительно, чем крах всех попыток "реформировать" экономическую систему, о невозможности ее изменения свидетельствует отказ от волшебного ключа "научно-технической революции". Еще в 1954 г. Краткий философский словарь был совершенно категоричен: "Кибернетика - реакционная лженаука, возникшая в США после второй мировой войны... Кибернетика ярко выражает одну из основных черт буржуазного мировоззрения - его бесчеловечность, стремление превратить трудящихся в придаток машин, в орудие производства и орудие войны".49 Не проходит и десяти лет, как партия полностью реабилитирует бывшую лженауку: "Кибернетика - наука об общих чертах процессов и систем управления..." Указывается на "перспективность" применения методов кибернетики в разных областях.50 В 60-е годы кибернетика становится модной, ибо обещает решение всех трудностей: единственно правильный научный метод понимания мира - марксизм-ленинизм получил единственную научную технику применения метода - кибернетику. Формулой коммунизма становится: советская власть плюс компьютеризация всей страны. В 1984 году заместитель министра внешней торговли СССР горевал: "Сначала кибернетику называли лженаукой, а теперь платим за импортные компьютеры миллионы рублей. И это не только чисто технологические или материальные потери".51 Заместитель министра хочет сказать о психологической "цене одной ошибки". В 60-е годы "ошибку" пытаются исправить.
Американский историк наук Лорин Граам вспоминает, что в начале 70-х годов ему показывали в Москве планы гигантской компьютерной системы, которую намеревались создать для "научного управления" экономикой.52 В конце 70-х годов советское руководство убедилось в принципиальной несовместимости компьютера и коммунизма. Электронные машины используются, естественно, там, где без них невозможно сегодня обойтись, т. е. прежде всего в военной промышленности. Отвергнут принцип "компьютеризации страны", как метода совершенствования системы, как метода существования модели.
Советское руководство поняло, что компьютеризация экономики станет подлинной реформой общества. Опасность состоит не только в необходимости давать правдивую информацию, монополия на которую укреплена очередным андроповским законом об "охране государственной тайны", не только в освобождении компьютериста из-под контроля.
Главная опасность в том, что компьютеризация лишает труд его идеологической функции. В популярной в 70-е годы пьесе Г. Бочкарева Сталевары положительный герой заявляет: "Тот, кто варит хорошую сталь - хороший человек". Но только руководство предприятия определяет, кто будет варить хорошую сталь, выполнять и перевыполнять план - кто будет "хорошим человеком".
Примерно во второй половине 70-х гг. "компьютерная" опасность становится очевидной для руководителей КПСС. В это время Л. Брежнев "делает теоретический важный доклад о закономерности повышения роли партии в хозяйственном строительстве". Только партия, - заявляет Брежнев. - "вооруженная учением марксизма-ленинизма и опытом политической организации масс, способна определить главные направления общественного развития".53 Деловые качества советского человека это "высокая идейность и компетентность".54 Профессиональная компетентность без возражений уступает место идейности. Это касается не только производства, но и науки. Советский Союз вступил в 80-е годы, располагая "самой крупной в мире армией научных работников".55 Но в очередном постановлении ЦК КПСС, рассмотревшего "вопрос о работе Уральского научного центра Академии Наук СССР", указывается: "Партийные комитеты недостаточно направляют усилия коллективов на повышение эффективности научных исследований... не развернули еще должную борьбу за укрепление дисциплины и улучшение организации труда, повышение действенности идейно-воспитательной и массово-политической работы".56
Идеологизация труда, использование его как инструмента обработки человека определяет уникальность советского общества и экономики в частности. Американский экономист Маршалл Гольдман, подвергнув вдумчивому анализу советскую экономическую систему, перечислив многие ее пороки, приходит тем не менее к выводу, что "Советский Союз, кажется, пусть даже с колебаниями, становится частью мирового сообщества".57 Американский экономист полагает, что "у советских руководителей выхода почти нет. Современная технология вынудила мир сжаться. Сегодня из Нью-Йорка можно добраться до Москвы быстрее, чем сорок лет назад до Чикаго. К тому же телефон позволяет теоретически получить разговор с Москвой почти с такой же быстротой, как с Чикаго".58
Рассуждения М. Гольдмана как нельзя более логичны, но это логика никакого отношения к советской системе не имеющая. Когда американский экономист писал свою книгу, он знал, конечно, что подлинное расстояние между Москвой и Нью-Йорком - несмотря на все достижения техники - многократно увеличилось по сравнению с началом двадцатого века. Он знал, наверное, и то, что автоматические телефонные линии, связывавшие СССР с западным миром, были заменены в 1979 г. ручными. Профессиональные экономисты (это относится не только к западным, но и советским, в том числе к эмигрантам) не хотят, даже если могут, отказаться от стандартных экономических критериев при анализе советской модели. Приняв "геометрию Эвклида", они не желают знать "геометрию Лобачевского".
Только "геометрия Лобачевского" позволяет учитывать специфику неизвестной ранее "модели". С 1930 г. в Советском Союзе "временные трудности" с продовольствием, в том числе с хлебом. В 1981-2 гг. Советский Союз закупил 46 млн тонн зерна за границей и, видимо, решил закупать регулярно около 35 млн тонн. В стране организована кампания по "бережному отношению к хлебу". Выдвинуто предложение вместо стандартных буханок хлеба весом в 1-1,3 кг выпускать буханки не тяжелее 900 гр, поскольку хлеб делается такого плохого качества, что не съеденный сразу, черствеет и становится несъедобным.59 Пекарни отказываются уменьшить вес буханки, ибо это отразится на выполнении ими плана. Было найдено советское решение проблемы: организованы пункты по скупу у населения черствого хлеба.60 Авоськи, плетенные сетки, с которыми не расстается советский человек в надежде на чудесное появление товаров в магазинах, выпускались длиной в 70 см. В 1980 г. был установлен новый стандарт - 45 см, а в 1981 - 30 см. Продовольственная проблема была решена: буханка хлеба и кочан капусты заполняли целиком авоську. По требованию возмущенных советских граждан стандарт был изменен: теперь выпускаются двойные авоськи (за двойную цену) длиной в 60 см. В конечном счете государство выиграло - пока - 10 см площади авоськи.61 В это же самое время американский сенатор выступает против "нового неравенства" в США: 70% школ в зажиточных кварталах имеют микрокомпьютеры, и только 40% школ в бедных кварталах.62
Возникают и рассеиваются как туман надежды на новый тип "волшебного ключа" ("реформы", "научно-техническая революция"). Верным и надежным остается "ключ", найденный Лениным: "учет, контроль и надзор со стороны организованного авангарда".
С начала 80-х годов в СССР стали меньше говорить о НТР, гораздо больше об "отрядах народных контролеров" - дозорных. О размахе "народного контроля" может свидетельствовать рапорт первого секретаря Гродненского обкома партии (Белоруссия). В области, говорится в рапорте, "50 тыс. дозорных". Для них созданы - на предприятиях, в организациях - "школы народных контролеров", где читаются лекции по таким вопросам, как "борьба за повышение эффективности общественного производства, улучшение качества продукции, сохранность социалистической собственности".
В Гродненской области по последней переписи населения (1979) насчитывалось 1.140 тысяч жителей, причем в городах проживало 48% населения (дозорные работают в городах, в колхозах - свои контролеры). Можно полагать, что процент дозорных на число работающих всюду примерно одинаков. Советский Союз следовательно располагает многомиллионной армией "дозорных", позволяющей обойтись без "реформ" и пренебречь "научно-технической революцией".
В 1983 г. фильм, озаглавленный Остановился поезд отлично представил положение в Советском Союзе в начале 80-х годов, проблемы и их решения. Пассажирский поезд остановился, столкнувшись с товарной платформой. Причиной столкновения было несоблюдение элементарных инструкций, работа, рассчитанная только на выполнение плана. Следователь, приехавший расследовать происшествие, очень быстро обнаруживает виновных; начальник депо, стрелочник, машинист поезда, погибший во время катастрофы. Для следователя нет сомнений: решение проблемы плохой работы - новые, еще более жесткие законы, усиление дисциплины; для местных руководителей - проблема решается превращением катастрофы в героический акт машиниста-коммуниста, погибшего, чтобы спасти пассажиров; гибель машиниста становится инструментом воспитания. Для авторов фильма есть только два выхода: ужесточение законов или (и) усиление идеологической работы.
Анализ советской экономики, используя метод аналогии с несоветской экономикой, приводит к результатам, не оставляющим сомнения: поезд остановился. Вывод этот верный и в то же время совершенно неверный. Советская экономика представляет собой особую модель. Ее целью никогда не было удовлетворение потребностей и всегда -удовлетворение потребностей государственной мощи. Советская экономика обеспечивает нужды советской военной машины. Военная машина - это Советский Союз как таковой. Напрасно искать в советской военной машине "военно-промышленный комплекс", легко обнаруживаемый а США. Все советское государство, вся страна, все население существуют для войны: мобилизованы и призваны. Красноречивое свидетельство особенности советской экономической модели: успехи военно-космической техники не нашли никакого отражения на потребительском рынке.
Нужды войны, объявленной всему несоветскому миру, определяют характер экономики, всех сторон советской жизни. Война требует прежде всего прочного тыла, лояльности граждан. Именно этим объясняются парадоксы советской экономики. Направление всех средств на удовлетворение нужд мощи государства оставляет для потребления граждан минимум: советская экономика - экономика контролируемой нищеты. Возмещая отсутствующие предметы потребления, государство дает гражданам возможность плохо работать. Совершенно очевидно, что эта возможность является действием незаконным, о чем хорошо знают все. Советский журналист, исследовавший причины плохой работы, "сути и видимости вещей", приводит разговор с подхмеленным рабочим: "Я тебе телевизор делаю, который купить не успеешь, барахлит, а ты мне детскую коляску, которая назавтра разваливается". Почему мы работаем плохо? - спрашивает рабочий и отвечает: "Потому, что делаем вид, что работаем хорошо".64
Все делают вид: рабочие, что хорошо работают, зная, что работают плохо, но считая своей привилегией работать плохо, ибо им платят мало, к тому же на заработанные деньги нельзя ничего купить, а если и случаются товары, то они плохого качества; "начальство", которое заботится только о выполнении плана, зная, что план - фикция, что выпущенные товары низкого качества; руководство страны, убежденное, что можно получить необходимые для нужд войны изделия с помощью многократного увеличения контроля на военных предприятиях, и обеспечить лояльность советских граждан согласием на плохую работу.
В популярном советском анекдоте дается совет: если водка мешает работе - бросим работу. В конце 70-х годов советские руководители осознали во-первых, что СССР безнадежно отстает в гонке за новой революционной техникой и технологией, во-вторых, что эта техника, даже если бы удалось ее ввести в СССР, безнадежно нарушит стабильность социальных отношений в стране.
Была осознана угроза новой революции для системы, родившейся после "последней революции". Переход от промышленного общества к информативному означал бы потерю партией монополии на время, на информацию, потерю легитимности власти. Одновременно руководители понимают, что без новой техники нельзя сохранить статуса супердержавы, т. е. паритета в области вооружения.
Принимается решение вводить революционную технику под строжайшим контролем на определенных участках народного хозяйства. Планы предусматривают сооружение новых компьютеров, автоматических линий, роботов, которые заменят рабочих и т. п. В Академии Наук создается в 1983 г. новое Отделение информатики, вычислительной техники и автоматизации. Но сразу же устанавливается граница: компьютеризация нужна, личные компьютеры - не нужны, вредны. Вице-президент Академии Наук Евгений Велихов объясняет, что советскому человеку личный компьютер не нужен, ибо у него будет достаточное количество общественных.65 Представитель агентства печати "Новости" в письме в американскую газету опровергает утверждения о советской отсталости в области компьютеров, отмечая лишь, что "у нас нет спроса на личные компьютеры, ибо у нас нет частного предпринимательства".66
О ненужности личных компьютеров - с точки зрения советского руководства - свидетельствует уровень телефонизации: в СССР в 1982 г. один телефон приходился на 10 человек, в то время, как, например, в Великобритании -на 2-3 человека.67
Отсутствие телефонов объясняется не только слабостью промышленности, отсутствием желания удовлетворять потребности населения, но также сознательной политикой. Специалисты по телекоммуникации считают, что существует критическая масса телефонизации - примерно один телефон на трех человек. После достижения этой цифры возникают дополнительные трудности для власти, желающей навязать свою волю населению. Пример Польши, где критическая масса далеко еще не достигнута, показателен: установление военного положения в декабре 1982 г. сопровождалось прекращением телефонной связи во всей стране. Легко себе представить, насколько расширятся возможности связей при наличии частных компьютеров.
Советские руководители приняли решение впустить научно-техническую революцию узким каналом, под строгим контролем. Встреча революционной техники и технологии поручена наиболее развитой отрасли советской промышленности - шпионской. Создана могучая машина для приобретения и кражи необходимой техники. Джон Баррон пишет: "Советский Союз, прежде всего через КГБ, сумел превратить американские исследования, развитие, изобретательность, производственный гений в важный резерв советского государства".68 Баррон, пишущий книги о КГБ, пожалуй, преувеличивает роль этой организации, которая является лишь частью невообразимого ни в одном другом государстве чудовищного аппарата по добыванию нужной информации. Французские специалисты составили схему "добытчиков", которая включает КГБ, ГРУ, Государственный комитет науки и техники, Академию Наук, Министерство внешней торговли, Государственный комитет по экономическим связям. "Добытчики" получают заказы - на покупку или хищения - от Военно-промышленного комитета при Совете министров, который в свою очередь находится в ведении определенных отделов ЦК КПСС.69
Даже канализированная революция причиняет и будет причинять хлопоты советской системе: купленные, украденные, скопированные машины будут нуждаться в обслуживании и запасных частях, которые снова придется покупать или красть; обилие иностранной техники потребует дополнительных объяснений. Советский журналист признает, что его смущает то, что "на наших заводах и стройках видишь всякие "магирусы", "катерпиллеры", "оливетти"..."70
Главное столкновение происходит между революционной иностранной техникой и советским человеком. Даже самая совершенная техника не может совершенно обойтись - пока, во всяком случае - без людей. В Советском Союзе техника не может обойтись без советских людей. Почему советский человек будет хорошо работать на новой технике, если плохая работа стала естественным качеством Нового человека?
Особый характер отношения советского человека к труду, к технике, в том числе новой, объясняется и тем, что выражения "техника", "механизация", "роботизация", "компьютеризация" несут особое содержание. Летом 1984 года Правда опубликовала письмо, в котором описывалась "полная механизация" картофельных полей в Псковской области картофелекопалками, за каждой из которых шли по 15-20 человек, собиравших выкопанные плоды.71 На сбор картофеля мобилизуют рабочих и служащих - городских жителей. Отвращение к труду воспитывается у колхозников, знающих, что картошку соберут горожане, у горожан, знающих, что делают бессмысленную работу, отрываясь от своих обязанностей.
Действующая советская конституция кодифицировала права и обязанности "трудовых коллективов", которые определены как "основная ячейка социалистического общества". В июне 1983 г. Верховный Совет СССР утвердил "Закон о трудовых коллективах". Новый закон был ответом на польские события, ставя целью создание барьера идеям рабочего самоуправления, породившим "Солидарность". "Анархо-синдикалистской" трактовке "самоуправления" закон противопоставил "социалистическое самоуправление", построенное "на основе испытанного принципа демократического централизма".72
Закон, определяющий трудовой коллектив, как "организационно и юридически оформленное объединение трудящихся, совместно работающих на предприятиях и в организациях различных отраслей производственной и непроизводственной сферы", расширяет права коллектива. Человек имеет права лишь как член коллектива, он - по закону - становится "винтиком". Осуществляется "великий принцип коллективизма". Во главе коллектива - по закону - "стоит партийная организация". Она имеет право контролировать деятельность администрации, "оперативно вскрывать и устранять недостатки". На коллектив возлагается обязанность повышения производительности труда, выполнения плана, борьбы с нарушителями дисциплины, заботы об идейно-политическом воспитании своих членов. "Коллектив", т. е. партийная организация, администрация и профсоюзы, должны взять на себя заботу об обеспечении дисциплины, регулировать великое право на плохую работу. Воспитание советского человека становится делом самого советского человека, руководимого коммунистической партией.
Со свойственной ему прямотой и решительностью Никита Хрущев - в 1963 году - предсказал советское будущее: "Вы думаете, при коммунизме будет полная свобода? Коммунизм - это стройное, организованное общество. Будет автоматика, кибернетика. Но будут и люди, облеченные доверием и указывающие, кому и что делать. Кто-то должен наблюдать за винтиками. Кто? Человек, облеченный доверием".73 Минуло два десятилетия - точность предсказания Хрущева подтвердилась полностью. Будущему некуда скрыться: за ним следит советский закон.

3. Коррупция

О, мы разрешим им и грех, они слабы и бессильны, и они будут любить нас, как дети, за то, что мы позволим им грешить.

Ф. Достоевский

Английский журналист, рецензируя книгу Константина Симиса СССР: секреты коррумпированного общества,1 приходит к стандартному выводу: "...русские это люди и они мало изменились в течение столетий..."2 Он вспоминает неизбежные "потемкинские деревни" Екатерины Второй и Ревизора, написанного Гоголем в царствование Николая Первого.
Киты живут в воде, но было бы ошибкой считать их рыбами. Взятка широко практиковалась в России, но непростительной ошибкой было бы сравнивать русское взяточничество и тотальную коррупцию советской системы. Не говоря о том, что ситуация в России начала меняться после судебной реформы 60-х годов девятнадцатого века, есть принципиальная разница между русским и советским государством. Система взятки, "бакшиша" существовала, до сих пор существует, во многих странах. Нигде, однако, она не стала образом жизни, нигде не вошла в поры государственного и социального организма, так как в СССР. В тоталитарном государстве, которому принадлежит все, коррупция приняла тоталитарный характер, приобретя дополнительную - уникальную - идеологическую функцию - воспитания Нового человека. Например, низкие цены на потребительские товары, которых фактически нет в продаже, устанавливаются с тем, чтобы "создать иллюзию доступности этих товаров", иллюзию возможности их приобретения даже человеку с небольшим доходом, при условии ожидания в длинной очереди.3
Взятка, "бакшиш" - способ преодоления барьеров, создаваемых бюрократическим аппаратом. Нигде, до Октябрьской революции и рождения советского государства, не было таких барьеров, ибо не существовал такой всесильный и вездесущий аппарат, выполняющий такие функции. Взятка, воровство - коррупция распространяется по мере того, как советское государство заглатывает все новые и новые области жизни. Важнейшими этапами триумфального шествия коррупции были коллективизация и планификация.
Планируемая экономика и система хронического дефицита приводит к созданию "цветных" - полулегальных и нелегальных рынков, которые позволяют выполнять план. Советская система планирования, объясняет экономист, "построена на принципе "силовой игры". По всей вертикали, начиная с Госплана и кончая рабочим местом, идет борьба между управляющими и управляемыми за назначение плана".4 План назначается во вторую очередь с учетом "интересов государства", в первую очередь плановые цифры определяются "силовой игрой": управляемые стремятся получить как можно меньший план по выпуску продукции и как можно больший план затраты ресурсов. Низкий план позволяет легко выполнять и перевыполнять задание, получая премию, наличие большого количества ресурсов (например сырья) дает возможность обменивать его на дефицитные станки, инструменты, сырье.
В результате: "коррумпирование вышестоящих чиновников - явление массовидное, довольно безопасное".5 Наличие всесильного плана, выполнение которого является первым долгом всех советских руководителей, превращает коррупцию на всех этажах советской экономики в необходимость, следовательно - в добродетель. Невыполнение плана - преступление гораздо более тяжелое, чем подкуп или использование "цветных" рынков. Подкуп выше- и нижестоящих работников советского народного хозяйства, коррупция становится единственной возможностью движения "поезда". Поскольку вся советская экономика является плановой - все советские люди включаются в систему коррупции - в процессе трудовой деятельности. Коррупция действует как смазочное масло, позволяя действовать механизму, сочетающему "тотальный, перманентный контроль с тотальной, перманентной фальсификацией".6
Система дефицита открывает для коррупции все без исключения области жизни советского человека. Дефицит порождает повсеместное воровство на месте работы: русский язык отметил этот феномен созданием специального слова "несун". В сознании советского человека "несун" - не вор, ибо он берет у себя на работе то, чего не может найти или купить в государственной торговой сети. Уголовный кодекс квалифицирует "несунов", как расхитителей социалистической собственности и строго наказывает - в тот момент, когда начинается очередная "борьба с коррупцией". Универсальность явления хорошо представлена в анекдоте: женщина, работающая в яслях, приносит домой ребенка, муж соглашается адоптировать его. Затем жена приносит другого, третьего. Когда муж начинает, наконец, возражать, жена отвечает, что ничего другого, кроме детей, со своего места работы, она вынести не может. Великое завоевание советского рабочего - право не работать - осуществляется только за взятку: рабочий дает взятку - деньгами, натурой (выполняя незаконные работы) - бригадиру, мастеру, которые "оформляют" зарплату. Рабочий зависит от мастера, которому дает взятку, мастер зависит от рабочего (выполняющего план) и дает ему взятку.
Создается заколдованный круг, из которого нельзя бежать: все необходимое для жизни можно получить либо воруя, "вынося", либо давая взятку. Дефицит превратил продовольственные товары в валюту, которая находится в руках продавцов, отпускающих ее за взятку деньгами или "натурой". Бесплатная медицина привела к огромной нагрузке и, в результате, плохому обслуживанию "бесплатных врачей" - только взятка обеспечивает внимание со стороны врача, возможность выбора врача. Только нелегально, на "черном" рынке можно купить нужную книгу, билет в театр, право приехать в большой город, где могут оказаться продукты, которые никогда не попадают в провинцию или в деревню. Шофер Юрий Александров, решивший отстать от туристской группы и остаться в Париже, рассказал об "условиях человеческого существования" в сибирском поселке в конце 1983 г.: "Три года у нас не было колбасы... Мы даже забыли, как она выглядит, эта колбаса... Про мясо мы уже забыли, когда ели".7
Деревня так же как и город включена в заколдованный круг планирования, дефицита и коррупции. "Для крестьянина, - говорит самиздатовский автор, внимательнейший наблюдатель советской сельской жизни, - воровство - продолжение его борьбы за свою долю необходимого продукта... Крестьянское хозяйство невозможно вести без инвентаря, без хозяйственных построек, без тысячи мелочей: без мотка проволоки..., без машинного масла... без колес, без гвоздей..."8 Ничего этого купить нельзя.
Об этом же пишет корреспондент как нельзя более официальной Литературной газеты. Он приводит разговор с честным советским человеком - профессором института. Профессор ремонтировал квартиру, нужны были несколько плинтусов. В продаже их не было. Он дал деньги знакомому и тот принес, сообщив, что купил их у сторожа магазина, в котором должны были торговать плинтусами. Профессор страдает: "Все зализываем, все лицемерим перед собой: "достал", "купил у частника". Нет чтобы прямо сказать: "украл" и "купил краденое"."9
Разлагающее действие тотальной коррупции советского типа в том, что она создает новую шкалу ценностей, новую шкалу престижа. В капиталистическом обществе наличие денег, престиж, связанный с их обладанием, являются естественным атрибутом данного типа общества. В советской системе обладание деньгами - феномен противоестественный. Продавец в мясном магазине, в условиях, когда мясо превратилось в дефицитнейший товар, приобретает вес, превышающий значение академика. Но все - начиная с мясника и кончая академиком - знают, что новый престиж противоречит официально гласимым основам советского общества. Позорное пятно, лежащее на торговле со времен революции не снято. Оно замаскировано условиями жизни и молчаливо признано, как ложь, необходимая для существования.
Колхозный рынок, строго регулируемый, но разрешенный, превратился в советском сознании в "явление головоломно сложное". Советский журналист сравнивает рынок по сложности с "атомом в представлении современных физиков". Сложность рынка, естественной операции по купле и продаже, известной человечеству тысячелетия, в его неполной контролируемости, следовательно, в "постыдности" самой операции. "Торговать стало стыдно, - отмечает публицист. - Стыднее, чем пьянствовать или красть".10
Советский писатель И. Штемлер в романе Универмаг, одном из бестселлеров советской литературы в 1982 году, убедительно демонстрирует, что "торговать" и "воровать" в советской системе - это синонимы.
Советская торговля красноречиво демонстрирует пределы научно-технической революции в СССР. Работники советской торговли успешно мешают проникновению автоматов в магазины самообслуживания, в кафе и т. д. В Ленинграде, например, с 1964 г. существует объединение, которое должно обслуживать автоматами 102 кафе и магазина по продаже вина, мороженого и табачных изделий. В 1976 г. ни в одном из этих магазинов не было автоматов.11 Подобная ситуация в других городах, в других магазинах.
Автоматы разрушают живую связь продавца с покупателем - мешают воровать. Беда автомата, как заметил Александр Галич, в том, что он не умеет жульничать.
Сочетание планирования и дефицита создает ситуацию, которая становится источником обогащения для тех, кто проявляет предприимчивость, энергию, инициативу. Деятельность на грани советского закона и за его пределами, то что иногда называют "второй экономикой", свидетельствует о живучести подлинных деловых качеств, которым социалистическая система объявила - казалось бы - решительную войну. Государство использует "вторую экономику", не умирающие предпринимательские инстинкты, не только для того, чтобы крутились колеса советской машины, но и для удовлетворения некоторых потребительских потребностей, которые заведомо промышленность удовлетворять не может и не хочет. Популярный автор детективных романов Аркадий Адамов написал много книг, рассказывающих о преступлениях, состоявших, например, в создании подпольных фабрик по производству трикотажных кофточек. "Возникло пустое место, - говорит следователь в одном из романов, - которое не хочет или не может занять государство".12 Это место занимает "подпольный предприниматель".
Допольнительные ресурсы, которые удастся получить - за взятку - в планирующих органах могут стать источником производства внеплановой продукции, которая пойдет на "черный рынок". Дополнительные ресурсы - станки, инструменты, сырье - могут быть приобретены на "черном" рынке, украдены. Евгения Эвельсон, долгие годы проработавшая адвокатом, подробно рассказала о 42 процессах по экономическим делам. На основании этих процессов и многих других судебных дел, она пришла к выводу, что "левая", "вторая" экономика может существовать в СССР прежде всего за счет "перекачки фондового сырья, крупного и мелкого оборудования из государственных резервов".13
Размеры этого явления таковы, что термин "левая экономика" узаконен юридическими документами: судебными приговорами, директивами Верховного Суда СССР.14 Совершенно очевидно, что "левая экономика" может существовать только с согласия властей - плановых, административных, партийных. И совершенно очевидно, что согласие на "перекачку фондов" дается за взятку. "Левая экономика" необходима, но преступна, ибо существует в нарушение закона. Нарушение закона происходит с ведома его создателей и хранителей.
Многочисленные свидетельства - газетные отчеты о процессах (когда начинается очередная кампания "борьбы с коррупцией") , советская литература, воспоминания эмигрантов - убедительно демонстрируют разложение как населения так и аппарата власти: партийных органов, государственных органов, юстиции, милиции, КГБ. Двадцать шестой съезд КПСС (1981) утвердил перечень грехов, с которыми следует бороться: "... Нужно всеми организационными, финансовыми, юридическими средствами накрепко закрыть всякие щели для тунеядства, взяточничества, спекуляции, для нетрудовых доходов, любых посягательств на социалистическую собственность".15 К. Черненко зовет вести "энергичную борьбу со спекуляцией и хищением социалистической собственности, взяточничеством и стяжательством".16 Ему вторит министр внутренних дел: "Воспитание нового человека тесно взаимосвязано с преодолением таких антиобщественных явлений, как пьянство, хулиганство, тунеядство, взяточничество, спекуляция, хищения социалистической собственности".17
Тотальная власть - первый стимул к коррупции, "взяточничеству и стяжательству", как выражается К. Черненко. К. Симис подробно описал систему "дани", которую взимают партийные секретари в своих угодьях, где они являются полными хозяевами. Второй стимул - неуверенность в легитимности власти. Борис Бажанов, служивший в 1923 году секретарем Сталина, рассказывает, что нашел в архивах Политбюро информацию о специальном "алмазном фонде Политбюро", созданном на случай потери власти для обеспечения членам Политбюро средств для жизни и продолжения революционной борьбы. Бажанов сообщает, что еще в середине 20-х годов этот фонд существовал и хранился у вдовы Я. Свердлова, носившей девичью фамилию и нигде не работавшей.18 Лидия Шатуновская, жена старого большевика, жила некоторое время в Кремле, а затем в московском Доме правительства, построенном для элиты власти. В своих воспоминаниях она приводит разговор в первые послевоенные годы с проживавшей в Доме правительства Клавдией Байбаковой - женой министра нефтяной промышленности, ставшего впоследствии первым заместителем председателя Совета министров и председателем Госплана.19 Шатуновская спросила как-то жену министра, торговавшую на черном рынке: "Зачем вы так спекулируете?... Ведь у вас и так все есть". Жена министра возразила: "Вы не понимаете нашего положения. Ваш муж профессор и будет профессором завтра... А мы калифы на час. Сегодня мой муж министр и у нас все есть, а завтра он может прийти в министерство и увидеть, что от него все отворачиваются. А придя к себе в кабинет, он прочтет в газете, что он уже не министр, что он - никто".20 Е. Эвельсон присутствовала в 1965 г., как адвокат, на закрытом процессе первого секретаря Бауманского районного комитета партии Галушко. Полноправный хозяин одного из центральных районов столицы, человек, находящийся на полном иждивении государства, живший как при коммунизме, был схвачен за руку при получении взятки в 35 Тысяч рублей за содействие в прекращении дела нелегальной фабрики трикотажа. На вопрос судьи: Какие причины толкнули вас на совершение преступления? - подсудимый Галушко ответил: Неуверенность в завтрашнем дне.21 После смерти председателя Ленинградского городского совета, Николая Смирнова, близкого друга члена Политбюро Фрола Козлова, открыли служебный сейф: в нем нашли пакеты с драгоценностями и крупными суммами денег, принадлежавшие Смирнову и Козлову. Фрол Козлов оставался до смерти членом Политбюро, одним из претендентов на пост генерального секретаря.22
Последние месяцы брежневской эпохи прошли под знаком скандала, вызванного арестом группы воров, взяточников, контрабандистов, связанных невыясненными официально узами с дочерью Генерального секретаря ЦК КПСС Галиной Брежневой.
Сознание нелегальности существования, того, что только за пределами закона можно получить все - от предметов первой необходимости до предметов роскоши - важный инструмент воспитания советского человека. Тотальная коррупция дополняется государственной системой доносительства, которая превращает в добродетель слежку за другими во искупление собственных грехов.
Размах коррупции, признание ее государством иллюстрируют распространившиеся с начала 80-х годов особые формуляры доносов. "Сигнальная карточка на лицо, до. пускающее правонарушения", распространяемая в Литве в 1984 г., позволяет назвать имя "правонарушителя", подчеркнуть совершаемое им преступление, из готового списка и переслать в милицию. В формуляре говорится: "Подпись инициатора карточки не обязательна". Доносчик - "инициатор карточки" - может остаться анонимным. Представляет интерес перечень "нарушений", которые предлагается "сигнализировать": "проживает на случайные заработки, нетрудовые доходы, уклоняется от уплаты алиментов, долгов по гражданским искам, уклоняется от органов следствия, правосудия, нигде не работает, ранее судим, не занимается воспитанием детей, пьянствует, употребляет наркотические вещества, совершает преступления и иные правонарушения общественного порядка и правил социалистического общежития".23
Подавляющее большинство граждан Советского Союза может быть объектом "сигнальной карточки", либо - при желании - "инициатором", донеся на соседа. Практика "сигнальных карточек" увеличивает число "народных контролеров" в десятки раз. Поощрение доносительства приносит иногда неожиданные - слишком хорошие, сверхплановые результаты. Бакинский рабочий вынужден был жаловаться на поток доносов, заливший милицию и КГБ. Тем более, что - как огорчалась газета - "многие доносы не имеют ничего общего с "бдительностью", будучи простым сведением личных счетов.
Новосибирский документ констатирует, что "социальный тип работника", формируемый "в настоящее время в СССР" не соответствует ни "стратегическим целям развитого социалистического общества, ни технологическим требованиям современного производства". Документ перечисляет качества "советских работников": "Низкая трудовая и производственная дисциплина, безразличное отношение к выполняемому труду, низкое качество работы, социальная инертность, низкая самоценность труда как средства самореализации, ярко выраженные потребительские ориентации" невысокий уровень нравственности. Достаточно напомнить о широких масштабах деятельности так называемых "несунов", распространении различных "теневых" сделок за общественный счет, развитии "левых" производств, приписок, "выведении" заработной платы независимо от итогов труда".
Документ, оглашенный в апреле 1983 г., подчеркивает, что эти качества - стандартные грехи советского человека -присущи работникам, характер которых складывался "в последние пятилетки", т. е. в брежневскую эпоху, охватившую почти четыре пятилетки. Вывод, сделанный авторами документа, можно рассматривать как донос на деятельность умершего генерального секретаря новому генеральному секретарю. Точная, безжалостная оценка вырабатываемой "советским социальным механизмом" продукции - Советского Человека, не должна вводить в заблуждение. Сотрудники Сибирского института экономики и организации промышленного производства демонстрируют в "закрытом документе" свой высокий профессиональный уровень и предлагают "совершенствовать социальный механизм"26 испытанными методами - укреплением дисциплины, повышением "социальной активности" и ограничением "потребительских ориентации". Советские экономисты отлично знают, что пороки советской экономики являются достоинствами советской политической системы.
Круг замыкается: особой формой коррупции становится разрешение говорить - в узком кругу, среди посвященных - о недостатках, в том числе - о коррупции.

4. Воспитание

Зачем народу, чтобы его воспитывали? Какая дьявольская нужна гордыня, чтобы навязать себя а воспитатели!... Стремление к образованию народа подменили лозунгом об его воспитании.

Надежда Мандельштам

Первый пятилетний план, утвержденный в 1929 году, официально начался в 1928 г. 13 октября 1928 г. Известия сообщили: "В нашей системе научного планирования одно из первых мест занимает вопрос о плановой подготовке новых людей - строителей социализма. Наркомпрос создал уже для этого специальную комиссию при Главнауке, - комиссию, которая объединит разрозненную работу педагогических, психологических, рефлексологических, физиологических, клинических институтов и лабораторий, организует по единому плану их усилия по изучению развивающегося человека, вольет это изучение в русло практического обслуживания задач социалистического воспитания и социалистической культуры". Было естественно, что важнейшим объектом "социалистического воспитания" становится ребенок. Выступая на Тринадцатом съезде партии (1924), Бухарин объявляет: "Судьба революции зависит сейчас от того, насколько мы из молодого поколения сможем подготовить человеческий материал, который будет в состоянии строить социалистическое хозяйство коммунистического общества".

А. Школа

Начальным этапом обработки "человеческого материала" была школа. В числе первых актов советского правительства было уничтожение старой системы образования. Чтобы построить новую школу, - писал В. Лебедев-Полянский, один из руководителей наркомпроса, - надо убить старую школу. Радикальность "Положения о единой трудовой школе", закона, принятого в ноябре 1918 г., не уступала радикальности Октябрьского переворота. Ликвидировались все "атрибуты старой школы": экзамены, уроки, задания на дом, латынь, ученическая форма. Управление школой передается в руки "школьного коллектива", в который входят все ученики и все школьные работники - от учителя до сторожа. Отменяется слово "учитель" - он становится "школьным работником", шкрабом. Непосредственное руководство осуществляется "школьным советом", включающим всех "шкрабов", представителей учеников (с 12-летнего возраста), трудового населения и отдела народного образования.
"Новая школа" решительно отвергла старые методы обучения, обратившись к наиболее современным педагогическим теориям, как русским, так и иностранным. В частности, большим успехом пользуются книги американского философа Джона Дьюи, которые в большим количестве переводятся на русский язык. Советская школа 20-х годов - самая передовая в мире - по методике преподавания, по формам самоуправления. Педагоги-революционеры предвидят в скором времени полную победу: "Государство отмирает. Мы переходим из царства необходимости в царство свободы... В той же степени меняется значение педагогики... Познание человека и способность воспитывать человека приобретают решающее значение..."1 Школа, - утверждают теоретики-марксисты, - возникла вместе с государством, вместе с ним она исчезнет. Она станет местом игры, клубом. Ее заменят: коммунистическая партия, советы депутатов, профсоюзы, заводы, политические собрания, суды.
Авторы революционных педагогических теорий были убеждены в том, что "новое" и "революционное" - синонимы, что революционное тождественно новому и наоборот.
В конце 20-х годов они обнаруживают, что ошибались. Государство не собирается отмирать. Оно начинает крепнуть с каждым днем: Сталин не жалеет для этого усилий. Одновременно меняется отношение к школе. В 30-е годы ей возвращаются все атрибуты "схоластической феодальной школы". Все эксперименты в области методов и программ обучения объявляются "левацким уклоном" и "скрытым троцкизмом". Знаком разрыва с политикой строительства "новой школы" была замена на посту наркома просвещения Анатолия Луначарского (занимавшего этот пост с ноября 1917 г.) партийным деятелем, долгие годы занимавшим должность начальника Политуправления Красной Армии, Андреем Бубновым.
Поворот был на 180°: вместо самоуправления - единоличная власть директора и "твердая дисциплина", вместо коллективной формы обучения ("бригадный метод") -традиционные классы, уроки, расписание. В 1934 г. вводятся "стабильные" учебные планы и "стабильные учебники": по всему Советскому Союзу все школы в одно и то же время учат то же самое по тем же самым учебникам. По каждому предмету вводится один учебник, утверждаемый ЦК.
Поворот на 180° не означал изменения цели. И Луначарский, и Бубнов были старыми большевиками, знавшими чего они хотят. Спор о характере школы касался не принципа, но методов, техники обработки человеческого материала. Основная проблема заключалась в необходимости сочетать воспитание нового человека и его образование. В первые послереволюционные годы революционная школа была необходима, в первую очередь, как инструмент разрыва с прошлым. разрушения дореволюционных общественных связей. В 1918 г. на съезде работников народного просвещения было сказано ясно и недвусмысленно: "Мы должны создать из молодого поколения поколение коммунистов. Мы должны из детей - ибо они подобно воску поддаются влиянию - сделать настоящих, хороших коммунистов... Мы должны изъять детей из-под грубого влияния семьи. Мы должны их взять на учет, скажем прямо - национализировать. С первых же дней их жизни они будут находиться под благотворным влиянием коммунистических детских садов и школ. Здесь они воспримут азбуку коммунизма. Здесь они вырастут настоящими коммунистами".2
По мере созревания советской системы, в сталинскую эпоху, когда с помощью режущих, колющих, стреляющих инструментов моделировался новый мир, менялся облик школы. "... Интересы государства и школы, - пишет советский историк, - слились воедино, идея автономии школы приобрела контрреволюционный характер..."3 Изменились родители, родилась советская семья и государство берет ее на службу, как помощника в деле воспитания молодежи. Цель остается прежней. Проф. Медынский, один из активнейших педагогов сталинского времени, повторяет в 1952 году формулу 1918 года почти без изменений: "Советская школа, в том числе и начальная, воспитывает своих учащихся в духе коммунистической морали".4 Проходит четверть века и опять: "Центральной задачей воспитательной работы является формирование у молодежи коммунистической нравственности".5 Цитата из Ленина дополняет неизменную формулу: "В основе коммунистической нравственности лежит борьба за укрепление и завершение коммунизма. Вот в чем состоит и основа коммунистического воспитания, образования и учения".6 В преамбуле проекта ЦК КПСС о направлениях реформы советской школы, опубликованного в январе 1984 года, утвержденного ЦК и Советом министров в апреле того же года, цитировались указания Ю. Андропова: "Партия Добивается того, чтобы человек воспитывался у нас не просто как носитель определенной суммы знаний, но прежде всего - как гражданин социалистического общества, активный строитель коммунизма..."7 Закон о школе, утверждавший проект ЦК, заканчивается указанием: "Повысить авангардную роль и ответственность учителей-коммунистов за коренное улучшение качества обучения и коммунистического воспитания подрастающего поколения".8
Советская школа была самой революционной в мире, затем она стала самой реакционной, и наиболее консервативной в мире. Но ни на минуту партия не упускала из виду цель: создание Нового человека. Школа на всем протяжении советской истории остается могучим инструментом достижения этой цели. В 20-е годы, когда для обучения используются самые передовые для того времени педагогические теории (прежде всего западные), виднейшие советские педагоги утверждают: без коммунизма нам не нужна грамотность.
Необходимость обладания "определенной суммой знаний", как выражался Андропов, не отрицалась: практическая нужда в них была очевидна. Но обучение "знаниям" носило всегда вторичный характер, было, как бы, необходимым злом, дополнительным элементом воспитания, убеждения, формирования. История советской школы может рассматриваться как история поисков наилучшего сочетания воспитания и образования, как история разработки технических методов, позволяющих превратить образование в носителя воспитания, пронизать все учебные предметы "идейностью".
Автор "методики политграмоты", обязательной в начале 20-х годов, настаивал на возможностях, скрытых, например, в арифметике. Учителям предлагалось строить задачи так: "Восстание парижского пролетариата с захватом власти произошло 18 марта 1871, а пала парижская коммуна 22 мая того же года. Как долго существовала она?" Автор методики добавляет: "Естественно, что в этом случае арифметика перестает служить оружием в руках буржуазных идеологов". Во второй половине 50-х годов в ученом труде о сказках указывались направления их "правильной трактовки" при работе с детьми: "В сказках о животных правдиво показана исконная классовая вражда между угнетателями крепостными и угнетенным народом... "Баба-яга", "хозяйка" леса и зверей, изображена, как настоящий эксплуататор, угнетающий своих слуг-зверей..."10 В конце 70-х годов в методическом пособии академик И. Кикоин, говоря о теории относительности, подчеркивал ее значение тем, что "В. И. Ленин, не будучи физиком, глубже понял значение теории относительности А. Эйнштейна для физики, чем многие крупные ученые того времени..."11
Подкрепление авторитета А. Эйнштейна всемогущим авторитетом В. И. Ленина наиболее выразительный пример подчиненности "знания" - "идейности". Дело не только в том, что Материализм и эмпириокритицизм, в котором, якобы, Ленин "понял значение теории относительности", был написан в 1908 г., опубликован в 1909 г., а первая статья Эйнштейна была опубликована в 1905 г., но в окончательном виде его теория была изложена только в 1915 г. Дело не только в том, что Ленин не упоминает Эйнштейна, ибо не знает его в 1908 г. В 1953 г. теория Эйнштейна считалась антинаучной",12 в 1954 г. автора теории относительности упрекали в том, что "под влиянием махистской философии" он дал "извращенное, идеалистическое толкование" своей теории. Только в 1963 г., через десять лет после смерти Сталина, Философский словарь объявляет, что "теория относительности целиком подтверждает идеи диалектического материализма и те оценки развития современной физики, которые были даны Лениным в Материализме и эмпириокритицизме.13 В 1978 г. объявляется, что значение теории Эйнштейна определяется прежде всего тем, что Ленин первым обнаружил ее значение.
Задача, поставленная перед советской школой, объясняет живейший интерес, который проявляется с начала 20-х годов к физиологии и психологии, как инструментам воспитания, убеждения. Поскольку "главным практическим вопросом", выдвинутым новым общественным строем, был "вопрос об изменениях массового человека в процессе социалистического на него влияния",14 постольку вопрос этот являлся "педологическим": "Именно в детстве в эпоху Развития, роста человека среда оказывается наиболее могущественным, решающим фактором... определяющим все основные перспективы дальнейшего бытия человека". В поисках "энергичного ускорения нашей творческой изменчивости",15 педологи в первую очередь обращаются к учению физиолога Ивана Павлова об условных рефлексах, потому что "центр этого учения в внешней среде и ее раздражителях".16
Воспитатели мечтают об использовании новейших достижений советской науки, которая в 20-е и 30-е годы активно ищет возможности переделки психологии и физиологии человека. Ученые и псевдо-ученые объявляют о чудесных открытиях и "открытиях", которые дают возможность вернуть молодость, начать изготовление - на конвейере - социалистического человека. Повесть Михаила Булгакова Собачье сердце, написанная в 1925 г. и никогда не опубликованная в СССР, хорошо передает атмосферу времени - ожидания чуда, эликсира молодости, вечной жизни. Александр Богданов, философ и врач, один из основателей русской социал-демократической партии, умирает в 1928 г. в результате неудачного опыта по переливанию крови, сделанного для доказательства возможности омолаживания и теории о всеобщем братстве людей. Исследовательский институт был передан в распоряжение проф. Казакова, объявившего, что он нашел чудодейственное лекарство - лизаты.17 В 1938 г. И. Казаков, арестованный по делу Бухарина и обвиненный в убийстве председателя ОГПУ Менжинского, был расстрелян. Из его показаний следует, что он лечил своими волшебными лизатами прежде всего советских руководителей. В 1937 г. наркомздрав создал в Ленинграде клинику восточной медицины на 50 коек, способную обслуживать 200-300 пациентов в месяц.18 Быть может, лучшим свидетельством, характеризующим атмосферу ожидания чуда, веры в него, было имя руководителя новой клиники - специалиста по тибетской медицине - доктор Бадмаев. Это же имя носил один из предшественников Распутина при царском дворе - монголо-бурятский врачеватель Бадмаев.
Различие между Жамсарыном Бадмаевым, который чудесными травами лечил царскую семью, и доктором Н. Н. Бадмаевым, советским врачом, лечившим "трудящихся СССР", было в том, что последний работал "по плану" и на основе "материалистической философии".
Условные рефлексы, лизаты, тибетские травы, изучение "мозгового барьера" - подлинная наука и шарлатанство прекрасно уживались, если делали своей отправной точной утверждение о прямой связи между внешней средой и психикой, если обещали воздействуя на внешнюю среду переделать психику человека. В этой атмосфере появление крупнейшего из шарлатанов двадцатого века - Т. Лысенко - было неизбежно. Если бы замечательная идея переделать природу на основании учения Сталина не пришла в голову агроному в Гяндже, она бесспорно пришла бы кому-нибудь другому. Эта идея носилась в воздухе, была необходима, она выражала дух времени, суть "рациональной" советской идеологии.
Талантливый психолог А. С. Выготский обосновывает роль воспитателей в обществе, развивая теорию И. Павлова о второй сигнальной системе - промежуточной структуре, которая фильтрует стимулы-сигналы физического мира. Мозг ребенка или человека только что обученного грамоте, - объяснял Выготский, - обуславливается взаимодействием стихийных и нестихийных концептов. Авторитарная воспитательная система, питая ум объекта организованными концептами, позволяет оформлять и контролировать стихийные элементы.19
Вывод из всех этих теорий был очевиден: возможность обработки человеческого материала научно доказана, ее следует начинать как можно раньше. Доктор Залкинд констатирует в конце 20-х годов, что в СССР "вскрыты совершенно новые, богатейшие педагогические возможности в яслевом возрасте, - возможности неизвестные западной яслевой практике".20 Он продолжает: "Не менее богатый и не менее оптимистический материал по вопросу об изменчивости доставил советской педологии дошкольный возраст... Появился новый дошкольник, растущий при нашей педагогической целеустремленности".21 А. Луначарский категоричен: Мы знаем, что развитие тела ребенка, включая нервную и мозговую систему, является действительным объектом нашей работы... Человек представляет собой машину, которая функционирует таким образом, что вырабатывает то, что мы называем правильными психическими Феноменами... Человек... это кусок организованной материи, которая думает, чувствует, видит и действует.22
В последующие десятилетия произошли немалые внешние изменения: в 1936 г. была ликвидирована педология, объявленная "буржуазной антинаукой", вычеркнуты из памяти многие имена корифеев педагогики, психологии, физиологии и биологии - знаменосцев науки сталинского периода, исчезла присущая послереволюционной эпохе откровенность мечты о чуде. Постоянным остается стремление обрабатывать ребенка, начиная воздействие как можно раньше. Устав детского сада, утвержденный в 1944 г., гласит: "Воспитывать любовь к советской Родине, к своему народу, его вождям, Советской Армии, используя богатства родной природы, народного творчества, яркие события в жизни страны, доступные пониманию детей".23 Новая "Программа дошкольного воспитания в детском саду", одобренная в 1969 г., предлагает уделять внимания "формированию с малых лет таких важных моральных чувств, как любовь к Родине, советскому народу, основоположнику Советского государства В. И. Ленину, уважительного отношения к трудящимся разных национальностей".24
Продолжаются интенсивные "психофизиологические и педагогические исследования" детей раннего возраста, свидетельствующие "о больших познавательных возможностях детей двух первых лет жизни", о роли "ориентировочных рефлексов".25 В Институте дошкольного воспитания Академии педагогических наук ведутся специальные психологические и психолого-педагогические исследования развития эмоциональных процессов в дошкольном возрасте, "их значения для формирования общественных мотивов поведения".26
Внешние изменения, происходившие в области воспитания в первой половине 30-х годов, точно отражавшие процесс строительства социалистической утопии, знаменовали переход к новой технике обработки человеческого материала. Главным направлением становится не изменение среды, которое повлекло бы за собой изменение человека, но тренировка, которую, как обиженно писал А. Залкинд, "злейшие враги называют дрессировкой детей".
"Дрессировка, методы гипнотического, террористического давления на детей"27 были точным определением техники, используемой советской педагогикой. Постепенно, с начала 30-х годов, техника воспитания совершенствуется. Меняется отношение к идеологии: она перестает быть системой взглядов, основанных на определенных незыблемых понятиях, и превращается в систему сигналов, излучаемых Высшей Инстанцией. Исчезает необходимость в "вере": истребление "идейных марксистов" в годы террора сигнализировало начало новой эпохи.
Великолепной иллюстрацией неограниченных возможностей, которые открылись перед педагогикой, может быть песенка, которую поют дети в яслях, едва научившись говорить. Два десятка лет советские дети пели: "Я маленькая девочка, играю и пою. Я Сталина не знаю, но я его люблю". В середине 50-х годов текст был изменен: "Я маленькая девочка, играю и пою. Я Ленина не знаю, но я его люблю". Значение имеет выражение любви к неизвестному божеству, не имеет никакого значения его имя.
Метод тренировки (или дрессировки) требует неустанного повторения одних и тех же движений - или слов. Необходима также модель, демонстрирующая правильные движения, говорящая: делай как я! После поколения, натренированного на модели Сталина, растут поколения, тренируемые на модели Ленина. Сигнал - "Ленин" - поступает в мозг советского ребенка сразу же после рождения. Открыв глаза он видит портреты Вождя, среди первых звуков - имя Вождя, среди первых слов - после слова "мама" - "Ленин". "Когда приходит в первый класс простой веснущатый мальчишка, он это слово первый раз читает в самой первой книжке".28 Так, совершенно точно, констатирует поэт М. Дудин подлинный факт: первое слово, прочитанное советским ребенком - Ленин. Рекомендательный список книг для чтения для школьников первых восьми классов озаглавлен: "Ленин - партия - народ - революция". Первая рекомендованная книга: Жизнь Ленина. Избранные страницы прозы и поэзии в 10 томах. В списке, насчитывающим 78 страниц, десятки книг о Ленине: стихи, проза, пьесы, воспоминания.
Тысячи анекдотов, высмеивающих обожествление Вождя, это попытка вырваться из гипнотического сна, в который погружают советского человека. Но и высмеивающие Ленина анекдоты имеют своим сюжетом Ленина. Культовая модель позволяет создать ритуал поклонения, который остается неизменным, в котором имя наследника Ленина может заменяться как отработанная деталь машины. Девятнадцатый съезд Комсомола (1982) заверил партию, что "будет растить сознательных борцов за коммунистические идеалы, воспитывать ребят на примере жизни и деятельности великого Ленина...", добавив: "Ярким примером беззаветного служения делу коммунистического обновления мира является для нас жизненный путь верного продолжателя дела великого Ленина, выдающегося политического и государственного деятеля современности, неутомимого борца за мир и социальный прогресс, мудрого наставника молодежи товарища Леонида Ильича Брежнева".29 Ровно через два года молодой рабочий московского завода заверял нового генерального секретаря: "У нас есть с кого брать пример, у кого учиться... Перед нами Ваш яркий жизненный путь, Константин Устинович".30 Назвать жизненный путь К. У. Черненко "ярким" - возможно самая большая гипербола с тех времен, когда Сталин был назван величайшим гением всех времен и народов. Но молодой рабочий не искал гипербол, сравнений, он не выражал собственных чувств - он участвовал в ритуале.
Вождь - основная модель, основной образец. По его образу и подобию создаются работниками культуры - писателями, кинематографистами, художниками и т. п. - уменьшенные модели - положительные герои. ЦК КПСС в очередном постановлении ("О творческих связях литературно-художественных журналов с практикой коммунистического строительства") дает все тот же заказ: "Новые поколения советских людей нуждаются в близких им по духу и времени положительных героях".31
Особое место в галерее положительных образцов занимают герои детской литературы. Детские писатели воспевают мальчиков и девочек, готовых на подвиг, совершающих героические поступки, жертвующих собой ради Родины. Детей убеждают в необходимости уничтожать врага и умирать. Автор очерков по истории советской детской литературы подчеркивает исключительное достоинство творчества классика литературы для детей Аркадия Гайдара: "впервые в детской литературе Гайдар вводит в книгу, повествующую о советском детстве, понятие "измены"."32 Павлик Морозов стал первым положительным героем детской советской литературы, ибо он разоблачал "измену" (отца) и погиб, выполнив свой долг. Отмечая 50-летие со дня смерти юного отцеубийцы. Комсомольская правда подчеркивала значение "легендарного подвига" в деле воспитания советских детей и взрослых.33 Через полвека после рождения "легенды" о Павлике, журнал Юность опубликовал повесть Е. Марковой Подсолнух, рассказывающую о молодом, талантливом художнике, который служит пограничником. Заметив с вышки уходившего за границу врага (никто другой "нарушать" границу не может), советский пограничник прыгает: "Он прыгнул на ту ненавистную спину, чувствуя в себе сто лошадиных сил. Услышал чужое прерывистое дыхание и стиснул зубы на соленой шее".34 Юноша разбивается насмерть, но выполняет свой долг. Перед смертью, в больнице, он сознает, что поступил совершенно правильно, что иначе советский человек поступить не мог. Женщина-врач, пришедшая к умирающему, выражает общие чувства: "То, что он сделал, достойно самых высоких слов..."35
Галилей в пьесе Брехта говорит: несчастна страна, которая нуждается в героях. Если согласиться с этим, то нет сомнения, что Советский Союз - самая несчастная страна в мире. Не только потому, что ей нужно бесчисленное количество героев - популярная песня гласит: когда страна быть прикажет героем, у нас героем становится любой. Несчастье страны определяется прежде всего тем, каких героев она хочет иметь. Советских детей, молодежь учат на примерах героев-солдат и героев-полицейских. В 1933 г. Горький с удовлетворением отмечал: "...Мы начинаем создавать красноармейскую художественную литературу, которой нигде не было - и нет.36 Сегодня миллионными тиражами выходят книги о войне, разведчиках, милиционерах, работниках "органов". О них рассказывают кино- и телефильмы, пьесы, песни, картины, скульптуры. В Центральном музее МВД СССР специальная экспозиция посвящена А. М. Горькому, объявленному шефом милиции и "органов". Вдохновленные этими героями, школьники участвуют в регулярно организуемых военно-спортивных играх "Орленок" и "Зарница". В организации и проведении этих игр участвуют: ЦК ВЛКСМ, министерство обороны, министерство просвещения, министерство высшего и среднего специального образования, Госкомитет по профтехобразованию, ЦК ДОСААФ СССР, Спорткомитет СССР, Союз общества Красного Креста и Красного Полумесяца СССР.
В "Зарнице" участвуют школьники младших классов (первый - седьмой), в "Орленке" - ученики старших классов (восьмой - десятый). В 1984 г. в "военно-спортивной игре "Орленок" участвовало 13 миллионов школьников":37 они соревнуются в стрельбе, метании гранаты, преодолении заграждений, преодолении местности пораженной атомным взрывом (в специальном защитном костюме), в военной маршировке. "Орлята", сообщает советский журналист с восторгом описывающий "игру", "изучают историю Советских Вооруженных Сил, занимаются тактической подготовкой..." В "Зарнице" и "Орленке" участвуют и мальчики, и девочки.
Командование военными играми (профессиональные военные в генеральских чинах), кроме "Орленка" и "Зарницы" регулярно проводит, начиная с 1973 г.: в октябре - юнармейское троеборье, в ноябре-декабре - конкурс "Дружные и сильные", в январе-феврале - операцию "Дорогой героев", в марте - операцию "Защита", в апреле - операцию "Снайпер", в мае - "Дельфин".
"Военно-патриотическое воспитание" начинается с яслей, продолжается в детском саду и в школе, - оно составляет важнейший элемент советской системы воспитания и образования. "Основная образовательно-воспитательная задача советской школы, - говорится в работе, подготовленной сотрудниками Академии педагогических наук СССР, - сформировать у молодого поколения марксистско-ленинское мировоззрение, воспитать убежденных материалистов, стойких борцов за мир". Ответственнейшая задача - пропитать каждый учебный предмет "системой основных мировоззренческих идей".38 Методистам вменяется в обязанность помнить о необходимости "воспитания в процессе обучения и подчеркивать "идейную направленность" каждого учебного предмета.39
Достаточно сравнить методические указания, отделенные четвертью века, чтобы обнаружить их непоколебимое постоянство. В 1952 г.: "Курс истории имеет большое воспитательное значение - подводит учащихся к марксистско-ленинскому пониманию истории".40 В 1977: "Особое значение для воспитания в школе имеет цикл историке" обществоведческих гуманитарных наук. В школе закладываются основы научного понимания развития общества, марксизма-ленинизма".41 Совершенно очевидно, что гуманитарные науки особенно удобны для внедрения в них идейности". Но советские методисты не забывают и естественных наук. В 1952 г. указывалось: "С 1949 г. преподавание анатомии и физиологии человека в значительной степени перестроено на основе учения великого русского физиолога И. П. Павлова, а преподавание основ дарвинизма строится на учении И. В. Мичурина".42 В 1977 г.: "Изучение цикла биологических дисциплин влечет за собой убеждение в отсутствии в природе божественного начала, помогает формированию твердой атеистической позиции".43 В 1952 г. в числе главнейших задач курса химии: "Ознакомить учащихся с научными основаниями химических производств и с ролью химии в военном деле; содействовать развитию у учащихся материалистического мировоззрения".44 В 1977 г.: школа должна познакомить с основами ядерной физики и химии, которые дают возможность школьнику, "глубоко обдумывающему эти явления не прибегать к гипотезе бога... Физика и математика... это не только техника, но и экономика, это и производительность труда; следовательно, это и общественная категория, имеющая прямое отношение к строительству коммунизма".45 В 1984 г., уже после утверждения нового закона о школе, подчеркивается: "Весь учебный процесс должен в гораздо большей мере стать носителем мировоззренческого содержания. Задача эта решается в процессе преподавания практически всех предметов и гуманитарного, и естественного цикла".46
Особый характер советского образования, которое прежде всего является воспитанием, определяет "новый психолого-дидактический подход к изучению учебной программы".47 В его основе дедуктивный метод изложения материала. Советская педагогическая наука установила, что "более раннее теоретическое обобщение получаемых знаний делает обучение более осознанным..."48 Все "обобщения", все исходные теоретические данные "опираются на марксизм-ленинизм". Метод обучения состоит в изложении материала "от известного" к "известному": от марксистско-ленинских обобщений к марксистско-ленинским фактам. Таким образом устраняются возможности самостоятельного мышления, вопросы, сомнения. От советских школьников требуется - "для повышения теоретического уровня образования" - изучение "произведений классиков марксизма-ленинизма, важнейших документов КПСС и советского государства, международного коммунистического и рабочего движения на уроках истории, обществоведения, литературы и других предметов".49
За этим перечнем "теоретических текстов" скрываются речи очередных генеральных секретарей, очередные постановления ЦК. "Повышение теоретического уровня" сводится в конечном счете к заучиванию актуального политического словаря.
Демонстрацией универсальности методов формирования советского человека был анализ польских школьных учебников, сделанный в 1980 г. Богданом Цивинским. Он выделил четыре переплетающиеся идеологические задачи, выполняемые учебниками: формирование марксистского взгляда на мир, человека, общество, культуру, экономику и различные исторические и современные социальные проблемы; атеизация сознания; подчинение исторической и актуальной информации русским и советским интересам; всестороннее представление современного польского государства, как социалистической родины, единственного безусловно достойного объекта подлинных патриотических чувств.50
Английский историк Сетон-Уотсон с неукротимым оптимизмом констатировал в 1975 г.: "Рост материального благополучия /в СССР - М.Г./... сопровождался быстрым развитием образования на всех уровнях... Следовавшие одно за другим поколения молодых людей учились думать".51 Английский историк не учитывал, что советский метод обучения имеет целью помешать школьникам думать.
Поскольку партия руководит школой, ЦК КПСС подготовил проект школьной реформы, утвержденный в апреле 1984 г. Но даже КПСС не может обойтись в школах без учителей, "ваятелей духовного мира юной личности", как говорится в законе о школе. Роль учителя, как инструмента проведения партийной политики, как "ваятеля" советского человека, объясняет его положение в обществе. "Социологические исследования свидетельствуют, что престиж учительской профессии среди молодежи недопустимо низок", - с горечью констатировал в 1976 г. советский учитель.52 В повести Вениамина Каверина Загадка, опубликованной в 1984 г., учительница жалуется: "... Я, например, в незнакомом обществе, где-нибудь на пляже, стесняюсь признаться, что я учительница. Бывают профессии престижные: директор обувного или продовольственного магазина, художник, товаровед, артист, заведующий гаражом. А преподавание - профессия, которая, увы, не вызывала уважения". Учительница знает причины неуважения к ее профессии: "Учителям не доверяют".53 Есть и другие причины: низкая зарплата, очень большая занятость, потеря авторитета у школьников. Главная - недоверие к педагогу. Оно рождено прежде всего тем, что дети понимают: учитель говорит им неправду. Хорошо понимают это и учителя. "... Я поступила бы честно, - говорит героиня Каверина, - если бы оставила преподавание, которое я люблю, потому что учить надо прежде всего правде, а уже потом географии или физике".54 Невозможность "учить правде" вынуждает лгать, лицемерить, обманывать. Учительский обман очевиден для всех школьников, начиная с самых младших классов, ибо он выражается прежде всего в том, что отметки ученикам ставятся не в зависимости от их знаний, а от нужд выполнения плана успеваемости. Работа преподавателя оценивается в зависимости от процентов плана успеваемости. Так же оценивается работа класса, школы, района, области, республики. "Принцип количественного подведения итогов, - пишет московский учитель Г. Никаноров, - насажден у нас сверху донизу".55 Французский министр просвещения, посетив Москву, пришел в восторг, обнаружив, что "второгодничество практически в советской школе не существует, его уровень не превышает 1%".56 Наблюдение было совершенно точным, министр не понимал, однако, что наблюдает эффект планификации. В самом начале учебного года, - сообщает московский учитель, - "процент успеваемости поднимается нередко до девяноста девяти с десятыми..."57 Учитель, следовательно, обязан ставить удовлетворительные, а еще лучше - хорошие отметки даже тем ученикам, которые ничего не знают, чтобы не сорвать выполнения плана классом, школой, районом, республикой.
Выдвижение в качестве первой "педагогической" задачи выполнения плана влечет за собой намеренное снижение уровня обучения, рассчитанного не на хороших, а на неуспевающих учеников. В основе этой политики не только "планификация" всей жизни страны, но и педагогическая концепция, сформулированная еще Макаренко: "А. С. Макаренко неустанно повторяет мысль о том, что смысл педагогической работы не в выявлении той или иной направленности ребенка, определяющейся ее индивидуальными, в том числе и биологическими потребностями, а в общем процессе организации детской жизни, общественных и коллективных отношений, в ходе которых личность ребенка формируется".58 Перед советскими педагогами ставится задача разъяснять учащимся, что "сохраняется потребность в таких видах труда, которые нельзя назвать интересными и творческими, но которые абсолютно необходимы..."59 Педагоги обязаны разъяснять, что государство определяет, кто будет выполнять "интересный", а кто - "необходимый" вид труда.
Неуважению к преподавательскому труду способствует очень низкая зарплата. В повести Марии Глушко Возвращение учитель горько шутит: "Поскольку зарплата у нас небольшая и украсть нам нечего, мы... вынуждены жить богатой духовной жизнью. Конечно, мы могли бы брать взятки, да никто не дает".60 Последняя фраза должна вызывать улыбку советского читателя, хорошо знающего, что взятка не остановилась на школьном пороге, что учителя включены в магический круг дающих и получающих взятки.
Поступление в школу, первый шаг из семьи в жизнь, сталкивает ребенка с реальностями советской системы. В еще большей степени, чем знания, которые дает педагог, поседение педагога становится важнейшим фактором воспитания - началом тренировки советского человека. Личные качества учителя: честность, любовь к профессии, талант, желание хорошо делать свое дело не могут существенно воздействовать на ход системы. Едва система ощущает хотя бы малейшее сопротивление - она выбрасывает помеху. Владимир Тендряков, писатель, внимательно следивший за советской школой, посвятил повесть Чрезвычайное скандалу, возникшему в маленьком провинциальном городе, когда обнаружилось, что преподаватель математики верит в Бога. Он никогда ни слова не сказал своим ученикам о религии, его предмет никакого отношения, казалось бы, к религии не имел. Его вынудили уйти из школы, ибо своим присутствием он мешал "системе", свидетельствовал о возможности выбора. Он мешал "тренировке".61
Школьник, несмотря на личные желания педагога, воспринимает учителя, как нож в руках государства, как исполнителя приказов, вынуждающих его лгать, лицемерить. Дети видят, что за эту мучительно тяжелую работу он получает мизерное вознаграждение, не имеет авторитета в обществе. Так начинается жизнь.
Все дети неизбежно становятся взрослыми. Студенты хорошо еще помнят школу, их отношение к профессорам окрашено их отношением к учителю. В множестве повестей и романов о студентах в центре конфликта - проблема измены профессору. Студенты предают своих профессоров - донося на них, разоблачая их на собраниях - под нажимом партии, обнаружив, что это единственная возможность сделать карьеру. Для советских писателей - Д. Гранина, Ю. Трифонова, И. Грековой, В.Тендрякова, В.Гроссмана - измена профессору это символ системы, давящей на человека. В этом конфликте есть также и месть учителю, который предавал ученика с первого класса школы.
Слово "реформа" употребляется в советском словаре - по отношению к советской системе - очень редко. Постановления ЦК КПСС и Совета министров, касающиеся разного рода изменений, употребляют оптимистические выражения: "повысить", "улучшить", "расширить", "укрепить" и т. п. Подчеркивая значение изменений в школьной системе, утвержденных законом, принятом в апреле 1984 г., их назвали "реформой общеобразовательной и профессиональной школы". Апрельская реформа создает "школу в условиях совершенствования развитого социализма", школу двадцать первого века: "Речь идет о том, чтобы советская школа могла растить, учить, воспитывать юные поколения, с более точным учетом тех условий, в которых им предстоит жить и работать через 15-20 лет и далее - в грядущем двадцать первом веке".62
Закон о школе точно регистрирует состояние советской системы после семи десятилетий существования и мечты ее руководителей о будущем. Направления школьной реформы свидетельствуют о решении входить в двадцать первый век задом, наглухо загородившись от всего нового, что может нарушить энтропию советской системы, тотальную власть партии. С поразительной непреклонностью новый закон о школе подтверждает стратегическую цель: "Незыблемой основой коммунистического воспитания учащихся является формирование у них марксистско-ленинского мировоззрения".63 Реформа определяет новые тактические направления достижения цели, учитывая "грядущий двадцать первый век". Она регистрирует неполную удачу советской системы воспитания.
Главная задача, которая ставится перед школой, состоит в "формировании у подрастающего поколения осознанной потребности в труде".64 Для выполнения этой задачи, удивительной в государстве, рожденном пролетарской революцией и руководимой партией рабочего класса, закон обязывает школу "обеспечить тесную взаимосвязь изучения основ наук с непосредственным участием школьников в систематическом, организованном, посильном, общественно полезном, производительном труде".65
Меняется структура школы. Обучение начинается с шести вместо семи лет. Снижение возраста поступления в школу связано, бесспорно, с желанием начать обработку ребенка как можно раньше. С этой целью вводится новая структура: начальная школа (первый - четвертый классы), неполная средняя школа (пятый - девятый классы), полная средняя (десятый - одиннадцатый классы). Вместо обязательного десятилетнего обучения, существовавшего до сих пор, вводится девятилетнее обучение и дополнительное - двухлетнее - для тех, кто получает возможность продолжать обучение в высшем учебном заведении. Девятый класс становится порогом, на котором будет производиться отбор: большинство - на производство, меньшинство - в вуз. В связи с реформой число школьников, идущих в профтехучилища или прямо на производство, увеличится примерно вдвое.66 Следовательно вдвое уменьшится число кандидатов на поступление в вуз. В 1950 г. примерно 80% выпускников средней школы поступали в вуз, в конце 70-х годов - не более 18%.67 Видимо, и это слишком много - советское государство обнаружило на пороге двадцать первого века, что оно нуждается прежде всего в рабочих. Отбор школьников будет производиться "в соответствии с потребностями народного хозяйства, с учетом наклонностей и способностей учащихся, пожеланий родителей и рекомендаций педагогических советов школ".68
Чтобы 15-летние юноши и девушки после 9 классов могли работать на производстве, закон обязывает школу обеспечить овладение школьниками профессии во время обучения, а также предусматривает "обязательное участие школьников в общественно полезном, производительном труде...",69 в том числе в период летних каникул. Передовая журнала министерства просвещения с удовлетворением отмечала: "Опыт 1981 г. показал, что расширяются масштабы привлечения к общественно полезному труду во время летних каникул учащихся 4-6 и даже 1-3 классов. Эту тенденцию надо поощрять и развивать".70 Закон о школе сделал "эту тенденцию" обязательной.
Школа, подчеркивает Правда, будет уделять "особое внимание воспитанию потребности в труде".71 Следовательно не только учить профессии, но - прежде всего - воспитывать чувство необходимости работать там, куда пошлет партия и правительство. Так сливаются воедино две задачи: коммунистического воспитания и профессиональной подготовки.
Третья основная задача - советская школа двадцать первого века должна стоять на трех столпах - усиление "военно-патриотической подготовки". Не удовлетворяясь всем тем, что сделано в этой области, авторы нового закона включают в него параграф из закона о воинской повинности, принятого в 1968 г. Школа получает задание: "Положить в основу военно-патриотического воспитания учащихся подготовку их к службе в рядах Вооруженных Сил СССР, воспитание любви к Советской Армии, формирование высокого чувства гордости за принадлежность к социалистическому отечеству, постоянной его защите. Повысить уровень и эффективность военной подготовки к общеобразовательной и профессиональной школе".72
Ни одна школа в мире, не считая, возможно, Ирана Хомейни, не знает военной подготовки, начинающейся в самом раннем детском возрасте. "Военно-патриотическое воспитание" ставит своей целью подготовить будущих солдат к службе в армии, но не менее важной задачей является выработка у школьников с первого класса (с 6 лет по новому закону) солдатских добродетелей, т. е. прежде всего - дисциплины и беспрекословного подчинения приказу, ненависти к врагу, которого называет учитель. В школе резко возрастает роль военрука - преподавателя военного дела.
"Военно-патриотическое воспитание" окрашивает преподавание всех предметов. Новый закон уделяет особое внимание русскому языку в нерусских республиках, требуя "принять дополнительные меры по улучшению условий для изучения наряду с родным языком русского языка, добровольно принятого советскими людьми в качестве средства межнационального общения". Закон требует: "Свободное владение русским языком должно стать нормой для молодежи, оканчивающей средние учебные заведения".73 Особое внимание русскому языку объясняется не только тем, что он используется как мощный носитель советского мышления, как средство советизации населения, но и прямым требованием армии. Статья закона о русском языке непосредственно отвечает на жалобу маршала Огаркова: "К сожалению, немало еще молодых людей приходит сегодня в армию со слабым знанием русского языка, что серьезно затрудняет их военную подготовку".74
Текст закона о советской школе примечателен не только тем, что в нем есть, но и тем, что в нем опущено. В частности, молча санкционируется наблюдавшаяся последние годы тенденция к сокращению учебных часов, предназначенных на преподавание иностранных языков. В 1980-81 учебном году языку отводился в старших классах один час в неделю. Учитывая, что в советских школах изучается только один иностранный язык, очевидно, что это умышленная мера, преследующая целью изоляцию советских граждан от несоветского мира. Необходимое количество специалистов, знающих языки, готовится в специальных учебных заведениях и школах. Наиболее важное умолчание связано с НТР: закон о школе, детально указывающий как усилить идеологическое воздействие на молодежь, как подготовить их к работе на производстве, как воспитать из них солдат, отделывается одной туманной фразой о необходимости "вооружать учащихся знаниями и навыками использования современной вычислительной техники, обеспечить широкое применение компьютеров в учебном процессе".75 Законодатели говорят о необходимости "вооружать" знаниями новейшей техники в условном наклонении - когда компьютеры будут.
В сентябре 1984 г. Учительская газета сообщила, что "компьютеризация советской экономики произойдет через 15 лет", к этому времени школы будут ежегодно выпускать по одному миллиону юношей и девушек, владеющих компьютерной техникой. В 1985 г. школы должны - по плану - получить 1131 компьютеров личного пользования "Агат", изготовленных в СССР.
Отказ от "компьютеризации" школы объясняется принципиальными, идеологическими причинами. Широкий доступ к информации, особые навыки аналитического, самостоятельного мышления, необходимые при работе с новой техникой, идут вразрез со всей системой воспитания и образования в СССР.
Советский журналист утверждающий, что в стране "зрелого социализма" нужны не "личные компьютеры", а только большие машины, признает, что появление компьютеров можно сравнить только с укрощением огня или изобретением алфавита.76 Но он считает совершенно естественным, что в Советском Союзе огонь, алфавит и компьютеры находятся в распоряжении государства: оно выдает и контролирует спички, буквы, кибернетическую технику. Необходимое число программистов, как и знатоков иностранных языков, всегда может быть подготовлено в специальных заведениях. Программа новой школы упоминает - кроме Маркса, Энгельса, Ленина - имена двух педагогов: Н. К. Крупской и А. С. Макаренко. Эти имена подчеркивают неизменность модели советской школы. Задача воспитания, сформулированная создателем "подлинно научной системы воспитания коммунистической личности",77 отцом советской педагогики А. Макаренко почти полвека назад, остается основной целью и на будущее: "Мы желаем воспитать культурного советского рабочего. Следовательно, мы должны дать ему образование желательно среднее, мы должны дать ему квалификацию, мы должны его дисциплинировать, он должен быть политически развитым и преданным членом рабочего класса, комсомольцем, большевиком".78
Макаренко не уставал утверждать, что армия, армейский коллектив, как он выражался, представляет собой идеальную модель школы, которая воспитывала бы "культурного советского рабочего". Советская школа двадцать первого века должна - на основании закона 1984 г. - достичь идеала: воспитывать рабочих-солдат в духе иерархии, дисциплины, получающих строго необходимые знания в форме, не требующей размышлений и рассуждений, твердо убежденных в неминуемой победе коммунизма. Похожий идеал виделся Гитлеру. Выступая на первомайском празднике в Берлине в 1937 г. он изложил свою программу: "Мы начали прежде всего с молодежи. Со старыми идиотами ничего сделать не удастся /смех в зале/. Мы забираем у них детей. Мы воспитываем из них немцев нового рода. Когда ребенку семь лет, он еще ничего не знает о своем рождении и происхождении. Один ребенок похож на другого. В этом возрасте мы забираем их в коллектив до восемнадцати лет. Потом они поступают в партию, в СА, СС и другие организации, или прямо идут на заводы... А потом отправляются на два года в армию".79
Древние римляне твердили, что кто хочет мира, тот должен готовиться к войне. И следуя этому завету, создали мировую империю. Клаузевиц объяснил парадокс: войну начинает всегда тот, кто защищается. Если государство, на которое напал агрессор, не будет защищаться - войны не будет.
Советская школа поставила своей новой задачей усиление подготовки школьников к миру, усиливая их подготовку к войне начиная с 6-летнего возраста.

Б. Семья

Семья находится под зашитой государства.
Конституция СССР

"Красный треугольник" - название баллады Александра Галича - лаконичное и исчерпывающее определение политики партии по отношению к семье с первого дня революции. Любовный треугольник - понятие, возникшее, видимо, одновременно с моногамной семьей: он, она, третий (третья). В 1970 г., когда празднование столетия со дня рождения В. И. Ленина достигло пароксизма, среди сотен анекдотов, возникших как противоядие, появилась шутка относительно выпуска в СССР трехспальных кроватей, ибо Ленин всегда с нами. Постоянное присутствие Ленина (Партии) как третьего "угла" определяет особенность "красного треугольника".
Революция, ставившая своей целью переделку не только общества, но - в первую очередь - человека, не могла не рассматривать семью, как важнейший объект атаки. Проникновение в первичную клетку общества, в ее генетическую структуру - было условием достижения цели.
В наступлении на "буржуазную семью" использовалась тактика, знакомая по школьной войне: законодательные меры и идеологическая атака. В числе самых первых актов молодой советской власти (18 и 19 декабря 1917 г.) были законы о гражданском браке (занявшем место церковного) и о разводах. Не было случайностью составление в самую первую очередь кодексов законов о семье (16 сентября 1918 г.) и школе (30 сентября того же года).
В первое послереволюционное десятилетие семья СССР испытывает первый шок. Кодекс о семье и браке 1926 года, развивает положения кодекса 1918 г. до предела (развод, например, может быть произведен по желанию одного лишь супруга, который не обязан извещать другого супруга - достаточно послать в ЗАГС почтовую открытку), подводя законодательный итог революционной ломке семьи и нравов. Кодекс 1926 г. был - по мысли его составителей - последним шагом на пути к окончательному исчезновению семьи как социального института. В 1930 г. Малая советская энциклопедия, цитируя одного из первых юристов-большевиков П. Стучку, утверждавшего, что "семья является первичной формой рабства", обещала в ближайшее время отмирание семьи - вместе с частной собственностью и государством.80
Сознавая невозможность немедленной отмены семьи законом, создатели нового мира приступили к ее разрушению изнутри. "Семья еще не разрушена, - констатирует в 1924 г. педолог А. Залкинд. - Нищее пролетарское государство ни в воспитании, ни в хозяйственном отношении не в силах еще полностью заменить семью, и поэтому семью необходимо революционизировать, пролетаризировать. Роль молодняка в этом вопросе огромная".81 Наступление на семью велось широким фронтом. Объектами обработки были, в первую очередь, "молодняк", т. е. молодежь, дети и женщины: "слабые звенья" в семейной цепи.
Эмансипация женщины - извечная тема утопий. Н. Чернышевский представил в Что делать? освобождение женщины непременным условием социального освобождения. Для него, как и для многих других утопистов, освобождение женщины означало, во-первых, уравнение женщины с мужчиной, во-вторых, разрушение моногамной семьи, которая закабаляет женщину.
Советский революционный закон "раскрепостил" женщину, уравняв ее в правах с мужчиной - в семье. Одновременно ведется активная кампания по распространению новых взглядов на половую жизнь, которые должны привести к внутренней эмансипации женщины. Широчайшую известность приобретают призывы к "свободной любви" коммунистки, первой женщины-министра (народного комиссара социального призрения), в свободное время писательницы Александры Коллонтай. Взгляды А. Коллонтай приобретают широкую популярность, становятся эталоном новой морали. Об успехах борьбы с семей свидетельствуй Ленин. Беседуя с немецкой коммунисткой Кларой Цеткин, вождь Октября жаловался: "Хотя я меньше всего мрачный аскет, но мне так называемая "новая половая жизнь" молодежи, а часто и взрослых, довольно часто кажется чисто буржуазной, кажется разновидностью доброго буржуазного дома терпимости... Вы, конечно, знаете знаменитую теорию о том, что в коммунистическом обществе удовлетворять половые стремления и любовные потребности так же просто и незначительно, как выпить стакан воды. От этой "теории стакана воды" наша молодежь взбесилась". Ленин утверждает: "Все это не имеет ничего общего со свободой любви, как мы, коммунисты, ее понимаем".82 Основатель советского государства не объясняет, как коммунисты понимают свободную любовь. Более того, при жизни, за своей подписью он ничего не опубликовал на эту тему. Воспоминания Клары Цеткин - они стали навечно базой советской сексуальной морали - были напечатаны только после смерти Ленина.
Столкновение двух концепций - Ленина и Коллонтай - отражало разногласия тактического порядка. Ленин считал, что "революция требует напряжения сил от масс, от личности", Коллонтай полагала, что революция уже победила, поэтому следует использовать "крылатый эрос" "на пользу коллектива".83 Ленин молчал - при жизни - понимая, что "крылатый эрос", "свободная любовь" способствуют разрушению буржуазной семьи.
Александра Коллонтай закончила свою повесть о свободной любви призывом: "Жить и любить. Как пчелки в сиренях! Как птицы в гуще сада! Как кузнечики в траве".84 Литературная бездарность Любви пчел трудовых не мешает (может быть, помогает?) широкой популярности "теории свободной любви". В ней есть главные компоненты "нового": освобождение женщины и мужчины от уз буржуазной семьи и классовая иерархия в области половых отношений. Диалектическое отношение к свободе особенно наглядно проявилось в отношении к "свободной любви". Теоретики "стакана воды" проповедуют полную свободу, но настаивают на необходимости классового "выбора". А. Коллонтай резко осуждает героя своей повести - коммуниста, оставившего пролетарку ради буржуазной женщины.
Молодая пролетарская литература делает конфликт Между "душой" и "телом" одним из главных новых сюжетов. В повести А. Тарасова-Родионова Шоколад чекист погибает, ибо не устоял перед чарами женщины из враждебного класса. В знаменитом в 20-е годы романе С. Семенова Наталья Тарпова героиня после мучительных колебаний выбирает коммуниста. Поэтическое выражение классовая и половая гармония находит в стихах: "... Поцелуи бросаю острей и звончей. Строки Маркса падают на кровать из карманов Большие идеи равенства всех людей... Мои ласки их на миг унесут, одурманя, Чтобы после им всплыть еще ясней".85 Автор катехизиса половой жизни пролетариата (Революционных норм полового поведения), отмечая, что "половая жизнь большей части современных людей характеризуется еще резким конфликтом между социальными симпатиями человека и его чувственными половыми влечениями",86 требует: "Половой подбор должен строиться по линии классовой, революционно-пролетарской целесообразности".87
Литература 20-х годов верно отражала смятение умов и чувств, вызванное революционными лозунгами, призывами строить "новую жизнь", бороться со "старой семьей". Даша Чумалова, первая в советской литературе "освободившаяся женщина", отстаивает свое равноправие с мужчиной на работе и в личной жизни. Ревнующему ее мужу она отвечает: "В нас самих должна быть беспощадная гражданская война. Нет ничего более крепкого и живучего, чем наши привычки, чувства и предрассудки. У тебя бунтует ревность, - я знаю. Это хуже деспотизма. Это такая эксплуатация человека человеком, которую можно сравнить только с людоедством". Даша Чумалова - редкий пример использования женщиной права на "свободную любовь". Десятки романов изображали трагическую реальность: несчастных девушек и женщин, одурманенных революционными лозунгами. А. Луначарский вынужден был вступиться за них. Он приводит типичный диалог советской молодежи а 20-е годы. "Мужчина: Пол, удовлетворение пола есть вещь простая, надо отучиться об этом задумываться. Женщина: Может быть, это и правильно, может быть, это и научно, но все-таки как же это будет: если ты меня бросишь, а у меня будет ребенок, то что же мне делать? Мужчина: Какие мещанские рассуждения! Какая мещанская предусмотренность! До какой степени ты сидишь в буржуазных предрассудках! Нельзя тебя считать за товарища!" Луначарский подводит итог: "И запуганная девушка думает, что она поступает по-марксистски, по-ленински, если она никому не отказывает".89 Комсомолец Хорохорин, чекист, а потом студент, персонаж из повести Льва Гумилевского Собачий переулок, убеждает свою однокурсницу: "Считал и считаю тебя хорошим товарищем! Ведь если бы я подошел к тебе и сказал, что я голоден, а мне нужно работать, разве ты не поделилась бы со мной по-товарищески куском хлеба?"90 Популярнейшая повесть 20-х годов - Луна с правой стороны Сергея Малашкина - рассказывает о судьбе крестьянской девушки Тани, вступившей в Комсомол и ставшей, после того, как ее убедили в революционности "свободной любви" - женой двадцати шести мужей.91 Типичность образа Тани подтверждается книгами писателей-комсомольцев, носящими автобиографический характер.92
Старый большевик П. Лепешинский в 1923 г. признает могучую силу теории "свободной любви": "Что можно противопоставить этой теории? - Родительский авторитет? - Нет его. Авторитет религии? - Нет его. Традиции? - Нет их. Моральное чувство? - Но старая мораль умерла, а новая еще не народилась..." Лепешинский подводит итог: "Старая форма семьи в общем и целом основательно разрушена, а новой еще нет".93 В 1923 г., через 6 лет после революции, диагноз старого большевика был тенденцией, планом и благим пожеланием.
Россия, став советской, оставалась крестьянской страной: более 80% населения жило в деревне. Разрушение семьи, разложение морали - не вызывали сомнения.
Революция пришла вслед за войной, сначала с Германией, а затем гражданской - предельно жестокой и беспощадной. Войны начали ломку семьи, разложение морали. Военные жертвы, в первую очередь гибель мужчин, породили явление, зарегистрированное первой переписью населения после войны (1926 г.) По предыдущей переписи (1897) число мужчин и женщин в России было почти одинаковым: 49,7% и 50,3%. В 1926 г. мужчин было на 5 млн. меньше, чем женщин. Половое неравновесие будет увеличиваться в дальнейшие годы (в 1959 г. женщин было на 20 млн. больше, в 1981 г. - на 17,5 млн.), во многом определяя характер советской семьи, нравственности, отношений между полами.
Революционные идеи, упав на благоприятную почву встречали - прежде всего в деревне - сопротивление. Их распространению мешали религия, вековые обычаи, экономический уклад. Война против религии ведется с помощью административных методов - ударов по церкви и идеологического наступления на "старый быт". Административные методы - закрытие храмов, аресты и казни священнослужителей, организация раскола в церкви - позволяли властям надеяться на положительные результаты в будущем. Идеологическая работа должна была дать немедленный результат - изменить образ жизни миллионов граждан советской республики. Троцкий, активно интересовавшийся "новым бытом", отмечает, что "образ жизни гораздо консервативнее экономики" и поэтому "в области семейных отношений мы всё еще, так сказать, находимся в 1920/21 гг., а не в 1923 г."94 Признавая большую сопротивляемость "быта" по сравнению с экономикой, которую очень легко было национализировать, народный комиссар по военным и морским делам, тем не менее измеряет изменения в образе жизни месяцами, в худшем случае - годом-двумя. В 1923 г. он сетует, что "быт" все еще - в 1920-1921 гг.
Рабочая власть - по словам Троцкого - "объяснила гражданам, что они имеют право рождаться, вступать в брак и умирать, не пользуясь магическими жестами и песнопениями людей в сутанах или других священных одеждах".95 Но сам Троцкий отлично понимал, что недостаточно "дать право" обходиться без религии: необходимо либо заставить, либо убедить перестать верить. Кампания по убеждению включала создание "атеистического эрзаца" религии. Ленин верил, что театр сможет заменить религию. Троцкий предлагал конкретные меры по использованию театра в антирелигиозной пропаганде. В книге о "новом быте" он с гордостью сообщает, что "рабочее государство имеет свои праздники, свои парады, свои символические спектакли, свою театральность".96
Первым шагом на пути к созданию "коммунистической обрядности" было использование религиозных обрядов: организуются "красные" крестины, "красные" свадьбы, "красные" пасхи и т. д. Широко пропагандируется замена имен на новые, которая должна была сигнализировать новое рождение в новом мире. В ЗАГСах вывешиваются рекомендательные списки имен для новорожденных, не имеющие ничего общего с религиозным календарем. В городе Иваново, например, рекомендовалось назвать новорожденную дочку: Атлантидой, Индустрией, Изидой, Травиатой, новорожденного мальчика: Изумрудом, Гением, Сингапуром.97 Троцкий одобрительно говорит о популярности таких имен, как Октябрина, Нинель (Ленин наоборот), РЭМ (Революция, Энергия, Мир) .98
Разрушение "старой" семьи, "старого" быта, который ассоциировался прежде всего с "религиозной отрыжкой" во всех ее видах, шло под лозунгом "новой морали". Молодой пролетарий, ставший студентом, размышляет: "Под гневный, инстинктивно найденный массами закон - в вузе подвели фундамент: "нравственно все, что служит мировой революции, а безнравственно все, что служит распылению рядов пролетариата, его дезорганизации и слабости..."Этот сжатый, как выстрел, закон открывал глаза, как душу, на все, что произошло в революции, на самого себя, на свое место в новой, строящейся жизни".99 Так размышляет литературный персонаж. Теоретик новой нравственности, в книге, рассчитанной на молодежь, объявляет: "старая нравственность умерла, разлагается, гниет". Главный признак новой нравственности - ее относительность. "Не укради" - заповедь "эксплуататорской" Библии, заменена великолепной "этической формулой товарища Ленина: "грабь награбленное"."100 Но это не значит, объясняет моралист, что "бандит, нападающий на гражданина, хотя бы и нэпмана, и присваивающий его имущество, тоже поступает этично". Этично, нравственно "только такое "укради", которое содействует благу пролетарского коллектива".101 Точно так же следует отвергнуть, например, заповедь "чти отца": "Пролетариат рекомендует почитать лишь такого отца, который стоит на революционно-пролетарской точке зрения, который воспитывает детей своих в духе верности пролетарской борьбе..." Заповедь "не прелюбы сотвори" не имеет места в рамках пролетарской этики, не потому, что грешно изменять мужу либо жене, а потому, что "поиски нового полового партнера" являются "очень сложной заботой", отнимают слишком много времени, энергии, представляют собой "грабеж... творчески классовых сил".102
Александр Воронский, один из организаторов советской литературы, влиятельнейший литературный критик, объясняя вред запрещенного цензурой романа Мы, ставил вопросы: "Можно ли принять и оправдать убийство связанного человека? Можно ли прибегать к шпионажу?" И отвечал: "Можно и должно..."103 А. Воронский приводил неопровержимый аргумент: "Мы, коммунисты... должны жить теперь как фанатики... В великой социальной борьбе нужно быть фанатиками. Это значит: подавить беспощадно все, что идет от маленького зверушечьего сердца, от личного, ибо временно оно вредит, мешает борьбе, мешает победе".104
Вопросы семьи, половой свободы, новой морали, борьбы со старым бытом вызывают в 20-е годы дискуссии, высказываются различные взгляды относительно тактики. Многие из этих взглядов полвека спустя удивляют своей откровенностью, открытым выражением взглядов, которые позднее будут излагаться лишь в закодированном виде. Все теоретики и практики социалистического строительства, а следовательно строительства нового человека, согласны с необходимостью регулирования государством интимной жизни граждан. Ни для кого из них нет сомнения, что государство должно определять все стороны жизни. В 20-е годы первый удар, нанесенный по семье, морали, быту, начинает процесс, об итогах которого убедительно говорит 60 лет спустя учебник "научного коммунизма": "Социалистический быт в корне отличается от быта буржуазного, где он выступает частным делом каждого. В условиях социализма забота об устройстве быта человека, о росте его духовных запросов, разумной организации его отдыха возводятся в ранг государственной политики".105 Поскольку учебник определяет быт как "непроизводственную сферу человеческого бытия, которая связана с удовлетворением материальных и духовных потребностей людей (в пище, жилище, одежде, коммунальном обслуживании, лечении, отдыхе, в умственном, культурном обслуживании) ",106 очевидно, что "в ранг государственной политики" возведена вся жизнь человека, ибо "производственная сфера", область трудовой деятельности также находится целиком в руках государства. Человек становится тоталитарным человеком - вся его деятельность определяется государством.
Шок революции, послереволюционное наступление на частную жизнь граждан дало результаты. Семья, - констатировал Троцкий, - расшаталась.107 Решающий удар был ей нанесен в начале 30-х гг. - во время коллективизации. Ликвидация индивидуальных крестьянских хозяйств вела к разрушению "буржуазной" семьи.
Коллективизация, которую Сталин очень точно назвал "великим переломом", была тотальной войной против всего населения страны, в первую очередь против крестьянства, сохранявшего через десять лет после революции некоторую независимость от государства. Война велась на широком фронте с использованием административных, законодательных и идеологических инструментов. Семья и мораль находились среди важнейших объектов наступления. По официальным данным, в 1931-32 гг. "было раскулачено и выслано в северные и восточные районы Союза 240.757 кулацких семей".108 Даже эта голословная цифра, при расшифровке, демонстрирует характер войны. В России крестьянские семьи, как правило, были многодетными, с 4-8 детьми. Семьи высылались "на север и восток", т. е. в Сибирь и Казахстан, целиком, включая отделившихся взрослых детей с их потомством. Средняя семья, таким образом, насчитывала двух стариков, шесть их взрослых детей с мужьями и женами, по четыре ребенка у каждой пары - всего 38 человек. Высылка в "отдаленные края" касалась части "раскулаченных", других выселяли из деревни, где они родились и прожили всю жизнь. Наконец, физическому истреблению подверглась никогда официально не объявленная цифра "кулаков". По подсчетам историков и демографов, она не менее 15 млн.
Борьба с "кулаками" выполняла важную воспитательную функцию. Первый секретарь ЦК комсомола С. Павлов, в разгар разоблачения "культа личности", сообщил, что в 30-е годы Сталин дал указания комсомолу: "На первый план выдвигалось, и это черным по белому записано, что первейшей задачей всей воспитательной работы комсомола является высматривание и распознавание врага, которого нужно потом убирать только насильственными методами экономического воздействия, организационно-политической изоляции и методами физического истребления".109
В ходе первого, послереволюционного, наступления на семью использовались для разрушения личностных, интимных отношений - женщины и молодежь. В ходе второго наступления основным инструментом становится - как подтверждает С. Павлов - молодежь. Роберт Конквест, анализируя цели "большого террора", приходит к выводу, что "разрушение семейных связей было осознанной целью Сталина... Сталин считал, что хорошему молодому коммунисту нужна не политическая подготовка, а качества энтузиаста-стукача".110 К этому необходимо лишь добавить, что воспитание энтузиаста-стукача и было политической подготовкой.
Первая половина 30-х годов - время крестьянского геноцида, было, одновременно и неизбежно, временем морального растления общества. В основе плана окончательной деморализации лежало воспитание ненависти к врагу и превращение доноса в высшую советскую добродетель.
Вскоре после вступления на престол Александр Второй получил тщательно разработанный отставным офицером и бывшим агентом Третьего отделения Липранди проект подготовки шпионов. Липранди указывал на необходимость начать работу в самом юном возрасте - с гимназии: обратить внимание на гимназистов, которые доносят на товарищей, поощрять их, помогать им после вступления в университет, а после окончания учебы брать - как опытных и образованных агентов - в полицию. Александр Второй отверг проект.111 В период коллективизации робкая идея отставного шпиона, неприемлемая в России второй половины девятнадцатого века, не только стала плотью, но приобрела чудовищные, невообразимые раньше размеры.
Комсомольский вождь А. Косарев, ликвидированный Сталиным в 1938 г. за увлечение "политической подготовкой молодежи", в 1932 г. объявил: "У нас нет общечеловеческой морали".112 Ненависть становится лозунгом дня, ненависть воспитываемая с самого младшего возраста. 13 февраля 1932 детская газета Дружные ребята меняет название на Колхозные ребята. Редакция объясняла перемену желанием детей: "Дружные - плохое название... Ведь мы не дружим с кулаками". Один из руководителей пионерской организации заявляет, что основная задача юных пионеров - "воспитать ненависть".113 Пионерская правда публикует стихи Поэма о ненависти.
Ненависть, направленная на "врагов", обращается на тех, кто находится рядом с детьми: на родственников, членов семьи, друзей и знакомых. Первой заповедью становится - разоблачение врага. Максим Горький, сыгравший решающую роль в растлении общества в 30-е годы, формулирует закон новой нравственности: "...Если "кровный" родственник является врагом народа, так он уже не родственник, а просто - враг и нет больше никаких причин щадить его".114
Донос - в первую очередь на бывших "кровных" родственников - становится долгом и добродетелью. Первым образчиком стало письмо сына одного из обвиняемых по делу о "вредительской" организации инженеров и техников, работавших в угольной промышленности. "Шахтинское дело", как оно популярно называлось, слушалось летом 1928 г. Во время процесса Правда опубликовала письмо, озаглавленное: "Сын Андрея Колодуба требует сурового наказания для отца-вредителя". В письме говорилось: "Являясь сыном одного из заговорщиков, Андрея Колодуба, и в то же время будучи комсомольцем... я не могу спокойно отнестись к предательской деятельности моего отца... Зная отца как матерого врага и ненавистника рабочих, присоединяю свой голос к требованию всех трудящихся жестоко наказать контрреволюционеров... Считая позорным носить дальше фамилию Колодуба, я меняю ее на фамилию Шахтин".115
Натравливание детей на взрослых, воспитание доносчиков становится важным элементом коллективизации. В кампании участвуют виднейшие партийные авторитеты. Н. Крупская советует: "Поглядите, ребята, кругом себя. Вы увидите, как много еще старых собственнических пережитков. Хорошо будет, если вы их будете обсуждать и записывать".'16 Народный комиссар просвещения А. Бубнов издает приказ, разрешающий школе отдавать под суд родителей, которые "нерадиво относятся к детям": ребенок доносит учителю, что недоволен отцом или матерью, школа передает дело в суд.117 Впрочем, открывается охота и на учителей Редактор Пионерской правды, излагая основы деятельности "деткоров", детских корреспондентов, писал: "Это значит, следить за учителем, быть зорким в борьбе за качество преподавания в классе".118 16 марта 1934 г. Пионерская правда опубликовала образец доноса: письмо "деткорки" Оли Балыкиной. Письмо занимало треть полосы газеты и начиналось: "В Спасск. В ОГПУ". В числе обнаруженных "врагов" был и отец девочки.
Моделью поведения в семье, идеальным героем советских детей, становится Павлик Морозов, мальчик донесший на отца, который был арестован и расстрелян. Родственники убили мальчика. Трагедия, случившаяся в сентябре 1932 г. в глухой уральской деревне, была использована пропагандой для фабрикации легенды о ребенке, предпочевшем духовное родство (с Партией) кровному (с отцом).
За исключением факта убийства Павлика и его брата Феди - все было состряпано в деле, которое закончилось массовыми расстрелами "кулаков".119 Один из активных деятелей "культурной революции" в Китае, организованной по советскому образцу, говорил: "Герой - это продукт партийного руководства, горячей помощи масс и труда писателя".120 Именно таким образом был сотворен "герой Павлик Морозов", только вместо "горячей помощи масс" были использованы работники ОГПУ. Особенностью .дела" героя-доносчика было изображение семьи, как террористической организации, разоблаченной благодаря присутствию в ней "верного сына партии". Мальчик написал донос на отца, который пошел под суд. Павлик и его брат были убиты. Дед и дяди мальчиков, обвиненные в убийстве, после "обработки" в тюрьме - признались и были приговорены к расстрелу. Бабушка - арестована и отправлена в лагерь. Только мать была оставлена "хранить" память о герое. Вторая особенность .дела" - роль писателей в создании мифологии доноса. Руководство кампанией взял на себя лично Горький. Он активно добивается установки памятника Павлу Морозову (Горький всегда уважительно называет мальчика полным именем, Павел - М.Г.), он автор нового морального закона - родство по духу значительно выше родства по крови, он пропагандирует широчайшее распространение "примера". Не ограничиваясь общими указаниями, писатель-гуманист предлагает конкретные действия: "Пионерам следует заняться также и по тем специфическим условиям, которые вызвали недавно довольно суровый декрет".121 Горький имеет в виду закон об "усилении борьбы с хищением социалистической собственности" от 7.8.1932, предусматривавший как наказание смертную казнь, либо, при наличии смягчающих обстоятельств, 10 лет лагеря. Великий писатель, властитель дум, требует, чтобы пионеры занялись охотой на "расхитителей", прежде всего на родителей.
Кампания приносит результаты. На первом съезде писателей, пионеры, пришедшие приветствовать "инженеров человеческих душ", с гордостью объявили, что "у нас тысячи таких, как Павлик".122 Потом начинают говорить о "миллионах" Павликов.
Дети, молодежь используются как эффективнейший инструмент разрушения семьи. Через них государство становится членом каждой семьи. Важнейшую роль в воспитании "государственных" детей играет литература. Значение литературы (и всех, связанных с ней областей культуры) в деле обработки ребенка подчеркивается в специальном постановлении Совнаркома и ЦК ВКП (б) об "усилении контроля за детской литературой".123
Один из самых распространенных лозунгов первой половины 20-х годов гласил: "Разрушая семейный очаг, мы тем самым наносим последний удар буржуазному строю". Коллективизация была последним ударом по последнему не полностью зависимому от государства классу - крестьянству и одновременно - ударом по "старой" семье, существовавшей без государственного "присутствия".
Во второй половине 30-х годов начинается "укрепление" семьи: новые законы ограничивают свободу развода, запрещаются аборты; утверждается новая советская нравственность, не уступающая пуританской строгостью нравственности викторианской Англии. Советские историки советской семьи объясняют изменение политики тем, что "... в сознании масс все более крепло нетерпимое отношение к распущенности в брачных отношениях".124 Историк-эмигрант проф. Курганов полагает, что партия учитывала "раздражение и крайнюю степень недовольства в народе" политикой направленной на "расшатывание семейных устоев".125 Советская история убедительно свидетельствует, что партия учитывает только то и только тогда, когда видит в этом выгоду для себя.
Партия начинает новую семейную политику в тот момент когда становится очевидным, что появилась уже советская семья - ячейка советского государства. Вильгельм Рейх, мечтавший о теории, объединяющей марксизм и фрейдизм, внимательно исследовавший связь социально-экономической и сексуальной структуры общества, анализируя нацистскую Германию и Советский Союз 30-х годов, пришел к выводу, что "авторитарное государство чрезвычайно заинтересовано в авторитарной семье: она превращается в фабрику, моделирующую государственную структуру и идеологию".126 Ошибка немецкого сексолога заключалась только в том, что он считал Советский Союз 20-х годов демократическим государством, поскольку там существовала сексуальная свобода. Он не видел целенаправленности послеоктябрьской сексуальной революции. Но формула Рейха: "авторитарное государство необходимо нуждается в авторитарной семье" нашла свое полное подтверждение в официальных советских текстах: "Страна достигла решающих успехов в деле строительства социализма... В этих условиях появилась возможность и необходимость во весь рост поставить и вопрос дальнейшего укрепления семьи, как ячейки, которая выполняет полезные общественные функции".127
Ханжеское целомудрие становится законом советской жизни. В 1926 г. американский актер Уил Роджерс, приехав в Москву, был поражен, обнаружив, что мужчины и женщины купаются в Москва-реке нагишом. Свою книгу о поездке он так и назвал: В России нет купальных костюмов.128 В 1926 г. они еще были, но одновременно существовала еще свобода нравов, которая десять лет спустя рассматривается как государственное преступление.
Меняется отношение к любви. Интимные отношения между мужчиной и женщиной отходят на далекий задний план, уступают место интимным отношениям между человеком и Вождем, человеком и Родиной. Выражение любви к Сталину приобретает чувственный, эротический характер. "Я пишу книги, - изливает свои чувства Александр Авдеенко, - я писатель... Все это благодаря тебе, великий воспитатель Сталин... Я люблю девушку новой любовью, я продолжаю себя в детях... все это благодаря тебе... И когда женщина, которую я люблю, даст мне ребенка, первое слово, которое он произнесет, будет: Сталин..."129 От Уинстона Смита, героя 1984, в конечном счете требуют только одного: чтобы он сменил объект любви, чтобы он предал любимую женщину и полюбил Большого брата. За четверть века до Орвелла Замятин изобразил эту ситуацию в романе Мы: герой предает любимую женщину и начинает любить Благодетеля.
Сталин был воплощением Родины, Родина была воплощением Сталина. Неудивительно поэтому, что "советский патриотизм" пробуждает те же эротические чувства, что и Вождь: "Советский патриотизм - это пламенное чувство безграничной любви, безоговорочной преданности к родной стране, глубочайшей ответственности за ее судьбу, за ее оборону - рождается в глубочайших недрах нашего народа... В нашей стране, советский патриотизм пылает могучим пламенем. Он движет вперед жизнь. Он греет моторы наших боевых танков, наших тяжелых бомбардировщиков, наших крейсеров, заряжает наши орудия..."130
Вильгельм Рейх, отметивший, что подобные чувства не имеют ничего общего с естественной любовью к родной стране, сравнил их с эрекцией импотента, возбужденного специальными средствами.131 Рядом с пламенными и политически правильными чувствами к объектам, назначенным государством, не остается места для естественных чувств. Советская литература активно участвует в "разоблачении" личных отношений, любви, как индивидуалистических чувств, отрывающих человека от работы и коллектива. Моделью советского положительного героя становится Павлик Корчагин, парализованный импотент, живущий только любовью к коммунизму и партии.
В статье Владимира Померанцева Об искренности в литературе,131 первой ласточке оттепели, советская литература упрекалась в лживости, в частности, из-за ее отношения к любви как чувству подчиненному работе на благо государства. Повесть И. Оренбурга Оттепель,133 давшая название эпохе, произвела огромное впечатление на читателей, ибо была повестью о любви, рассказывала о запретном до сих пор сюжете. С безошибочной интуицией великого писателя Владимир Набоков выбрал два - из бесчисленного ряда - примера советской эротики. Первый из романа классика советской литературы Федора Гладкова Энергия (1932 - 38): "Молодой рабочий Иван схватил дрель. Едва он коснулся поверхности металла, как взволновался и дрожь возбуждения прошла по его телу. Оглушающий шум дрели отбросил от него Соню. Потом она положила руку ему на плечо и коснулась завитка волос за ухом... Молодых людей как бы пронзил в одно и то же мгновение электрический удар. Иван глубоко вздохнул и еще крепче сжал в руках инструмент". Второй отрывок из повести Сергея Антонова Большое сердце (1957) : "Ольга молчала. - Эх! - вскричал Владимир. - Почему ты не можешь любить меня так, как я тебя люблю. - Я люблю мою родину - ответила она. - Но я тоже - воскликнул он. - Но еще я люблю... - начала Ольга, освобождаясь из объятий молодого человека. - Что? - спросил он. - Ольга подняла на него прозрачные голубые глаза и быстро ответила: партию".134
Советские люди продолжали влюбляться, вступать в брак, плодить детей. Многим казалось, что семья остается единственным убежищем человека. Но государство уже проникло в семью, стало ее полноправным членом, более того - начало диктовать нормы поведения, определять характер отношений, давать поручения, назначать задачи. Антон Макаренко в Книге для родителей называет главным отличием советской семьи от буржуазной "характер родительской власти": "Наш отец и наша мать уполномочены обществом воспитать будущего гражданина нашего отечества, они отвечают перед обществом".135 Родители превращаются в функционеров, выполняющих волю "общества".
В 1937 г., когда была опубликована Книга для родителей, террор в стране достиг высшей точки, общество было раздроблено, атомизировано. Государство приступило к формированию из песчинок, атомов, нового организма - советского коллектива, подменившего общество. Миллионы арестованных оставляли за собой дома, "на свободе" десятки миллионов членов семей, заклейменных "родственников врагов народа". В 1934 г. в уголовный кодекс вводится понятие "ЧС" - член семьи изменника родине, который подлежит наказанию136 только за родство с врагом. Поскольку "врагом" мог быть каждый, возможность влюбиться во "врага" или в родственника "врага", вступить в брак с "подозрительным", потенциально опасным, угрожали каждому и каждой. Введение паспортов для городских жителей закрепостило деревенских жителей - колхозников, не имевших паспортов и права жить в городе. Возможности браков между городскими и сельскими жителями резко сократились. Возникли непреодолимые, либо преодолимые с огромным трудом, препятствия, на пути браков между обитателями разных городов, поскольку разрешение на переезд из города в город, отмечаемое в паспорте, строго ограничивалось.
В дореволюционной России, как во всех странах мира, классовые, сословные различия, барьеры были очевидны, как очевидны были возможности или невозможности их преодоления. В первые послереволюционные годы легко различимой была линия отделявшая пролетариат - "класс-гегемон" от "бывших", "лишенцев". В 30-е годы государство обрело власть называть врага. Потенциальным врагом был каждый.
Рождается советский быт - мир, в котором живет советская семья. Советский человек знает, что - как писал А. Твардовский - "В ущерб любви к отцу народов - любая прочая любовь".137 Он знает, что арест даже дальнего родственника, не говоря о члене семьи, грозит ему, его родственникам, неисчислимыми бедами. Одновременно он знает, что "жить стало лучше, жить стало веселей": об этом сказал Отец-Сталин.
В 1944 г., когда очевидность победы над Германией не вызывала больше сомнений, Сталин подводит итоги войны на семейном фронте. Утверждается новый кодекс о семье и браке, выражающий уверенность в победе советской семьи и доверие вождя к этой семье, как носительнице воли партии и государства. Все "свободы", сохранявшиеся от периода борьбы с буржуазной семьей, ликвидируются: отменяется развод, усиливается наказание за аборты, вводится понятие "незаконнорожденного ребенка", запрещаются браки с иностранцами. Новый кодекс узаконивает новую иерархию -утверждает принципиальное неравенство между мужчиной и женщиной. Сохраняется, естественно, право женщины выполнять все самые тяжелые и неприятные работы, но незамужняя женщина теряет право требовать алименты, теряет право вписать в документ родившегося ребенка имя отца, если он не состоял с ней в браке, она получает особое обозначение - "мать-одиночка".
Ограничение прав женщин осуществляется в условиях резкого падения числа мужчин, вызванного чудовищным кровопусканием войны. Согласно первой послевоенной переписи, в результате войны 15 млн. женщин либо потеряли мужей, либо не смогли найти мужа. Александр Довженко в фильме Поэма о море рассказывает об этом: "Не надо мне дворца, - говорит с тоской молодая женщина Христина. - Ни кресел мягких, ни картин. Ничего не надо. - Почему? - Я жинка молодая. - А что тебе надо? - Не знаете? Могу при всех сказать... - Чоловика! - послышался голос пожилой колхозницы. Трудно спать ей без живого тела".
Государство нуждается в возмещении человеческих потерь, но в то же время "проявляет заботу об укреплении советской семьи". Мужчинам дается возможность безнаказанно иметь внебрачных детей, для женщин это сопряжено с чувством вины, незаконного поведения, осуждаемого "коллективом".
Сталинский кодекс был после смерти Отца народов постепенно смягчен: разрешены аборты, значительно облегчено расторжение брака при согласии обоих супругов, не употребляется понятие "незаконнорожденный ребенок". Советская семья приняла свою окончательную форму.
Изменения, происшедшие во внутрисемейных отношениях и в отношениях между семьей и государством, связаны с тем, что государство ощущает себя полноправным членом всех советских семей. Некоторые историки говорят о том, что в послесталинское время, в особенности в 60-70-е годы, семья в Советском Союзе превратилась для многих в крепость, в место, куда можно скрыться от тоталитарного государства. Если согласиться с образом семьи-крепости, то придется дополнить его: это крепость, которая закрыла ворота уже после того, как в нее проникло государство. Свидетельство изменений, происшедших в последние десятилетия, это изменение отношения к Павлику Морозову. Он по-прежнему остается героем, моделью. Но сегодня от "Павликов Морозовых" не требуют доноса на членов своей семьи, а всего лишь на "чужих". Стремление правящего слоя передать "по наследству" привилегированное положение в стране, выражается в нежелании воспитывать доносчиков на собственных родителей. Известно, зато, немало случаев доносов старших на младших.
Все главные особенности советской семьи сталинского времени сохранились и в 80-е годы. Социалистическая семья провозглашена "семьей высшего типа",138 наиболее "прогрессивной".139 Она - официально - представляет собой "коллектив". Изданный для массового читателя Словарь - справочник о браке и семье категоричен: "Член семьи - участник семейного коллектива".140 Как и в каждом другом советском коллективе (например, в "трудовом коллективе") , высшей инстанцией является партия. Баллада А. Галича Красный треугольник, рассказывающая о том, как общее собрание, после вопроса "Свободу Африке", рассматривает "дело" об измене мужа жене и как окончательное решение принимается секретарем райкома партии, точно отражает реальность: уверенность партии в ее праве решать все вопросы, в том числе самые интимные, согласие с этим значительного числа советских граждан. "Трудные семьи у нас на учете, - заявляет в документальном фильме Путь к людям секретарь Перовского райкома КПСС, - они нам все известны".141 "Трудные семьи" - те, в которых имеются личные проблемы, конфликты, споры. Обращение в партийный комитет за помощью, советом, решением - повседневная практика. После того, как Правда опубликовала письмо женщины с вопросом: "Так обязана ли партийная организация интересоваться" личной жизнью - хороший ли он отец, заботливый ли муж?142 поток писем хлынул в редакцию - все единодушно считали, что "двух мнений быть не может".143 Рецензент фильма Влюблен по собственному желанию считает, что авторы поставили важный вопрос: "Можно или нельзя управлять таким традиционно неуправляемым чувством как любовь?" И приходит к выводу, что фильм, анализируя "вопрос как в практическом, так, пожалуй, и в научном плане", доказывает: управлять можно. И нужно.144
Формирование "советского человека" дело нелегкое -любовь "по собственному желанию" еще не изжила себя и продолжает свое шествие по Советскому Союзу. Но стремление контролировать всего человека не ограничивается желаниями и лозунгами. Рамки советского быта создают условия, позволяющие государству вмешиваться в семейную и интимную жизнь граждан.
Равноправие полов, одно из немногих "завоеваний" Октября, которых никто не оспаривает, привело к одному из самых поразительных парадоксов советской системы. Основную тяжесть жизни в СССР несут женщины, не имеющие практически никакого голоса в решении вопросов, их касающихся. В начале 80-х годов больше половины рабочего класса страны составляли женщины, профессиональное образование в 1980 г. имело 59% женщин и только 41% мужчин. Женщины выполняют наиболее тяжелые физические работы. Во время визита Ю. Андропова одна из работниц московского станкостроительного завода рассказала Генеральному секретарю ЦК, что в ее цехе работают в основном женщины. "Мужчины не очень-то идут к нам работать," - объяснила она. На вопрос Андропова "почему?", работница ответила: "Им кажется, у нас очень тяжело, поскольку производство вредное, и они себя берегут". Отделочный цех, о котором говорила работница, использует вредные лако-краски, а шлифовальные машинки "весят два килограмма и при работе вибрируют так, что всего человека сотрясает". Типичные женские профессии - текстильщицы, уборщицы, колхозницы, но также - учителя, врачи, специальности малопрестижные и малооплачиваемые. Все административные должности - как в городе, так и в деревне, - не говоря о руководящих постах в партии, правительстве, экономике, женщинам практически недоступны.
"Наши женщины страдают от равенства", - объяснила анонимная москвичка шведским журналисткам, интересовавшимся положением советских женщин.146 Страдания вызваны прежде всего тем, что в дополнение к профессиональному труду советская женщина обязана выполнять все домашние обязанности. По подсчетам специалистов, рациональная величина затрат на домашний труд должна составлять не более 12,5 часов в неделю. По официальным данным, фактические затраты в Советском Союзе более чем в три раза выше.147 Советские экономисты пришли к выводу, что на домашнее хозяйство "мы тратим 275 млрд. часов в год - больше, чем на общественное (на него идет около 240 млрд.) ". Автор статьи, в которой приводятся цифры - мужчина. Поэтому, он считает необходимым добавить: "львиная доля этого труда лежит на женских плечах..."148 Приводимые данные - 1984 г. В 1979 г. - на бытовые работы тратилось 180 млрд. человеко-часов.149 Прогресс не вызывает сомнений. "Домашнее хозяйство", о котором говорит статистика, - это покупка товаров, которых нет в магазинах, приготовление пищи, стирка, уборка. Планы улучшения "бытового обслуживания" предусматривают возможность "сокращения времени на домашнее хозяйство" на 8,5-9 млрд. часов в год.150 Ничтожность этой "запланированной" цифры говорит сама за себя.
Государство определяет характер семейной жизни, планируя жилищное хозяйство. Несмотря на улучшение положения по сравнению со сталинским временем, даже советская печать не скрывает, что "для многих жилищная проблема остается еще очень острой".151 Это связано в частности с сокращением жилищного строительства в последние годы: "за два года текущей пятилетки введено в эксплуатацию почти на 13 млн. м2 жилья меньше, чем планировалось".152 Главное, однако, в том, что по-прежнему государство планирует жилищную программу не в комнатах, а в квадратных метрах. Новый жилищный кодекс СССР 1983 г. повысил максимальный размер жилой площади на человека с 9 до 12 м2, но минимальная норма, например, в Краснодарском крае 6 м2.153 Это значит, что семья из 3-4 человек, состоящая из 2-3 поколений, вынуждена жить - в лучшем случае - в 2 комнатах. По официальным данным, жилищное строительство в последнее десятилетие сокращается. Это значит, что в нынешнем столетии не будет выполнено старое обещание дать каждому члену семьи отдельную комнату, а каждой семье - отдельную квартиру. Причем обещание было дано городским жителям - в колхозной деревне нет даже понятия "отдельная комната".
Предельная иерархизация советской системы привела к созданию настоящих каст, строго ограничивающих "смешанные" браки. Новая советская "знать" не смешивается с плебсом. Все реже становятся возможными - из-за социальных барьеров - браки между рабочими и "образованными", между колхозниками и городскими жителями.
Государство определяет характер семейной жизни, определяя нормы половой морали, строго регулируя сексуальное воспитание. Е. Замятин представил в романе Мы Единое государство, в котором половая проблема была решена введением "Lex sexualis": "Всякий из нумеров имеет право - как на сексуальный продукт - на любой нумер".154 Советский Союз не достиг еще уровня Единого государства. Тем не менее, условия материальной жизни, разрушающие семью, продолжающееся несоответствие числа мужчин и женщин (в 1979 г. на 100 мужчин приходилось 115 женщин155) , свобода разводов (на каждую тысячу браков, заключенных в 1981 г., было зарегистрировано 333 развода156), ведут к тому, что учебник научного коммунизма называет "вызреванием и формированием новой моногамии".157 Учебник учитывает, что в 1963 г. один развод приходился на девять браков.158
Легкость нравов сочетается с беспощадным государственным осуждением "безнравственности", "аморальности", под которой понимается все, что связано с половой жизнью. В период "оттепели" объяснялось, будто Сталин виноват в том, что "сокровища античной скульптуры были объявлены порнографией, потому что они не были скрыты от взоров рубашками и штанами".159 Профессор анатомии, эмигрировавший в США, рассказывает, что в московском медицинском институте на экзаменах никогда не задают вопросов о строении половых органов.160 Врач-сексолог М. Штерн был свидетелем обморока советской женщины, увидевшей журнал с фотографиями голых мужчин и женщин.161 В то же время, как свидетельствует современная литература, супружеские измены происходят с необыкновенной легкостью. Не устояла я, - признается жена мужу, узнавшему об измене жены с незнакомцем. - Не устояла... Будто не я была..."162
Более 20 лет боролись врачи и педагоги за введение в школах сексуального воспитания, за публикацию популярных брошюр о половой жизни. В конце 70-х годов были сделаны - без успеха - попытки говорить со школьниками на "стыдливые" темы. Были выпущены брошюры, написанные специалистами. Педагог С. Тылкина в Беседах о любви, рассчитанных на юных читателей, объясняет, что "близкие отношения между юношами и девушками могут помешать учебе". К тому же, утверждает педагог: "Физиологическая сторона играет в любви между мужчиной и женщиной подчиненную роль". Психиатр-сексолог Н. Ходаков в книге Молодым супругам категоричен: "Стремление к получению сексуальных удовольствий и прежде всего к оргазму, не является основным в половой жизни". Кандидат философских наук В. Чертков в брошюре О любви говорит о том, что играет "главную роль": "Половой инстинкт, по Марксу, очеловечен совместным трудом и борьбой мужчины и женщины".163
Присутствие государства в семье распространяется на самые интимные стороны жизни. В 1966 г. А. Косыгин отказался от имени СССР подписать Хартию населения, подготовленную ООН и направленную на улучшение контроля рождаемости. Он объяснял это тем, что деторождение - частное семейное дело, которое не должно быть объектом планирования - государственного или международного.164 Действительной причиной было нежелание оставить планирование семьи мужу и жене, согласиться с тем, что это частное дело. Упорное нежелание организовать производство противозачаточных средств, разрешая аборт, объясняется не техническими трудностями, но желанием контролировать человека. По свидетельству врачей, советская женщина делает в среднем 6-8 абортов в течение жизни. Доступная и дешевая операция, которая делается кюреткой, как в девятнадцатом веке, требует предварительно регистрации в больнице, т. е. контролируется государством.
В феврале 1980 г. в рижской газете появилась рубрика "Знакомства", в которой можно было напечатать объявление о желании познакомиться с одинокой женщиной, одиноким мужчиной. Много лет велись разговоры о создании подобной "службы знакомства". Мешали взгляды "идеологические": в советском обществе, как утверждают социологи, нет причин для одиночества, ибо "нет каких-либо классовых или экономических преград для межличностных отношений".165 В 1970 г., когда Литературная газета впервые провела анкету среди читателей - 20% высказались против подобного способа знакомства, как неморального. Через семь лет - против высказался лишь один процент. Первые же анкеты с вопросом: "чувствуете ли вы себя одиноким (ой) ?" принесли неожиданный ответ: 35% мужчин и 43% женщин ответили: "да".166 В советской литературе описываются примеры трагического одиночества советских людей, в том числе и - в семье. Писатели-мужчины возлагают вину на женщин. Василий Шукшин, один из талантливейших советских писателей 60-х годов, обвинял женщин в излишней привязанности к земным благам, к вещам, в том, что они связывают мужчину, отнимая даже ту свободу, которая остается в рамках государственного контроля. Павел Нилин (Дурь), Владимир Войнович (Путем взаимной переписки) дополняют женский образ Шукшина живописными чертами, убедительно свидетельствующими о полной несовместимости женщины и мужчины в советской семье. Женщина - хранительница домашнего очага становится в представлении мужчины олицетворением цепей, которые он вынужден нести. Не имея отваги бунтовать против государства, он воюет с женой.
Самиздатовские женские журналы, появившиеся в конце 70-х годов, принесли свидетельства о трагическом положении советской женщины. Через шесть десятилетий после праздника "освобождения", "равноправия", "свободной любви", женщины свидетельствовали о реальности. О кошмарных условиях, в которых происходят роды, об унижениях, связанных с получением необходимых бумаг для аборта, о самой операции без анестезии ("одновременно абортируются по две, а то и шесть женщин в одной операционной. Кресла расположены так, что женщины могут видеть все, что происходит напротив"167), о яслях, в которых разворовывают пищу, предназначенную детям,168 о пособии размером в 5 рублей в месяц, выдаваемом - после множества формальностей и унижений - на содержание внебрачного ребенка.169 Составители самиздатовских журналов, авторы статей в них, возлагают вину на мужчин, на патриархат, который "выродился в фаллократию".170 Они дают объяснение, какое дают западные феминистки, борющиеся за свои права в демократических странах.
Значительно более убедительное объяснение положения женщины в СССР, причин войны между полами, можно найти в повести Валентины Ермолаевой Мужские прогулки. Советская писательница может рассказывать о тяжелом положении женщины только намеками. Она описывает женщин, выносящих тяжесть системы, но страдающих прежде всего потому, что они не получают от мужчин ничего: ни помощи, ни участия, нежности, любви. Валентина Ермолаева объясняет отношение мужчины к женщине советским воспитанием. Тем, что советский мужчина остается ребенком на всю жизнь. "Как может быть внутренне свободным человеком, - говорится в повести, - если с самого детства его учат лишь дисциплине. Дома - нельзя, не трогай, не смей! В садике - Фиалков, подтянись, возьми соседа за руку! Фиалков, ну что ты за человек, опять отстал, что ты там не видел, ну, улица, ну, люди, ну, идут. Все дети как дети, один он глазеет по сторонам! В школе - Фиалков, ты свое воображение дома оставляй, а на уроке слушай, что тебе говорят, и делай, что велят старшие! В институте - Фиалков, вы что, умнее всех? Не задавайте глупых вопросов! У нас коллоквиум, а не вечер вопросов-ответов!"171
А потом советский мужчина, воспитанный в духе подчинения старшим - женится и остается капризным ребенком, вымещающим на жене все обиды, унижения, свою подчиненность. И только государство - партия - остается арбитром, судьей, исповедником.
Советские социологи пришли к выводу, что "наиболее опасным врагом семьи в настоящее время является алкоголизм".172 На этот счет ни у кого в Советском Союзе нет никаких сомнений. Всесоюзная конференция по проблемам коммунистического воспитания сочла необходимым констатировать важный фактор "коммунистического воспитания": "В среднем по СССР каждый десятый рубль советской семьи тратится на спиртные напитки. В деревне же на спиртное идет до 30% всех доходов семьи. Ежегодно 12-15 процентов взрослого населения попадает в медицинские вытрезвители".173 Нет нужды подчеркивать, что это - официальные цифры. Независимые исследования рисуют еще более понурую картину.
Советские социологи отмечают, что "причина алкоголизма окончательно не установлена".174 Несомненно, есть много причин. Но нельзя не обратить внимания на странный феномен: в условиях хронического дефицита всех продуктов и товаров в советских продовольственных магазинах, как в городе, так и в деревне, всюду имеются спиртные напитки. Необходимость выполнения плана при отсутствии других продуктов вынуждает продавать как можно больше всегда наличного алкоголя. Он является, по выражению самиздатовского автора, "товаром номер один".175 В 1972 г. доход от торговли алкоголем составил 19 млрд. рублей, превышая расходы на здравоохранение и социальное обеспечение.176
Татьяна Мамонова, советская феминистка, один из редакторов журнала Женщина в СССР, высланная вместе с двумя другими редакторами из Советского Союза, соглашаясь с тем, что мужчины в СССР пьют, чтобы облегчить существование в условиях советской системы, добавляет, что женщины живут в еще более трудных условиях. Но пьют -меньше.177
Советские условия позволили провести то, что можно назвать биологическим экспериментом. Несмотря на то, что женщины несут несравненно большую тяжесть, чем мужчины, разрыв между продолжительностью жизни мужчины и женщины в Советском Союзе достиг размеров, неизвестных ни одной другой развитой стране: женщины - в 1980 г. - жили на 12 лет больше, чем мужчины.178 Важно отметить, что этот разрыв увеличивается: в 1968-1971 гг. он составлял девять лет.179 Увеличение разрыва продолжительности жизни между женщинами и мужчинами в СССР происходит одновременно с общим сокращением ее средней продолжительности и ростом смертности. По официальным данным, в 1981 г. на 1000 человек приходилось 10,2 умерших,180 в то время как в США - 5,68 умерших.181 Характерная черта советской демографии - снижение рождаемости. Официальное ее объяснение - вина женщин: "Основным фактором снижения рождаемости в СССР послужил рост занятости женщин в общественном производстве, обусловленный предоставлением женщинам равноправия в политической, культурной и экономической областях, повышением их образовательного и культурного уровня".182 Трудно было бы обвинить женщин в резком росте смертности детей: по официальным сведениям, в 1970-75 гг. детская смертность увеличилась на одну треть. Не имея возможности обвинить матерей в смертности детей, не желая дать подлинное объяснение - острый кризис советской медицины, вызванный сокращением ассигнований, идущих на армию и вооружение, - советские руководители приказали прекратить (с 1975 г.) публиковать статистические данные о детской смертности.
Женщины значительно более законопослушны, чем мужчины; несмотря на дополнительную тяжесть домашних работ, они прогуливают гораздо реже, чем мужчины, они гораздо реже меняют место работы. Женщины составляют прочную базу советской системы. Их роль хранительниц домашнего очага, хранительниц остатков моральных ценностей, используется государством для упрочения власти.
Партия настойчиво, упорно, непрерывно твердит о своей обязанности - о своем праве - не спускать глаза с советского гражданина, где бы он ни был, что бы он ни делал. "Всем известно: человек занят на производстве треть своего времени, - пишет в Правде секретарь Крапоткинского райкома партии Москвы. - Остальное время он проводит дома. А чем он там занимается?" Секретарь райкома не согласен с теми, кто считает, что "это личное дело". Он утверждает: "Использование свободного времени, поведение в быту в общественном месте... вопрос общегосударственный требующий самого серьезного внимания партийных, советских, профсоюзных и комсомольских органов".183 Первый секретарь ЦК Белоруссии с гордостью сообщает, что "партийные и комсомольские комитеты, идеологические учреждения" городов и районов республики "стремятся охватить своим влиянием каждый микрорайон, квартал, двор, обеспечить полезное и разумное использование свободного времени, достичь предметного противодействия любым отклонением от норм коммунистической морали".184 Примерно полвека назад гитлеровский министр труда говорил то же самое: "Больше нет отдельных граждан. Время, когда каждый мог делать или не делать то, что ему хотелось, кончилось".185
Герой романа Мы, гражданин Единого государства, обозначенный номером Д-503,с недоумением говорил о прошлом человечества: "А это - разве не абсурд, что государство (оно смело называть себя государством!) могло оставить без всякого контроля сексуальную жизнь. Кто, когда и сколько хотел... Совершенно ненаучно, как звери".18* Советское государство еще не установило полного контроля над сексуальной жизнью граждан, не добилось еще полного контроля семейных отношений, свободного времени. Но не потому, что оно этого не хотело. Сопротивление человеческого материала оказалось более упорным, чем предполагалось на основании точных научных законов, вытекавших из марксистско-ленинского учения. Тем не менее - многое сделано: партия (государство) стала членом семьи.

В. Мифология

... Мифы представляют собой первую форму объяснения вещей и вселенной, объяснение с помощью чувств, а не разума.

Словарь Лярусс

Роль мифов в нацистской идеологии была очевидной для всех. Главный теоретический труд нацизма - наряду с Майн кампф - назывался Миф XX века. Роль мифологии в советской идеологии, место мифа в арсенале инструментов, формирующих советского человека, остаются неизученными. Прежде всего потому, что утвердился миф о "научности" марксизма-ленинизма, о рациональности советской системы, основанной на "познанных законах истории".
Определяя идеологию, как систему единственных ответов на все вопросы, можно назвать советскую идеологию системой, которая дает на все вопросы иррациональные, мифологические ответы. Набор мифов создает вокруг советского человека магическое кольцо, закрывающее все выходы во внешний мир. Более того, создающее представление, что внешнего мира нет. Как выражался Остап Бендер, авантюрист и остроумец, заграница - это миф о загробной жизни.
Миф о загранице представляет ее адом, логовом зверя, готовящегося сожрать "советский мир", - главное, он препятствует увидеть ее такой, какой она есть. Игнацио Силоне в Школе диктаторов вспоминает о миланском философе восемнадцатого века доне Ферранет, который знал, что по Аристотелю есть только две категории: вещи случайные и вещи существенные. Поскольку холера, разразившаяся на севере Италии ни в одну из этих фундаментальных категорий не входила, философ пришел к выводу, что холеры нет. Это не помешало ему заразиться и умереть. Мифология позволяет верить в несуществующее и отрицать реальность. Ирреальность мифа затрудняет его разоблачение с помощью логики и разума. Отвергнув миф о загранице, как аде, естественно прийти к выводу, что она - рай.
Молодой немецкий журналист Клаус Менерт, приехавший в 1932 г. в Советский Союз, восторженно констатировал: "Новый миф родился в России, миф творения мира человеком. В начале был хаос, капитализм... Потом пришли Маркс, Ленин и красный Октябрь. Хаос был преодолен в ходе ожесточенной борьбы, которую вел, ценой неисчислимых жертв, избранный русский пролетариат против внутренних и внешних врагов. Теперь Сталин создает в ходе пятилетнего плана порядок, гармонию и всеобщую справедливость, в то время как остальные 5/6 земного шара наказаны за сопротивление коммунистическим медикаментам эпидемией мирового кризиса и бичом безработицы. Народы не познают ни мира, ни счастья до тех пор, пока и у них не засверкает серп и молот". Клаус Менерт констатирует: "Это простой и ясный миф. В нашу эпоху, лишенную веры, жаждущую абсолютных истин, он влечет за собой".187
Немецкий визитер делает тонкое наблюдение. Он замечает, что как и все мифы, советский миф о творении нового мира создает свою этику, "которая вдохновляет миллионы и с каждым годом распространяется все шире". Новая этика не менее проста и ясна, чем породивший ее миф: только в борьбе с остальным миром, который боится и ненавидит нас, мы сможем достичь цели: в этой борьбе не может быть пощады ни врагам, ни своим, если они провинились или ослабли. "Это - заключает Клаус Менерт - этика бойцов".188
Немецкий журналист посетил Советский Союз через 15 лет после "красного Октября", после его визита прошло более 60 лет: миф, который его поразил, остался основой советской мифологической системы, фундаментом советской идеологии. Без изменений сохранилась и этика бойцов за новый мир, завоевателей, обещающих человечеству счастье и мир под знаком серпа и молота. Неизменность главного мифа не означает, что сохранились абсолютно все звенья магического кольца, удерживающего советского человека в раю. Как вымениваются износившиеся, отслужившие части машины, так выменивались на протяжении семи десятилетий устаревшие, отработанные, начавшие мешать мифы.
Впервые в истории человечества производится, длящийся несколько поколений, опыт творения мифов - иррациональных объяснений мира и человека для удовлетворения практических нужд власти и замены их в случае непригодности или устарелости. Возможность этого процесса определяется тотальной властью над всеми инструментами, формирующими сознание человека.
Власть над мифами, право на мифотворчество, дает коммунистической партии могущественное орудие власти над человеком и страной.
Для овладения мифологией партия должна была - как Зевс Хроноса - убить миф революции. Евгений Замятин первым заметил, что победившая революция прежде всего объявляет себя "последней революцией". Только отвергнув возможности каких либо дальнейших изменений, партия, захватившая власть, может приступить к строительству Нового мира. Нового человека. Она отменила время и открыла дверь в Утопию. В сентябре 1934 г. Гитлер подтвердил точность наблюдения Замятина: "Революция принесла нам во всех областях без исключения все, что мы от нее ждали... Другой революции в Германии не будет в ближайшие тысячу лет".189
Миф революции подменяется мифом Государства. В первые послереволюционные годы, когда вожди революции еще верили, что все идет в соответствии с законами истории, открытыми Марксом, отмирание государства изображалось одной из ближайших целей. Вскоре наиболее проницательные из партийных вождей обнаружили неожиданную для них взаимосвязь между государством и партией. В 1923 г. Григорий Зиновьев с грустью вспоминал "первый, военный период нашей революции", когда "взаимоотношение партии и государства было совсем простое и ясное. Восстание организовывала партия. Армию строила партия. Борьбу с разрухой железнодорожного транспорта брала на себя партия. Из продовольственного кризиса выручала партия и т. д. и т. п."190 Все действительно было как нельзя более просто и ясно - партия была государством.
После окончания гражданской войны возникают вопросы, выдвигаются предложения, в частности, чтобы партия ограничилась "своими партийными делами", занималась "агитацией и пропагандой и не претендовала на монопольное политическое руководство Россией".191 Партия категорически отвергает все вопросы, предложения, сомнения. Для всех партийных вождей, несмотря на все междуусобицы, было аксиомой: партии принадлежит власть, партия ее не отдаст никому. В 20-е годы, в период фракционных схваток между партийными лидерами, они осознают, что отмирание государства привело бы к отмиранию партии.
Становится очевидным, что партия паразитирует на теле государства. Следовательно, чем больше государство, тем сильнее партия. Пруссию Фридриха Второго называли армией, имеющей государство. Советская система со дня рождения была партией, обладавшей государством.
Мифологизация государства завершается в середине 30-х годов, когда начинает употребляться также синоним - Родина, когда Государство-Родина приобретает Отца-Сталина. В популярнейшей песне эпохи говорится: "Как невесту Родину мы любим..." Официальное обращение к Сталину звучит: "Любимый Отец!" Во время войны солдаты будут умирать: "За Сталина! За Родину!"
Миф советского государства включил в себя мифы всезнающей и всемогущей Партии; воплощающего ее мудрость и силу бессмертного Вождя; Народа, поднявшегося на высшую ступень развития, "начавшего новую, подлинную историю человечества",192 убежденного в необходимости служить Государству-Партии-Вождю.
Создание мифа Государства позволило остановить историю, прекратить течение времени. Празднование 600-летия битвы на Куликовом поле, где русские впервые победили татар, становится очередным советским юбилеем. "В этой битве, - утверждает поэт-лауреат, - и началось великое княжество Московское, а затем уже и сама Русь-Россия... Сложное, многонациональное государство, которому в далекой исторической перспективе суждено было стать родиной Ленина, первым в мире государством рабочих и крестьян..."193 Автор романа Имя твое позволяет святому Сергию Радонежскому, благославившему в 1380 г. московского князя Дмитрия Донского на битву с татарами, явиться во сне - шесть столетий спустя - секретарю областного комитета партии, подчеркивая мистическую роль КПСС в борьбе за освобождение Родины от татарского ига.194
Правда категорична: "Время не властно над ленинизмом".195 Прекращение истории после захвата партией Ленина власти означает не только то, что - как утверждает популярнейший миф - "Ленин жил, Ленин жив, Ленин будет жить". Оно означает - бессмертие Вождя партии, выражающее бессмертие Партии. После визита французского президента Миттерана в Москву в июне 1984 г. журналисты описали главу КПСС и советского государства К. Черненко: "Генеральный секретарь советской партии выражается еще довольно понятно, он не всегда вынужден читать монологи, подготовленные заранее, хотя он делает это очень часто даже во время встреч наедине, обмен мнениями иногда возможен. Примем также, что его мозг функционирует нормально..."196 Казалась бы очевидной необходимость замены Вождя, переставшего нормально функционировать. Нет, однако, никакой необходимости заменять мифический персонаж, который существует "вновь и вновь припадая к неиссякаемому, светлому роднику идей Ильича".197 Брежнев нашел замечательную ритуальную формулу мифа бессмертия Вождя: при обмене партийных билетов он вручил билет № 00000001 Ленину В. И. Билет № 2 взял себе.198
Мифический характер Вождя КПСС легитимизирует его власть, которой он может пользоваться в пределах, зависящих от него самого, позволяет ему оставаться на посту полуумершим. Падение Хрущева было результатом кощунственного посягательства на миф Вождя: поведение генерального секретаря было богохульством. И тогда конклав жрецов сверг Верховного жреца, посягнувшего на Миф. Мифический характер власти генерального секретаря объясняет ее неприкосновенность в минуты кризиса. В первые дни после нападения Гитлера на Советский Союз, когда советские войска несли тяжелейшие потери, командование было полностью парализовано, ибо по меньшей мере десять дней Сталин не давал никаких приказов, укрывшись от мира на своей даче. На протяжении нескольких лет болезней Брежнева, Андропова, Черненко, советская политика парализована. Коллективное руководство выражается в том, что члены Политбюро, даже самые влиятельные, имеют право говорить: "Нет". Только импульс генерального секретаря, мифического Вождя, дает возможность сказать: "Да". Для того, чтобы поезд двигался, необходима коллективная работа группы людей - поездной бригады. Однако, если машинист не включит мотор, поезд останется на станции.
Народ - наименее конкретная из мифологем, входящих в миф Государства. Само государство, а также партия, имеют конкретные формы, реальные структуры, которые выполняют мифотворческие функции. Народ структуры не имеет, если не считать государственной границы, замка на дверях рая, по выражению Хрущева, мешающего советскому народу раствориться в человечестве. Определение народа дается экспертами-идеологами, которые решают, кто есть народ, а кто не входит в его состав. Миф народа пришел на смену мифа пролетариата - класса-гегемона. Сталинская конституция 1936 г. ликвидировала миф пролетариата, как господствующего класса, имеющего тем самым неотъемлемые привилегии. Отменив привилегии, предоставив права бывшим лишенцам, сталинская конституция осуществила мечту Шигалева о стране, в которой все равны, ибо все рабы.
В середине 60-х годов входит в употребление термин "всенародное государство" (дословный перевод нацистского "фольксгемайншафт"), родина "новой исторической общности людей - советского народа".199 По определению Политического словаря, общенародное государство "выражает интересы и волю всех трудящихся, всего народа".200 Полувеком раньше Гитлер определял "фольксгемайншафт" как "подлинное сообщество труда, объединение всех интересов, отказ от индивидуального гражданства и создание динамичной объединенной и организованной массы".201
Окончательная ипостась мифа советского государства как "всенародного государства советского народа" идеально выполняет первую функцию мифа - как ее определяет Лярусс - объясняет "вещи и вселенную", не пользуясь разумом. "Всенародное государство" представляет собой высшую форму демократии, "инициатором и главным гарантом" которой является КПСС.202 Советское государство является одновременно "всенародным государством", в котором все народы совершенно равны, но в то же время - русским государством, в котором русский народ является "первым среди равных". Русское представляется как - эссенция советского, как движущая сила "цивилизации социализма", будущего мира. Александр Проханов, автор политических романов, воспевает "бремя русского советского человека", несущего миру коммунизм. Он пишет: "Мир втягивается в социализм, в неизбежный, неотвратимый процесс".203 Это заслуга - прежде всего русских. Они живут трудно, бедно, недоедают. В Смоленской области, в сердце России, через 65 лет после революции, зимой нельзя доехать из одной деревни в другую. Но это потому, что нужно кормить афганцев, строить дороги в Нигерии и Кампучии.204
Советская печать объясняет нехватку товаров, отсутствие дорог, остро ощущаемые в Российской республике, коррупцией, безделием, роскошной жизнью обитателей нерусских республик. В советской печати редко публикуется информация о судебных процессах, о фактах коррупции. В тех случаях, когда печать получает команду огласить факты, речь, как правило, идет о коррупции в кавказских или среднеазиатских республиках, либо о преступлениях, совершенных субъектами с еврейскими фамилиями.
По переписи 1979 г. в Советском Союзе насчитывалась 21 нерусская нация, с населением численностью свыше 1 миллиона; от 42,3 млн. украинцев до 1 млн. эстонцев. Они составляли немногим менее половины населения страны. В нерусских советских республиках ощущение национального угнетения, эксплуатации русскими позволяют объяснять трудности, недостатки, неудовлетворенность положения. В очередной серии анекдотов, родившейся в начале 80-х годов, - после Ленина, армянского радио, Чапаева, - выступают в качестве героев - чукчи. До революции - гласит один из анекдотов - у чукчей было только два чувства: холода и голода, теперь появилось третье - чувство глубокой благодарности. Если сделать героями анекдота русских, то можно сказать, что советская власть подарила им чувство удовлетворения величием державы.
Миф советского государства, окончательного итога тысячелетней русской истории, дает возможности совращения естественных национальных, патриотических чувств, использования их как инструментов формирования советского человека. Прилагаются все усилия, чтобы в сознании русское слилось с советским, антисоветское с антирусским. Русский национализм включается в систему советской идеологии - происходит фагоцитоз национальных чувств их подмена. Или, как выражаются советские идеологи: в условиях развитого социализма происходит "сближение слияние понятий Отечества и государства".205
Национальные чувства, как свидетельствует история минувших семи десятилетий, были, наряду с религией, важнейшими точками опоры, позволявшими сопротивляться наступлению советской идеологии, включению в магический круг советской мифологии. Поэтому велась и ведется ожесточенная война с национализмами нерусских народов, которые не могут быть использованы для мифотворчества, и с теми религиями, которые не позволяют себя фагоцитировать и отказываются служить государству.
Использование русского национализма в системе советской идеологии чревато опасностью ее превращения в национал-социализм. Среди советских идеологов есть немало сторонников такой трансформации, однако, их крепко держат на цепи, хотя иногда цепь удлиняют настолько, что становится возможным публиковать тексты, которые по ненависти к другим народам ни в чем не уступают нацистским.
Для определения "излишеств" в восхвалении русского национализма при определении рамок, ограничивающих возможности пропаганды нацистских идей, используется термин "антиисторизм". Любопытно, что заимствован этот термин у нацистских философов, воевавших с Декартом. который обвинялся в "антиисторической пустоте", рационализме и индивидуализме.206 "Антиисторизмом" объявляется увлечение русским национализмом, которое приводит к забывчивости того факта, что "область национальных отношений ... в такой многонациональной стране как наша - одна из самых сложных а общественной жизни".207 В 1972 г. советский историк, доброжелательно описав многочисленные проявления русского национализма в политической и художественной литературе, напомнил, что в ответ, усиливается "местный национализм": грузины восхваляют свою царицу Тамар, украинский писатель Иван Билык "в стремлении как можно больше прославить мифического киевского князя Богдана Гатило договорился до того, что объявил, будто под этим именем выступал вождь гуннов Атилла", казахи идеализируют руководителя войны с русскими в девятнадцатом веке Кенесары Касымова.208 В 1984 году - под почти идентичным заголовком: "В борьбе с антиисторизмом" - Правда возвращается к теме, вновь и вновь напоминая об опасности "ответной реакции" местных национализмов, о "реваншистах ФРГ, которые выступают с велико-германскими амбициями", о "сионистах, которые видят в евреях, живущих в любой части земного шара, представителей мифической всемирной еврейской нации".209
Важное место в советской мифологии принадлежит мифу монолита, единства. Он - один из главных элементов легитимности советского государства, советского лагеря, мирового коммунистического движения. Основанные на единственно правильной науке - марксизме-ленинизме, познавшие законы исторического процесса государство, лагерь, движение - всегда правы. Каждая трещина в монолите, сомнение в правильности направления, уклон - подрывают основу основ системы. Миф монолита - одна из причин, ограничивающих излишества русского национализма, исповедуемого некоторыми советскими идеологами.
Конфликт между многонациональностью советского государства и мифом монолита-единства преодолевается путем утверждения одновременно концепции "всенародного государства" ("фольксгемайншафт") и "русского народа", как модели, как первого среди равных. В двойственности и противоречивости концепций - угроза монолиту. Необходимость мифа монолита, как формы легитимности власти, объясняет острую напряженность национальных отношений во всех коммунистических странах. Причем не только в многонациональной Югославии или Китае, но также в Польше, где национальные меньшинства составляют ничтожное меньшинство населения, в Болгарии, отрицающей существование македонцев, во Вьетнаме, где ведется борьба с китайцами, в Кампучии, где ненавидят вьетнамцев, в Румынии, где преследуют венгров, на Кубе, где отстранены от власти "черные".
Миф монолита-единства определяет принципиальную не возможность для коммунистов вступать в прочные союзы с другими партиями. Единственный опыт партии Ленина (включение в правительство левых эсеров) продолжался шесть месяцев. В Западной Европе попытки включения коммунистов в правительство неизменно заканчивались неудачей: не имея достаточно сил для того, чтобы проглотить "союзников", коммунисты уходили, либо изгонялись, когда их претензии начинали превышать их легальные возможности
В числе функций мифа монолита поставка врагов: все те, кто подрывает единство, грозит его нарушить, имеет потенциальную возможность это сделать - объявляются врагами. Одновременно, каждый враг представляется нарушителем единства, врагом монолита. Превращение единства в миф превращает врага в понятие мифическое, иррациональное. Решение разрешить евреям выезд из Советского Союза, принятое в начале 70-х годов, - одна из самых удачных акций советских мифотворцев. В стране, в которой никто не имеет права выехать, группа, обладающая этим правом, становится врагом, посягнувшим на "единство", "монолит", даже если выезд - позднее - станет невозможным, даже если не все захотят выехать. Иррациональность врага объясняет успех "теории заговоров", лежащей в основе советской внешней и внутренней политики. От заговора империалистов, ЦРУ, до всемирного еврейского заговора, до заговора масонов, приобретшего особую популярность в начале 80-х годов в связи с поисками "объяснений" покушения на папу и раскрытием "ложи Джелли" в Италии - все "заговоры" воспринимаются, как атаки на миф монолита-единства, как вызов истине, объясняющей мир и творящей нового человека.
Миф монолита включает миф врага, стремящегося разрушить единство, и оправдывает как единственную возможность - войну против всех, кто угрожает монолиту, мешает превращению планеты в единую, единственно правильную систему. Ожесточенная, непрекращающаяся война неизбежно закончится победой, ибо "коммунизм неизбежен". Эманацией мифологического монолитного Государства являются непогрешимые, всемогущие и всезнающие "органы" - гиперболическая Рука.210 Самым удачным в литературе воплощением мифологического характера советского государства следует считать роман Эдгара Рис Бэрроуза Тарзан Триумфующий, в котором повествуется как Сталин, мифический Вождь мифической советской России, посылает агента ОГПУ в джунгли с приказом убить популярнейшую мифологическую фигуру двадцатого века - Тарзана.211 Встреча двух мифов кончается торжеством короля джунглей. Автор романа мог бы закончить его пророчеством: Тарзан жил, Тарзан жив, Тарзан будет жить. Но счастливый конец бывает только в романах.
Основные мифы советской мифологии представляют собой фундамент тоталитарного государства. Гитлеровская триада - одно государство, один народ, один фюрер - остается советской триадой: одна партия, одно государство, один - советский! - народ.
Мифы представляют собой звенья магического кольца, в котором рождается, живет и умирает советский человек. Мифы утопии, всенародного государства, монолита, неизбежности победы коммунизма, отчуждая, извращая чувства и мысли, минируют выходы из магического кольца: национализм становится инструментом сооружения могучей державы; религия, прежде всего это касается религий с высокой степенью церковной организации, превращается в проводника господствующей идеологии; семья, членом которой стало государство, перестает быть убежищем от коллектива. Лешек Колаковский очень точно подметил, что советское государство борется с религией не потому, что это атеистическое государство, а потому, что это - тоталитарное государство.
Клаус Менерт, один из редких иностранцев, путешествовавших по советской республике в начале 30-х годов, хорошо знал русский язык. Его свидетельство об атмосфере периода первой пятилетки интересно и тем, что беседуя с русской молодежью, с "элитой страны", как он подчеркивает, немецкий журналист не переставал думать о событиях, происходивших у него на родине. Он не переставал примерять советский эксперимент к возможностям Германии: "в глазах советской молодежи два элемента "социалистический" и "национальный" сливаются воедино..."212 Восторженный вывод Клауса Менерта выражен элементарно просто: революция "элиминировала небольшой - по сравнению с общей численностью нации - класс, класс-паразит, к тому же в значительной степени дегенерировавший",213 в результате уже в 1932 г. "понятия "я" и "мое" отброшены в Советском Союзе в пользу "мы" и "наше",214 "родилась новая концепция мира, в котором вопрос личного счастья и удовлетворения перестал играть роль",215 в частности "для русской молодежи проблема религии исчезла".216 Короче говоря: "Генеральная линия стала общепринятой истиной".217
Клаус Менерт верил в то, что писал и был убежден, что все в СССР верят так же, как и он. В это самое время Борис Пастернак в письме Андрею Белому ужасался, что "фантасмагории" Достоевского и Белого "превзойдены действительностью", что невозможно понять "что двойник, что подлинник".218 Но у немецкого журналиста были основания верить, ибо он встречал людей веривших в то, что они сделали, в то, что они делали и собирались сделать.
Смерть Сталина отделяет "эпоху веры" от последовавшего периода разброда, сомнений, диссидентского бурления и возвращения в русло "сложившегося", "зрелого", "развитого" социализма, в русло "социально однородного общества",219 где утверждена "целостность эталонных взглядов".220 Но в процессе преодоления сомнений, возникших в результате смерти Отца и Учителя, были утеряны юношеская вера, молодежный энтузиазм, так восхищавший иностранных визитеров в 30-е годы, возродившиеся в годы войны.
Были совершены непоправимые ошибки: в первые дни после смерти Сталина был опровергнут миф о непогрешимости "органов" - освобождены врачи, арестованные по обвинению в создании "еврейского заговора"; в 1956 г. был опровергнут основополагающий миф о непогрешимости Вождя: Хрущев выступил против "культа личности Сталина"; в 1964 г. был осуществлен дворцовый переворот - снят первый секретарь ЦК, нарушитель спокойствия Хрущев. Спокойствие было восстановлено, но вера окончательно исчезла. Арматурой, которая поддерживает мифологическую структуру системы, стал ритуал: обряды политические и обряды бытовые.
Советские ученые-религиоведы установили, что религия включает два основных компонента: религиозное сознание и религиозный культ. Соответственно критериями религиозности признаны: религиозное сознание верующего, которое раскрывается в его религиозных представлениях, а также религиозное поведение, выражающееся в соблюдении обрядов, участии в деятельности религиозных организаций, пропаганде религиозных взглядов.221 Если заменить слово "религиозный" словом "советский", можно считать формулу отличным определением требований, предъявляемых сегодня советскому человеку. Он может верить в коммунизм - этого никто не запрещает, хотя открытая пропаганда коммунистических взглядов вызовет подозрительность. Требуется от советского человека соблюдение ритуала, или, как выражаются ученые религиоведы, "выполнение определенных религиозных действий".222 Выполнение обрядов обязательно - независимо от отношения к ним. Как пишет один из лучших знатоков советской системы скульптор Эрнст Неизвестный: "Личные взгляды функционера могут быть самыми оппозиционными, но политического веса это не имеет: это его ночное сознание. Политический вес имеет то, что он говорит с трибуны".223 Это относится к каждому советскому человеку, ибо каждый является функционером, служит - на том или другом посту - государству.
Ритуал, строгое соблюдение обрядов, держит магическое кольцо, в которое заключен советский человек. Обряды можно разделить на две группы: политические и бытовые. Однако, значение их одинаково, они выполняют одну и ту же функцию. Каждый из обрядов - голосование на собрании, подпись под письмом в газету, осуждающим "врага", аплодисменты в нужном месте, так же как и ширина брюк и длина юбки, какие сегодня носят все - является знаком преданности, верности, неразрывной связи с Государством, Родили, Партией, Коллективом. Обряды создают знаковое поле, выход из которого является политическим преступлением. Неизвестный автор самых знаменитых слов сталинской эпохи - предупреждения конвоя этапу заключенных: шаг вправо, шаг влево считается побегом, конвой стреляет без предупреждения - гениально точно определил функцию советской обрядности.
История диссидентского движения может быть изложена как история попытки разорвать магическое кольцо, нарушив обряд. Советский человек становился - или не становился - диссидентом, отщепенцем, в зависимости от решения: голосовать "за", либо "против", либо просто - воздержаться, подписать письмо осуждения или письмо протеста. Александр Солженицын рассказывает в Архипелаге ГУЛаг подлинную историю коммуниста, арестованного за то, что первым перестал аплодировать имени Сталина - на одиннадцатой минуте бурных, переходящих в овацию аплодисментов. И никогда не переставайте аплодировать первым, - сказал арестованному следователь. Албанский писатель Исмаил Кадаре, очень не любящий советских "ревизионистов" и восхищающийся подлинным марксистом Энвером Ходжа, рассказывает в романе об "историческом расколе" между Москвой и Тираной вполне правдоподобную историю о том, как в перерывах между заседаниями в Кремле, после выступлений Сталина, для делегатов съездов приносили ведра с соленой водой, в которой они мочили опухшие от аплодисментов руки.224
Призыв Солженицына "жить не по лжи" можно рассматривать как призыв вырваться из магического кольца, перестав соблюдать советские обряды. Все ведут себя одинаково - следовательно все думают одинаково, остаются в рядах коллектива. Эрнст Неизвестный, в конце рабочего дня перед зданием ЦК КПСС, наблюдая выходивших "руководителей", "мозг страны", как он выражается, обнаружил к своему изумлению, что перед ним было "однообразное сытое стадо". Он пишет: "Передо мной проходили инкубаторные близнецы с абсолютно стертыми индивидуальными чертами. Разница в весе и размере не имела значения".225
Совершенно очевидно, что если "мозг страны" представляет собой "инкубаторных близнецов", обитатели страны - советские граждане не имеют права выделяться, делать "шаг в сторону", "отрываться от коллектива". Унификация, то, что нацисты называли "гляйхшальтунг", может привести к бунту, но обычно вызывает скуку, которая становится острой формой недовольства положением. В начале 30-х годов авантюрист Остап Бендер, герой сатирических романов, персонаж симпатичный, но отрицательный, нашел в себе смелость заявить: в последнее время у меня возникли разногласия с советской властью, она хочет строить социализм, а мне скучно строить социализм. Остап Бендер сказал это в 1931 г. и тогда это могло показаться смешным. Шофер Юрий Александров, ставший в своем северном поселке на берегу Ледовитого океана председателем профкома и получивший путевку на поездку вокруг Европы на теплоходе, решил остаться в Париже, "выбрал свободу". На вопрос о причинах своего решения, он ответил, что было ему очень скучно жить на родине.226 Звезда ленинградского балета Наталья Макарова, пользовавшаяся всеми благами советской жизни, также решила остаться за границей, объясняя решение той же самой причиной, что и шофер - скукой.227 Доктор биологии Сергей Мюге, добившийся разрешения на выезд, объясняет: "Тут, в США, я обрел ту степень свободы, которой мне так не хватало в СССР - свободы не включаться в чуждые мне игры".228 Он - отказался участвовать в ритуальных обрядах.
Советские психологи признают, что "в условиях стандартизации восприятия в ходе производственной и бытовой жизнедеятельности человека возникает и усиливается спрос на необычное, нестандартное..."229 Но рассматривают этот "спрос" как нарушение рамок советской жизни, нарушение ритуала. Идеалом объявляется конформизм. В учебнике социальной психологии для студентов университета им. Лумумбы в Москве, где готовятся кадры революционеров для "третьего мира", конформизм определяется, как "поведение полностью соответствующее нормам, ценностям, мнениям и духу группы". Примером "нонконформизма" учебник называет "мелкобуржуазный анархизм", который "выражает тенденцию личности противопоставить себя требованиям группы, даже если они справедливы и приняты большинством членов группы".230
Строгое выполнение обряда должно привести к полной потери личности, к слиянию ее в коллективе. Результатом "ритуального воспитания" становится нежелание делать выбор, принимать самостоятельные решения. Хрущев рассказывает в воспоминаниях, как напугал он Маленкова сказав, что собирается предложить Сталину проект, которого Вождь не заказывал. Что ты делаешь, что ты делаешь? - ужасался Маленков, добавив, что ленинградские руководители были арестованы за проявление "самостоятельности", за организацию - без разрешения - ярмарки.231
В ночь на 22 июня 1941 г. советские командиры не давали приказа стрелять по немцам, после того, как война уже началась, ибо ждали разрешения "сверху". Можно сказать, что это были сталинские времена. Эрнст Неизвестный рассказывает о двух советских офицерах, которые были арестованы после того, как самочинно приказали встретить огнем китайцев, перешедших границу. Это произошло в 1969 г. Лишь после того, как из Москвы пришел приказ "дать отпор", офицеров освободили и наградили званием Героя Советского Союза. Вряд ли можно усомниться в том, что в 1983 г. приказ сбить пассажирский корейский самолет пришел "сверху" - на нижнем уровне никто из советских людей, даже в генеральских чинах, не отважился бы взять инициативу в свои руки.
Тонкое диалектическое различие между верой и обрядом (Чеслав Милош использовал в своей книге Порабощенный разум персидское слово "кетман" для обозначения диалектики, служащей автопорабощению писателя), позволяет советскому государству преодолевать трудности, возникающие в результате "стандартизации восприятия", т. е. обязательности ритуальных обрядов. Трудности возникают в связи с повышением среднего уровня образования, воздействия новых видов техники коммуникации, определенного повышения уровня жизни в 60-е годы. Есть все основания утверждать, что алкоголизм рассматривается советским руководством, как меньшее зло по сравнению с напряжением, которое возникло бы не будь водки. Алкоголизм превратился в Советском Союзе в один из важнейших обрядов, свидетельствующих о причастности к коллективу. Министр здравоохранения СССР, беседуя с журналистом в 1980 г., заявил: "Нас радует, что по статистике наблюдается увеличение количества больных алкоголем", объяснив свою радость тем, что стали "более интенсивно выявлять больных".232 Министр здравоохранения, естественно, не сообщил статистических данных, носящих строго секретный характер. Но, по подсчетам американского ученого, только от отравления алкоголем в 1976 г. в Советском Союзе умерло в 1000 раз больше, чем в США, в основном взрослых мужчин в трудовом возрасте.233 В 1982 г. Литературная газета сообщила, что обследование в школах г. Перми показало, что среди учеников 1-3 классов (7-9 лет) пробовали спиртные напитки 31,2%, т. е. каждый третий. Обследование показало, что, как правило, угощали детой алкоголем родители - приобщая к жизни в советском коллективе.
Ведя ожесточенную борьбу с "соблазнами Запада" - американской музыкой, джинсами - советское государство делает все, чтобы установить свой контроль за потреблением "запретных благ": советские фигурные конькобежцы танцуют - с разрешения - под новейшую западную музыку, а поскольку фигурное катание один из любимых советских спортов, телезрители могут слышать эту музыку; после долголетней войны с "джинсами" Советский Союз закупил фабрику "подрывных" штанов в Италии. Писателям, художникам, музыкантам, кинорежиссерам разрешается - в отдельных случаях - отхождение от доктринальных норм при условии строгого соблюдения обряда: поэтому Дмитрий Шостакович подписывал письма осуждающие людей, которыми он восхищался, поэтому Чингиз Айтматов не перестает выступать в газетах с одобрением всех актов советского государства.
Нестерпимую скуку советской литературы разрешено в последние годы "оживить" советской эротикой. Родился даже термин "оживляж". Когда увлечение "оживляжем" стало угрожать нормам, появилась предупреждающая статья. Ее автор признавал, что всего "лет двадцать назад" такая статья не могла быть написана "ввиду нехватки материала". Теперь материала оказалось более, чем достаточно. Автор статьи Оживляж приводит десятки примеров - из романов и повестей, опубликованных в журналах за 1981 г. - типа: взгляд скользнул на вырез платья, выискивая там "груди с голубыми жилочками, с коричневыми длинными сосками". Самым частым эротическим сюжетом литературы 1981 года было подглядывание за раздевающейся или купающейся женщиной и сцена самораздевания женщины перед зеркалом. Автор статьи, напоминая о "санкционирующей роли искусства", недоволен, кроме того, обилием сцен супружеской неверности, которые встретились ему в журналах. Он согласен с тем, что "надо писать и про это" (подчеркнуто автором), однако настаивает на необходимости щадить нервы советского читателя, не возбуждая его излишне "свежезамороженной клубничкой".235
Статья вызвала многочисленные письма читателей, в большинстве соглашавшихся с автором. Но один из читателей задал справедливый вопрос: если автор задумал написать роман о пуске прокатного стана, может ли он обойтись без "оживляжа", если хочет, чтобы роман читался?236 Вопрос можно сформулировать иначе: если издательство, заказавшее роман о прокатном стане, хочет, чтобы читатели взяли его в руки, может ли оно не разрешить "оживляж"? Ответ будет одинаковым в обоих случаях.
Широко используется "оживляж" в немногочисленных, поручаемых всегда особенно доверенным писателям, романах из "западной жизни". Советский читатель с огромным интересом читает о том, как разлагается "старый мир", в то время как положительные советские герои с отвращением глядят на разложение, ностальгически вспоминая радостную, здоровую жизнь на родине. Оказавшись на гнилом Западе, советский человек - на страницах советской литературы - не забывает обрядов. В Париже, например, есть три места, которые обязан посетить настоящий советский человек: кладбище Пер-Лашез, квартиру Ленина на улице Мари-Роз и площадь Пигаль, чтобы воочию увидеть, как эксплуатируют закабаленных женщин.237
В конце 50-х годов советские идеологи возвращаются к послереволюционной концепции создания новых обрядов, начинается кампания по "внедрению новой безрелигиозной обрядности".238 В 1964 г. состоялось первое всесоюзное совещание по социалистической обрядности, пятнадцать лет спустя - второе совещание-семинар. За минувшие годы достигнуты замечательные успехи в разработке "теории социалистической обрядности", в "обрядотворчестве", объявленном "делом важным, государственным".239
Советский человек обложен со всех сторон обрядами, как волк во время облавы. Все его действия приобрели обрядовый, праздничный характер: праздники зимы, лета, урожая, первой борозды, пуска завода, победы в соревновании, бракосочетания, получения первого паспорта, встречи дорогих иностранных гостей, выборов в советы, "красной субботы", когда необходимо выйти на работу. В Москве родился обряд поклонения Мавзолею: к нему идут перед полетом космонавты, после бракосочетания молодожены, для принятия присяги пионеры.
В 60-е годы в Советском Союзе был "изобретен" вечный огонь на могиле Неизвестного солдата, в многочисленных городах, где его установили, он также стал местом паломничества пионеров, молодоженов. Ритуальный характер приняло повальное награждение граждан орденами, медалями, почетными званиями. На старых фотографиях писателей нельзя было по внешнему виду определить, кто лучше: Тургенев или Достоевский, Гоголь или Белинский. Сегодня фотографии дают необходимую информацию: лучше тот, У кого на пиджаке больше орденов. На втором совещании по обрядности с удовлетворением говорилось об успехах строительства монументов: памятники строятся всюду - на Мамаевом кургане - в память победы над Гитлером, на Куликовом поле - в память победы над татарами, в Ясной Поляне - в память счастливого пребывания Ленина в ссылке. Как сектанты-дырники, верившие, что достаточно провертеть дырку в потолке избы, чтобы молиться вездесущему Богу, так и советские "обрядотворцы" полагают, что каждый советский памятник будет вызывать у советского человека правильный условный рефлекс - благодарственную молитву, пусть даже бессознательную - советскому государству.
Некоторые из новых обрядов должны заменить религиозные праздники советскими - новые праздники приурочиваются к датам старых: вместо Рождества - Праздник Зимы, вместо Троицы - Праздник Русской березки.240 Подобное "обрядотворчество" имеет место и в других республиках - общая тенденция: создавать новые праздники-обряды из элементов дохристианской, языческой обрядности. Воспользовавшись этой тенденцией латышам удалось с большим трудом отстоять праздник Янов день ("Лиго"), утверждая, что он был "антихристианским, антицерковным, плебейским праздником".241 В Таджикистане удалось сохранить традиционный праздник мусульманского весеннего нового года "Науруз", ссылаясь на то, что он был "праздником магов, огнепоклонников, то есть домусульманским праздником".242
Борьба с религией играет в "социалистическом обрядотворчестве" второстепенную роль. Главная задача - утверждение советских мифов. Праздник "Советской Молодежи", организованный на Украине на основе традиционного Ивана Купалы, повторял весь обряд старинного праздника, но закончился тем, что "над озером высоко в небо взвился огромный красный флаг с золотыми буквами: "Да здравствует коммунизм".243 Нельзя придумать более красноречивого примера подмены.
"Обрядотворчество" приняло организованный, планомерный, бюрократический характер. В каждой республике созданы "Комиссии по новым обрядам и праздникам", настоящие конгрегации на подобие ватиканской. В них работают этнографы, социологи, идеологи. Не имеет значения, что для привлечения на "новые праздники" организуется широкая торговля спиртным, что во время выборов на избирательных участках торгуют дефицитной колбасой - важно приучить к новым обрядам, создать привычку, вовлечь в магическое кольцо советской мифологии. Леви-Стросс заметил, что свобода, которой человек часто особенно дорожит, это возможность остаться верным обычаю, традиции, небольшим привилегиям, унаследованным из далекого прошлого.244 Подмена этих обычаев, традиций не только лишает человека свободы, но создает нередко фальшивую иллюзию ее сохранения.
Самая страшная парабола положения советского человека представлена в повести современного советского писателя Владимира Маканина Предтеча. В одном из эпизодов повести рассказывается о "японском эксперименте": в стекляный лабиринт, начиненный ловушками с убийственными иглами, помещают крыс. Звери бегут, натыкаются на иглы, гибнут. Но лабиринт только кажется без выхода. Среди крыс есть пара, которая 150 раз проходила лабиринт, но не до конца. На четверти дороги их вынимали, спасая. Пара отмечена белым крестом на спине. Когда последнюю партию крыс запустили в лабиринт - снова все погибли. За исключением меченых: "Они и пришли вдвоем. Обычные, верящие в чудо, крысы".245 Спасшиеся крысы знали, что есть выход, что можно вырваться из магического круга. Но нужно верить в чудо.

5. Культура

Я хочу, чтоб к штыку приравняли перо.
В. Маяковский

Опасно высказывать некоторые пожелания: их могут услышать. Через полвека после изложения великим поэтом революции его просьбы, метафора превратилась в аксиому социалистической культуры. "Художественное слово всегда было острейшим оружием в борьбе за торжество марксизма-ленинизма, в идеологическом противоборстве двух мировых систем" - декларировало последнее по счету постановление ЦК КПСС по вопросам литературы (1982).1 Юрий Андропов, незадолго до кончины, в свою очередь напоминал деятелям искусства об "ответственности за то, чтобы находящееся в их руках мощное оружие служило делу народа, делу коммунизма".2 Деятели советской культуры, со своей стороны, совершенно согласны с тем, что у них в руках оружие. Плодовитый автор политических романов Александр Проханов, приобретший известность в начале 80-х годов, осовременил метафору Маяковского, заявив, что "сегодняшний художник, в сущности, должен быть похожим на... пушку".3 Писатель Юрий Бондарев, после присвоения ему высшей советской награды, звания героя Социалистического труда, означающей производство в живые классики, заявил: "Я - солдат. Я был им и тогда, когда толкал плечом орудие, и остаюсь им сейчас - солдатом нашей партии, которая исповедует великую коммунистическую идею".4
Герой пьесы нацистского драматурга Ганса Йоста произнес одну из самых знаменитых фраз двадцатого века: когда я слышу слово культура, я вынимаю револьвер. Эти слова часто интерпретируют, как выражение ненависти к культуре. В действительности герой Йоста вынимал револьвер нацистской культуры, чтобы убить культуру ненацистскую. Задача, которую поставили перед собой нацисты после прихода к власти, состояла в создании необходимой им культуры, в превращении культуры - в оружие их власти. Создатели нацистской культуры-штыка, прежде всего Геббельс, широко пользовались опытом строительства советской культуры. Утверждение нацистского министра пропаганды о том, что подлинное искусство это искусство вдохновленное народом и понятное народу, по сути повторение знаменитых слов Ленина о необходимости искусства "понятного народным массам".6 Геббельс декларировал: "Свобода художественного творчества гарантируется Новым Государством. Но сфера пользования ею должна быть ясно определена нашими нуждами и нашей национальной ответственностью, границы которых определяются политикой, а не искусством".7 Это - перевод на нацистский язык основной идеи Ленина о "партийности литературы", которая сегодня излагается формулой "Партия ведет": "коммунистическая партийность творчества, ленинская политика партии помогают писателю делать исторически правильный выбор..."8 С неожиданной искренностью романист Михаил Алексеев, один из руководителей Союза советских писателей, перевел "теоретические" формулы на разговорный язык. Сославшись на Тихий Дон, Чапаева, Броненосец Потемкин, М. Алексеев заявил: "Если в условиях несвободы могут рождаться шедевры, то да здравствует такая "несвобода"."9
История советской культуры еще ждет исследователя. Все, написанное до сих пор, рассматривает советское кино музыку, изобразительное искусство по аналогии с искусством несоветских стран, народов, дооктябрьской истории человечества. Посмертная судьба Маяковского представляет собой самую сжатую историю советской культуры. На вечере, посвященном 90-летию со дня рождения поэта, в президиуме сидели наследники Сталина - члены Политбюро во главе с Г. Алиевым, многолетним шефом КГБ в Азербайджане и любителем искусства, о Маяковском говорили бездарнейшие поэты, занимающие руководящие посты в писательской организации, выделяя только то, что - из написанного Маяковским - можно использовать, как "штык". Слушатель Военно-политической академии им. Ленина, заканчивая юбилейное торжество, говорил "об огромной роли поэзии Маяковского в патриотическом воспитании, идейной закалке молодых защитников Родины".10
Создание Нового мира требует создания Нового человека. Создание новой культуры - требует творца нового типа. Алексей Толстой великолепно объяснил различие между старым и новым: В старое время говорили, что писатели должны искать истину. У нас частные лица поисками истины не занимаются: истина открыта четырьмя гениями и хранится в Политбюро. Задача заключалась в том, чтобы вырастить новый тип художника, который не только удовлетворился бы сознанием того, что Маркс-Энгельс-Ленин-Сталин нашли истину, раз и навсегда, но и согласился бы получать - как паек - порции истины, выделяемые Политбюро. Для выполнения этой задачи партия приняла решение стать соавтором советского художника, проникнуть в гены искусства.
История советской культуры - это история ее национализации, открывшей дверь в соавторство, история превращения всех видов культуры в оружие в руках власти, Путь был неизвестным и партия шла первые годы наощупь, необходимо было преодолеть и у партийных деятелей, и у художников старые представления о культуре, искусстве, литературе. Почти сразу же после революции партия находит инструмент руководства - постановление ЦК партии. От первого постановления - в 1922 г. - о молодых писателях, до постановления 1984 года, ставящего очередные задачи кинематографии, сохраняется основное - убеждение, что партия знает: что, как, когда. В первых постановлениях это -знание истины выражается осторожно, начиная с 1932 г. - грубо, беззастенчиво, безапелляционно.
Постановления-директивы партии базируются на убежденности в знании истины, на цензуре, введенной через десять дней после Октябрьского переворота, разросшейся на протяжении десятилетий до аппарата гигантских размеров, контролирующего всякое печатное и произнесенное слово - от романов до наклеек на спичечных коробках. Материальная база постановлений - национализация всех орудий производства, которыми пользуется художник. Но это лишь одна линия, которая вела в соавторы. Второй, встречной линией, было желание деятелей культуры принять партию в соавторы. Нет сомнения, что художники, писатели, кинематографисты не понимали, что они делают, ибо этого не понимали до конца партийные вожди. Одни художники думали, что служат революции, другие нуждались в защите от пролетарских писателей, от стремившихся стать "государственным искусством".
В 1922 г. "группа художников-реалистов решила обратиться в ЦК партии и заявить, что мы представляем себя в распоряжение революции и пусть ЦК РКП (б) укажет нам, художникам, как надо работать".11 В 1925 г. в ЦК обращаются крупнейшие писатели эпохи, прося защитить их, обещая лояльно служить советской власти. В 1928 г. крупнейшие советские беспартийные кинорежиссеры, в том числе Эйзенштейн и Пудовкин, обращаются в "партсовещание по делам кино" с просьбой "проводить твердую идеологическую диктатуру", "плановое идеологическое руководство" в кино. Они просят дать им "красного культурника", "руководящий орган, который должен быть прежде всего органом Политическим и культурным и связанным непосредственно с ЦК РКП (б)..."12
Не пройдет и десятилетия, как обе линии встретятся. Рождается "новый пафос нового рабства", создавать который звал писателей критик-марксист П. Коган. Драматург Владимир Киршон вложит в уста героя пьесы Хлеб признание: "Партия... это кольцо, железная цепь, объединяющая людей... Цепь иногда ранит тело, но без нее я не могу жить..." Без партии оказывается невозможно творить. Ильф и Петров утверждают: недостаточно любить советскую власть, необходимо, чтобы она нас любила. Александр Довженко согласен с писателями. Для него "подлинный художник страны" это не тот, кто имеет талант, даже гениальность, кто предан делу революции, рабочему классу, социалистическому наступлению, это тот, кто говорит "да"."13
Соавторство художника и власти принимает разные формы. Ленин, хорошо понимавший роль культуры, как оружия, ограничивался общими указаниями. Для деталей у него не было времени, к тому же культура мало интересовала его. Он занимался ею, по выражению Марка Алданова, так же, как немецкие офицеры занимались русским языком: чтобы знать врага. Сталин понимал соавторство буквально. Он непосредственно сотрудничал с мастерами всех видов искусства. В 1933 г. А. Афиногенов, после огромного успеха своей пьесы Страх, посылает Сталину рукопись новой пьесы Ложь. Вождь, изучив текст, сообщает автору: "Тов. Афиногенов! Идея пьесы богатая, но оформление вышло небогатое". По настоятельной просьбе драматурга Вождь приступает к улучшению "оформления": вычеркивает реплики, дописывает новые.14 Кинорежиссер Григорий Александров рассказывает, что Сталин, посмотрев его новый фильм, выразился: "Картина хорошая", но покритиковал название. Через некоторое время Сталин прислал режиссеру "листок с двенадцатью названиями на выбор", подтвердив свою приверженность к свободе творчества. Режиссер получил возможность выбирать - из числа названий, предложенных Сталиным. Выбор его остановился, видимо, на самом первом: Светлый путь. Под этим названием фильм и стал любим советским народом15 Дмитрий Шостакович рассказывает, как Сталин, придя к выводу о необходимости замены Интернационала новым гимном, и выслушав множество проектов, решил, что лучше всего, если музыку напишут вместе Шостакович и Хачатурян. Композитор называет эту идею "глупейшей", но лишь случай помешал осуществлению приказа Вождя-Соавтора.16
Наследники Сталина вернулись к менее персональному типу руководства культурой. Тем не менее, Хрущев, собирая писателей, художников, кинематографистов в 1962 и 1963 гг., не только ругал и хвалил, но указывал, что и как необходимо писать или ваять. Он, в частности, остро критиковал театр, пожелавший поставить "устаревшего", по мнению первого секретаря ЦК, Шекспира. Брежнев первым из Вождей вступил в область "бель леттр" и подписал своим именем "трилогию": три брошюры воспоминаний, объявленных крупнейшим достижением русской прозы и увенчанных Ленинской премией в области литературы.
Независимо от личного участия в художественном процессе и уровня развития,17 вождь партии является Высшей инстанцией в области культуры, потому что это его ритуальная обязанность, как Верховного жреца, и потому, что понятие таланта в советской культуре подменено категорией "идейности". "Трилогия" Брежнева, написанная профессиональными, придворными авторами, не ниже уровня средней советской литературы, награждаемой Ленинской премией.
Марксист Бела Балаш, специалист по вопросам эстетики, исходя из того, что "каждому животному нравится то, что ему полезно, что эстетический вкус - это самооборона духовного организма", прокламировал: "Классовый вкус - это орган классового инстинкта самосохранения. Вкус - это идеология".18 Вывод из этого суждения прост: "В условиях развитого социалистического общества степень талантливости художника тождественна его идейности, ясности его мировоззрения, его гражданственности".19 Правда, требуя от художников выполнения требований очередного пленума ЦК, называет директивную статью: Идейность и мастерство.20 Расхваливая очередное образцовое произведение советской литературы, рецензент подчеркивает: "Замечательно, что в романе Ю. Куранова то и дело находишь переклички с задачами, определенными Продовольственной программой страны, как много говорит это... об общественной чуткости писателя..."21
В двадцатые годы начался процесс трансформирования культуры в советскую культуру. Шостакович рассказывает популярную в двадцатые годы историю: Маяковский регулярно публиковал свои стихи в Комсомольской правде, после того, как в течение нескольких дней стихи не появлялись, кто-то из руководителей позвонил в газету, ему ответили - Маяковский уехал, на что последовал приказ: пусть пишет заместитель Маяковского.22
Трансформация культуры означала трансформацию художника, его места в обществе, его отношения к реальности и культуре.
В конце двадцатых годов деятелям культуры дается выбор: сдайся или погибни. "Основная литературная проблема эпохи, - пишет Б. Эйхенбаум, - как быть писателем?"23 И он же заканчивает книгу-дневник, в которой подводился баланс русской литературы, словами: "В нашей современности писатель - фигура гротескная".24 Эйхенбаум был прав, но только в случае дополнения его формулы. Проблема эпохи заключалась в необходимости выбора: остаться писателем или стать советским писателем, гротескной стала фигура писателя, ибо ее победоносно вытеснял - советский писатель, советский работник искусства. Осип Мандельштам представит альтернативу гениально сжато: "С шапкой в руках, шапку в рукав". С шапкой в руках - как лакей, шапку в рукав - в тюрьму, лагерь, на смерть.
Искусство может отражать реальность, может создавать собственный мир. Возникает третье искусство - советское - функционирующее, как инструмент, как оружие в борьбе за "новый мир", за "нового человека", которые должны возникнуть в итоге деятельности партии.
Трансформация культуры происходила постепенно: сохраняются атрибуты традиционного искусства, традиционные жанры, стили. Но все более быстро - со второй половины двадцатых годов - изгоняются из культуры отслужившие, сделавшие свое дело новаторские формы, "дегенеративное искусство", как будут говорить нацисты. "разложившееся буржуазное", как будут говорить советские критики. Постепенно изгоняется категория "таланта", хотя талантливые мастера продолжают работать в литературе, кино, театре, изобразительном искусстве. Но талант не помогает им, а скорее мешает. В публичных выступлениях они оправдываются, объясняют, извращают сделанное ими. Кинорежиссер Лев Кулешов объявляет: "Для того, чтобы делать хорошие картины, нужно соблюсти основное, а это основное заключается в том, что искусство должно быть партийным".25 Образцом советского писателя становится Горький, появление которого в русской литературе Эйхенбаум объяснял родившейся "нуждой в плохой литературе".26 Горький вносит в советскую культуру, как основу поэтики - ложь. В заключительном выступлении на съезде писателей он, в присутствии многочисленных западноевропейских писателей, утверждает, что в капиталистическом мире "в любой день книга любого честного писателя может быть сожжена публично, - в Европе литератор все более сильно чувствует боль гнета буржуазии, опасается возрождения средневекового варварства, которое, вероятно, не исключило бы и учреждения инквизиции для еретически мыслящих".27 Горький произносит эти слова в августе 1934 г., за три месяца до убийства Кирова, открывшего эпоху "большого террора", унесшего в числе миллионов жертв тысячи жизней деятелей культуры.
В первую половину тридцатых годов завершается национализация культуры, которая превращается, как говорят в пьесе Н. Эрдмана Самоубийца, в "красную рабыню в гареме пролетариата". Пьеса была написана в 1928 г., через несколько лет следовало уже говорить о "гареме" партии и лично товарища Сталина.
Чеслав Милош в Порабощенном разуме - одном из самых первых свидетельств о процессе советизации культуры - писал: "На Западе склонны рассматривать судьбу обращаемых народов только в категориях принуждения и насилия. Кроме обыкновенного страха, кроме желания спастись от нужды и физического уничтожения, действует жажда внутренней гармонии и счастья".28 Милош имел в виду польскую культуру, которая, как свидетельствуют минувшие десятилетия, оказалась беспримерно неподатливой на советизацию. Русская культура, первой подвергшаяся удару, поддавалась под воздействием репрессий, административного нажима, под воздействием страха, но также искушаемая мифами и соблазном власти.
Горький открыл первый съезд советских писателей словами: "Мы выступаем как судьи мира, обреченного на гибель..."29 Необыкновенно соблазнительной была роль "судей мира". В 1922 г. Сергей Третьяков требовал: "Рядом с человеком науки работник искусства должен стать психоинженером, психо-конструктором".30 Минуло десятилетие и мечта футуриста Третьякова исполнилась. Секретарь ЦК А. Жданов известил съезд советских писателей: "Товарищ Сталин назвал наших писателей "инженерами человеческих душ". Что это значит?... Это значит... изображать жизнь не схоластически, не мертво, не просто "как объективную реальность", а изображать действительность в ее революционном развитии. При этом правдивость и историческая конкретность художественных произведений должны сочетаться с задачей идейной переделки и воспитания трудящихся людей в духе социализма... Такой метод... мы называем методом социалистического реализма".31
"Судьи мира", "инженеры человеческих душ", получили закон, на основании которого следовало "судить". Этот закон отвергал реальную действительность, правду, заменяя их решением Верховной инстанции, определяющей, что соответствует "действительности в революционном развитии", а что нет, что годится как инструмент "переделки и воспитания", а что нет. Закон определяет этику и эстетику. В одном из рассказов Киплинга Адам проводит на земле две черты, присутствующий дьявол говорит: это красиво, но искусство ли это? После утверждения метода социалистического реализма, сомнения исчезли: искусством стало то, что Верховная инстанция объявляла искусством. Закон этот приобрел обязательную силу всюду, куда протягивались руки социалистического искусства. Луи Бюнюель рассказывает, что французская коммунистическая партия определила его фильм Лос Ольвидадос, как буржуазный и недостойный оценки. Случайно фильм увидел В. Пудовкин, опубликовавший восторженную оценку в Правде. Отношение французской компартии к фильму изменилось на следующий день после появления статьи в Правде.32
Когда Горький говорил на съезде писателей "мы - судьи мира" и когда Жданов говорил "мы называем такой метод методом социалистического реализма" - местоимения имели в виду разные объекты. Горький говорил о писателях, Жданов - о руководителях. На первом съезде советских писателей (за ним последуют съезды кинематографистов, художников, музыкантов) происходит включение работников пера в "номенклатуру". Писатели (а за ними все работники культуры) дают "железную клятву" служить Вождю, Партии, Государству, а за это им выделяют место в иерархии власти. Можно перечислить на пальцах одной руки писателей, которые не были допущены на съезд, ибо были сомнения в их готовности служить: А. Платонов, М. Булгаков, О. Мандельштам, А. Ахматова, Н. Заболоцкий...
Самое выразительное изображение верхнего эшелона советского руководства дал Эрнст Неизвестный. В толпе инкубаторных близнецов, выходивших после рабочего дня из здания ЦК, "мозга страны", он, присмотревшись, обнаружил две породы руководителей. Неизвестный обозначает их разными цветами, выделяя "красненьких" и "зелененьких". "Красненькие" - это те, кто принимают окончательные решения, всегда безупречные, ибо "по социальным законам, они не могут ошибаться". "Зелененькие" это те, "кто мычание "красненьких" должен превратить в членораздельную речь. Те, кто должен угадать их желания, но сформулировать их так, чтобы коллективный мозг признал формулировки своими, как если бы "красненькие" сами их создали".33
В разряд "зелененьких" входят придворные "референты"-помощники, идеологи, философы, сочиняющие "теоретические" трактаты для "вождей", требующих публикации своих многотомных "трудов"; виднейшие деятели культуры, занимающие одновременно руководящие посты в союзах писателей, художников, кинематографистов, музыкантов и т. д. Дореволюционная Россия не знала ничего похожего: принадлежность некоторых писателей к аристократии носила персональный характер. Пушкин или Лев Толстой были известны при дворе, прежде всего не как писатели, а как представители родового дворянства. Советские писатели включены в номенклатуру не персонально, но как представители особого служилого класса. Особенность положения советских писателей связана с тоталитарным характером государства, которому они служат. Государство - единственный заказчик, распоряжающийся всеми материальными средствами, необходимыми для художественного творчества; единственный цензор; высшая инстанция, определяющая рамки дозволенного, поставляющая основные и вспомогательные мифы. В пропагандной брошюре для американцев советский автор подчеркивал "огромную роль искусства в жизни советского народа", указывая, что предметы искусства (картины, скульптуры и т. д.) "приобретаются фабриками, заводами, клубами, ресторанами, профсоюзами, государственными учреждениями, советами, культурными и просветительными организациями Красной армии, санаториями, больницами, публичными банями и железными дорогами".34 Этот колоссальный рынок обслуживается художниками, которые оплачиваются государством в трех формах: командировка художников в различные области страны для выполнения работ по желанию художника, с учетом запросов потребителя; договор с союзом художников, позволяющий в течение года работать над темами, которые должны учитывать запросы потребителя; заказ на определенную работу.35 Подобным образом организуется соавторство государства в других областях культуры.
Писатель, который, в отличие от, скажем, кинематографистов, нуждается только в бумаге и карандаше, должен приобретать их в государственном магазине. Но, главное, ему необходима типография.
Клаус Менерт, вернувшись в Советский Союз через полвека после публикации своей первой книги, собрал материал для исследования о литературных вкусах русских советских читателей. Работа представляет интерес, во-первых потому, что статистика такого рода в СССР не публикуется, во-вторых потому, что опытный советолог, не желающий портить отношений с властями, Менерт исключил из своего опроса всех "подозрительных" - писателей изгнанных, эмигрировавших, неодобряемых Инстанцией. Немецкий советолог принял также, что все опрошенные им советские граждане, как встреченные случайно (шофер такси, кассирша в магазине), так и запланированные (библиотекари, писатели) отвечают ему искренно, откровенно рассказывают о своих вкусах. С небольшими оговорками Менерт представил итоги опроса как результат выбора советских читателей, как отражение его сегодняшнего (1980 - 1983) вкуса.
Книга немецкого советолога называется Русские и их любимые книги. Ее главное достоинство - демонстрация техники возбуждения любви. В данном случае объектом является - литература. Клаус Менерт составил список, включающий имена 24 самых любимых советских писателей, По странной случайности, которую советолог не комментирует, 21 из 24 любимых авторов - члены правления Союза советских писателей. Только три автора не входят в "руководство" - братья Стругацкие и братья Вайнеры (либо потому, что они работают в "несерьезных" жанрах - научно-фантастическом и детективном, либо потому, что норма евреев в правлении уже выполнена) и Валентин Пикуль (возможно потому, что его исторические романы носят излишне шовинистический и антисемитский характер) . Восемь любимых авторов входят в состав секретариата Союза - центральный руководящий орган, в их числе и председатель - Георгий Марков.36
Приведенные цифры позволяют сделать вывод (его делает Менерт), что любимые (т. е. лучшие) писатели руководят своим Союзом. Но можно сделать иной вывод: руководители Союза автоматически становятся любимыми писателями. Возможность свободного выбора товара определяется наличием товара на рынке. Клаус Менерт отмечает совершенно справедливо феномен поразительного книжного голода в СССР. И делает из этого вывод о необычайно высоком культурном уровне советского народа, о жажде знаний, которая его пожирает. Можно, однако, заметить, что в Советском Союзе не хватает не только книг, но также всех других товаров широкого потребления. Книги, как и другие дефицитные товары, приобрели функции, каких они не имеют в других странах - стали особым видом валюты.
Книжный голод организуется сознательно государством, приобретающим таким образом дополнительный инструмент воздействия на литературу, на писателей, на читательские вкусы. Организация книжного голода происходит элементарно просто. По данным Ежегодника Юнеско за 1981 г., Советский Союз по потреблению бумаги на душу населения "для печати и письма" в 1979 г. занимал последнее место среди промышленных стран: США - 65,603 кг, ФРГ - 51,172, Франция - 37,676, Япония - 31,936, Великобритания - 31,794, СССР - 5,117. Поскольку вся советская бумага находится в руках государства, оно - публикует, что хочет. "Только за 1969-70 гг. тираж произведений Ленина и книг о Ленине и ленинизме превысил 76 млн. экземпляров".37 В 1978 и 79 г. "трилогия" Леонида Брежнева была издана тиражом в 17 млн. экземпляров. Менерт подсчитал, что книги Юлиана Семенова, певца КГБ, которого немецкий советолог считает одним из трех (двух других он не называет) лучших советских писателей, опубликованы - пока - тиражом в 12,5 млн. экземпляров. Романы председателя СПП Г. Маркова тиражом в 5.162,060 экз., зато произведения одного из крупнейших русских писателей последних лет В. Распутина - тиражом в 1.427 тыс. Бесспорно - это успех, но тираж политических романов другого любимца Менерта - А. Чаковского - в три раза больше.
Тираж советской литературы определяется не вкусами читателей, но вкусы читателей определяются тиражом. К тому же подлинный успех литературного произведения определяется сегодня не только тиражом, но и использованием текста другими средствами массовой коммуникации - телевидением, кино, радио. Любимые книги, те, какие назывались Клаусу Менерту, как правило, переносились на телевизионный и киноэкран, передавались по радио, превращались в оперные и драматические спектакли. Очевидно, что и здесь произведения руководителей Союза писателей использовались в первую очередь. Одной из наиболее удачных рекламных операций КГБ была телевизионная серия по роману Ю. Семенова Семнадцать мгновений весны, принесшая славу автору и "органам". Летом 1984 г. в дни Олимпиады бойкотируемой СССР, телевидение передавало, для успокоения советских зрителей, очередной сериал по очередному шпионскому роману Семенова.
В 1974 г. была сделана попытка решить бумажный кризис и удовлетворить читательские вкусы: было объявлено, что за 20 кг макулатуры советский гражданин получит талон который позволит ему купить Королеву Марго А. Дюма или Сказки Андерсена. Очень быстро выяснилось, что советские читатели принесли и продолжали приносить такое количество макулатуры, что для выполнения их спроса на Дюма и Андерсена, пришлось бы перестать печатать Брежнева и Маркова. К тому же, как и следовало ожидать, не оказалось складов, где можно было бы хранить макулатуру.
Список "24 любимых советских писателей", составленный Менертом, напоминает рентгеновский снимок организма, больного раком: рядом со здоровыми органами - пораженные болезнью. Менерт ставит в один ряд писателей -В. Распутина, В. Астафьева, Ю. Трифонова и "зелененьких" - Г. Маркова, А. Чаковского, Ю. Семенова. В издательской продукции всех стран встречается феномен многомиллионных тиражей книг. Во многих случаях успех выпадает на долю авторов, продукция которых не имеет ничего общего с литературой - это социальный феномен, привлекающий внимание социологов, психологов, историков. Вряд ли Клаус Менерт поставил бы рядом западногерманских авторов - Консалика и Бёлля, хотя общий тираж романов Консалика значительно выше, вряд ли он поставил бы рядом американских авторов - Гарольда Роббинса и Саула Беллоу. В советской литературе они не только стоят рядом - продукция "зелененьких" выдвигается на первое место, получает премии, ордена и медали, используется, по выражению критика, как "база и стартовая площадка - кино, театра, радио- и телепостановок".38
Немецкий советолог пришел к выводу, что советский "литературный котел кипит; варево содержит много ингредиентов и рассчитано на разные вкусы; крышка прижата менее плотно, чем 50 или 40 лет назад".39 Невозможно с ним согласиться. В 30-е годы, когда трансформация литературы в советскую литературу была в разгаре, еще не только жила память о том, каким должен быть писатель, еще жили писатели, вступившие в литературную жизнь до революции, либо сразу же после нее. Этим обстоятельством можно объяснить литературный взрыв 60-х годов, давший книги Б. Пастернака, А. Солженицына, Ю. Домбровского, В. Максимова, В. Гроссмана, ряда других писателей. Все они, без исключения, были выброшены из "литературного котла", который так понравился Менерту. Они вычеркнуты из литературы - их имена выброшены из словарей, энциклопедий, учебников, их книги уничтожены. Андрей Тарковский, объясняя причину своего решения не возвращаться на родину, рассказал что он был вычеркнут из списка кинорежиссеров чиновником, который был недоволен творчеством и поведением постановщика Андрея Рублева и Сталкера. Другой чиновник вычеркивает Мстислава Ростроповича, третий - Рудольфа Нуреева и Михаила Барышникова. Советская культура может обойтись без них, в "культурный котел" закладываются гении, назначенные идеологическим отделом ЦК.
Положение советской культуры ухудшилось по сравнению с прошлым. Оно стало - нормальным. Цензура, неуклонно развивающаяся, превратилась в гигантский контрольный аппарат. Со дня рождения в 1922 г. цензура носила неясное имя: главное управление по делам литературы и издательств, сокращенно - Главлит. В середине 50-х годов она стала официально и откровенно называться Главное управление по охране военных и государственных тайн и печати. Затем появились ведомственные цензуры - в министерстве обороны, в атомной, компьютерной, космической, радиоэлектронной, химической промышленности. Главлит сегодня носит название Главное управление по охране государственных тайн и печати. Все то, что - в данный момент-включается в книгу, насчитывающую 300 страниц мелким шрифтом - Индекс информации, не подлежащей публикации в печати - вычеркивается цензорами Главного управления. Каждая рукопись, даже художественного произведения, в которой могут упоминаться, например, военные, либо инженеры, проходит дополнительно ведомственные цензуры. Кроме цензоров-сотрудников Главлита, каждая рукопись цензуруется редактором. После редакторской цензуры рукопись отправляется в типографию, которая набирает гранки и две копии отправляет цензору. После утверждения цензором рукописи, типография печатает сигнальные экземпляры: 1 - цензору, 3 - органам, проверяющим работу цензора (в ЦК, КГБ, главное управление). Если в книге будут обнаружены "ошибки" кем-либо из контролеров - она конфискуется, даже если поступила в продажу.40
Цензура представляет собой лишь первое, внешнее кольцо, замыкающее советского писателя, художника, артиста. Второе, гораздо более тяжкое - внутреннее - автоцензура: магический круг обязательных мифов, дозволенных персонажей, разрешенных знаков. Ни один советский писатель, желающий публиковаться на родине, не может вырваться из этого круга.
Легко и просто самым популярным, ибо самым многотиражным писателям. У них нет желания "вырваться". В последний год публикации Нового мира под редакцией А. Твардовского в журнале была опубликована статья, в которой констатировалось, что тираж книги в Советском Союзе - как правило - обратно пропорционален ее талантливости, художественности: "Поощряют и популяризируют наиболее бездарные, наиболее примитивные, угождающие мещанскому вкусу".41 Автор, естественно, не мог сказать: угождающие идеологическому вкусу.
Условием "многотиражности" является прежде всего правильный выбор главного героя. Из романа в роман переходит - у самых "многотиражных" - партийный руководитель: секретарь обкома в романах Петра Проскурина, Анатолия Иванова, Георгия Маркова неразличим, как "красненькие", обнаруженные Эрнстом Неизвестным. Антонов Соболев из Грядущему веку Маркова ("внешне спокойный, сдержанный, секретарь обкома принимает близко к сердцу все, что происходит вокруг. Он страстно хочет перемен. Однако не собирается бездумно экспериментировать..."42) может быть перенесен в Имя твое Проскурина, Вечный зов Иванова - и читатель не обнаружит подмены. Секретарь обкома у "многотиражных" авторов естественно встречается - лично или в воспоминаниях - с "гениальным секретарем" Сталиным. Александр Чаковский объединил Сталина и Брежнева в одном романе, озаглавленном Победа. Рецензент романа особенно подчеркивал мастерство Чаковского, изобразившего "лик человека, рабочего и сына рабочего, солдата великой антифашистской армии, ставшего у кормила Страны Советов..."43 - имея в виду Брежнева.
Три основных мифа распространяет "многотиражная" литература. Первый - Партия (в лице ее вождей) - отец народа, учитель, хозяин. В популярной пьесе 30-х годов Рельсы гудят Киршона комсомольцы поют: "ВКП - это грезы, ВКП - это розы, ВКП - это счастье мое". Эти строки исчерпывают отношение сегодняшних ведущих советских писателей к партии. Второй миф - советская власть - это русская власть, революция и коммунистическая партия - естественный итог русской истории. Третий миф - хроническая нищета, вечные недостатки - признак избранности, средство воспитания солдат нового мира. Один из иностранных путешественников по Советскому Союзу в 30-е гг. восторгался нищетой страны, утверждая: страна Диогенов может обойтись без мебельной промышленности. Многотиражные писатели убеждают своих читателей, что они - Диогены, следовательно лучше всего им обходиться без мебели. Естественно, что сами писатели имеют возможность приобретать заграничную мебель, жить в роскоши, которой могут позавидовать западные "многотиражные" авторы.
Для Маркова, Чаковского, Проскурина, Семенова и других "миллионеров" служение государству, которое щедро их оплачивает властью, привилегиями, материальными благами, не представляет проблемы. Есть проблемы у талантливых писателей, которые ищут возможность для "исповеди" и стремятся пренебречь "проповедью". Последние два десятилетия деревенская тема привлекла наибольшее число талантов, "деревенская" литература представлялась как свидетельство жизнеспособности советской литературы. В списке 24 популярнейших писателей, составленном Менертом, нашлось место для виднейших "деревенщиков", принадлежащих бесспорно к числу крупнейших современных советских писателей.
Деревня стала одним из популярнейших сюжетов советской литературы прежде всего потому, что тема получила разрешение. Она привлекла талантливых писателей, ибо дала возможность говорить о душевных проблемах, о вечных ценностях. Только на первый взгляд разрешение обратиться к деревенскому сюжету может показаться парадоксальным. Крестьянство рассматривалось нацистами как наиболее здоровая часть нации, сохраняющая корни в почве, отвергающая развратное влияние города, несущая в себе подлинные народные традиции и ценности. Различие между гитлеровской Германией и Советским Союзом - в данном случае - заключается в том, что в Германии крестьянство, которое следовало воспевать, существовало в реальности, в Советском Союзе - оно было ликвидировано в процессе коллективизации. Советская деревенская литература, исчерпавшая себя в конце 70-х годов, воспевает умершее крестьянство, представляет собой - похоронную песню. Это первая причина, по которой цензура разрешила сюжет: умершее крестьянство перестало пугать. Вторая причина заключалась в том, что деревенская литература изображала покорное согласие на гибель. Прощание с Матерой - название повести крупнейшего из деревенских писателей Валентина Распутина - может служить эпитафией для всех произведений "деревенщиков": гибель неизбежна, с гибелью следует согласиться. "Деревенщики" популяризируют покорного героя, сохраняющего человеческие качества, извечные душевные ценности, но бессильного и беспомощного. Лучшее в деревенской литературе - повесть В. Распутина Живи и помни - единственная подлинная трагедия в советской литературе последних десятилетий. Жительница сибирской деревни Атамановки Настя прячет бежавшего с фронта мужа. Настя переживает трагедию Антигоны: ей необходимо сделать выбор между долгом перед государством (донести на мужа, совершившего преступление - дезертировавшего во время войны) и мужем. Необыкновенность повести в том, что Настя колеблется, выбирает и решает спасти мужа. Антигона из Атамановки гибнет. Советская литература знает "оптимистическую трагедию". Распутин написал трагедию. Разрешена к печати она была не потому, что цензуру поразил талант писателя. Философия Живи и помни была признана полезной. Валентин Распутин воспевает в повести основные силы, которые, по его мнению, формируют человека, определяют человеческую судьбу - почву и кровь. Муж Насти бежит с фронта не потому, что боится умереть, а потому, что не хочет умереть, не оставив после себя ребенка. Чувство необходимости продолжения рода неумолимо гонит его домой - и писатель не осуждает человека, совершившего тяжкое государственное преступление. Для Распутина, как для большинства деревенских писателей, конкретная советская история не представляет интереса: им важна история народа, земли. Советское государство становится, таким образом таким же естественным, как времена года.
Особое место в послесталинской литературе занимал Юрий Трифонов, самый известный представитель "городской" литературы, значительно менее популярной, чем деревенская. Многое в книгах Трифонова, описывающего детали быта и нравов городского "служилого люда" - интеллигенции, не нравилось официальной критике: мелкие герои-антигерои, сумрачная атмосфера советской жизни. Эти качества сделали Трифонова одним из подлинно популярных советских писателей. С точки зрения цензоров, "недостатки" книг Трифонова компенсируются "достоинствами". Читатели идентифицируются с героями его книг - людьми слабыми, способными на подлости, на предательства друзей и учителей, но страдающими от своей слабости, подлости, и не знающими на них лекарства.
В последнем романе Время и место, опубликованном уже после смерти писателя, Трифонов формулирует закон советской литературы, он называет его по имени персонажа романа: "Синдром Никифорова". Советский писатель - гласит этот закон - никогда не сможет написать то, что он хочет. Комплекс внутренних цензур - синдром Никифорова - мешает ему. Он не может вырваться из магического круга.
Посмертный роман Трифонова о невозможности для советского писателя отказаться от соавтора-государства и его идеологического аппарата. В разной степени - воля художника несомненно имеет значение, но неизбежно "соавтор" участвует во всем, что производит советская культура. Техника овладения "душой" творца разрабатывается десятилетиями и достигла высокого совершенства. Посетивший советскую республику во второй половине 20-х гг. немецкий историк Фюлоп-Миллер открыл важную деталь этой техники, которую он назвал "эффект Бим-Бома". В Москве 20-х годов Фюлопа-Миллера поразила популярность двух цирковых клоунов, которые достаточно остро критиковали режим. Немецкий историк пришел к выводу, что "если бы не было юмора двух клоунов - всеобщее недовольство взорвало бы все". Он называет Бим-Бома "одной из важнейших опор советского режима", подчеркивая исключительно важную деталь: клоуны "никогда не атаковали целое, но только частное и таким образом отвлекали внимание от существенного".44
В процессе совершенствования техники "фагоцитоза" из советской литературы постепенно была выкорчевана сатира - жанр, исключающий соавторство объекта сатиры. Ведется решительная борьба даже с иронией, ибо "ирония никогда /подч. в тексте/ не бывает нейтральной".45 "Эффект Бим-Бома" распространяется на некоторые "острые" темы, которые позволяется трактовать, при условии, что критика всегда будет касаться только частности. В результате возникает иллюзия "острых", "глубоких", независимых художников, работающих совершенно "свободно". Рождается миф о возможности - даже пользе - писания и чтения "между строк", о возможности использования лжи для распространения правды. Старая русская поговорка, гласившая, что ложкой дегтя можно испортить бочку меда, переделывается в максиму, утверждающую, что можно улучшить бочку дегтя ложкой меда. Идут даже споры о пропорциях, в каких деготь и мед особенно полезны организму. Многие талантливейшие мастера советской культуры рассказывают об усилиях, каких им стоило добиться разрешения на несколько капель меда, разбавлявшего бочку дегтя. Сергей Эйзенштейн признается в автобиографии, что, как царь Иван, он сам "шел на подвиги самоуничтожения... Слишком даже часто, слишком поспешно, почти что слишком даже охотно и тоже... безуспешно".46 Эрнст Неизвестный рассказывает, что "внутреннее противоречие со сложившейся властью" родилось в нем, когда он обнаружил, что "великую державу, весь мир и саму историю могут насиловать столь невзрачные гномики, столько маленькие кухонные карлики..."47 Эйзенштейна, Шостаковича насиловал Сталин и его подручные, но в течение долгого времени каждый из них соглашался на насилие, которое можно называть "соавторством", надеясь добиться увеличения пайка меда, который ему полагался.
Не прекращается спор о судьбе культуры, национализированной государством, и судьбе человека, которого эта культура питает. Советские люди, заключенные в магическое кольцо советской системы, ищут правду, информацию о внешнем мире и о себе, повсюду, даже в молекулах меда, растворившихся в бочке дегтя: так цинготные больные ищут всюду, даже там, где его не может быть, витамин С. Спор идет между теми, кто утверждает, что без молекул меда, даже в самом неблагоприятном растворе, всякая надежда на возрождение подлинной культуры умерла бы, и теми, кто считает, что яд лжи отравляет сильнее, когда ее обволакивают молекулы правды. С одной стороны те, кто утверждает: лучше что-нибудь, чем ничего, с другой - противники компромисса, всякого сотрудничества с государством в культуре.
Между тем государство не перестает последовательное упорно, неутомимо укреплять магическое кольцо: выбрасываются из страны все, кто убеждается в наличии цепей и пробует вырваться из них, вычеркиваются имена "вредных" и "ненужных" деятелей культуры. Уничтожаются книги. Случайные, обрывочные сведения о книжных ауто-да-фе проникают в печать, когда пожары приобретают чрезмерный характер. Летом 1983 г. читатель из Таджикистана направил в газету письмо, в котором сообщал, что в библиотеках республики уничтожение "ненужной литературы" вызывает "серьезное беспокойство". В столице республики, в частности, библиотеки "уничтожили практически всю литературу, изданную до 1940 г." "Отдел коммунистического воспитания" Литературной газеты, отвечая на письмо, прежде всего ставит риторический вопрос: "Почему библиотеки, и крупные, и малые, вынуждены уничтожать книги в "век книжного бума"?" И отвечает: "Вопросы эти сложны, требуют всестороннего и глубокого исследования..."49 Книги до 1940 г. стали запрещенной, вредной литературой, невозможно получить многие книги 50-х и 60-х годов: читатель должен забыть имена не только "вредных" авторов, но и ушедших в небытие руководителей. Фантазия Джорджа Орвелла оказывается гораздо ближе к реальности, чем подозревали даже почитатели автора 1984.
Бертольд Брехт рассказывает историю о человеке, в дом которого пришел вооруженный незнакомец и спросил: поместишь ли ты меня в своем доме, будешь ли кормить, поить, ухаживать за мной? Хозяин отдает вооруженному пришельцу лучшую часть дома, кормит, поит, ухаживает за ним. Через семь лет гость умирает и хозяин отвечает: Нет.
Прошло семьдесят лет. Гость, вошедший в дом, и все еще в нем живущий, хочет, чтобы забыт был вопрос. Цель национализации культуры, заключения ее в магический круг, соавторства состоит в том, чтобы исчезли - или были подменены - знаки, язык, на котором можно выразить иные мысли.
Русская интеллигенция не могла простить Достоевскому его призыва: "Смирись, гордый человек!" Автор Бесов звал смириться перед Богом. Слова Маяковского: "Но я себя смирял, становясь на горло собственной песне" - горделивое признание в смирении перед партией, стали символом веры советской интеллигенции, советских деятелей культуры.

6. Язык

В начале было слово.

Подпись под эстампом, изображающим Гитлера, выступающего перед товарищами1

Основным материальным носителем идеальной информации является слово.

Язык в развитом социалистическом обществе2

В 1920 г. Евгений Замятин, изображая в романе Мы Единое государство, отметил, что в этом государстве будущего говорят на особом языке. Это был русский язык - Замятин писал на нем - и в то же время не совсем русский. Слова могли в нем обозначать то, что Государство хотело, чтобы они обозначали. Замятин первым засвидетельствовал в литературе факт рождения нового - советского - языка. В двадцатые годы обнаружили этот феномен и другие - самые проницательные - писатели: М. Зощенко, А. Платонов. М. Булгаков. Писатели регистрируют возникновение новой системы, которую несколько десятилетий спустя Чеслав Милош назовет "логократией". Ален Безансон сформулирует ее основу: "В режиме, где власть "на кончике языка", степень распространения "деревянного языка" как нельзя более точно определяет степень распространения власти".
Язык - важнейшее, самое могучее оружие в руках государства, решившего трансформировать человека. Создание нового языка преследует две цели: получить "инструмент для выражения мировоззрения и мыслей, которые положено иметь...", сделать "все иные формы мышления невозможными".3 Новый язык, следовательно, одновременно - средство коммуникации и оружие репрессии.
Особенность нового - советского - языка в том, что главную роль играет в нем слово. Это слово, потерявшее свой имманентный смысл, стало пустой скорлупой, в которую Высшая Инстанция вкладывает угодный ей смысл. После очередного ареста Андрей Амальрик был осужден за то, что "клеветнически утверждал, что в СССР нет свободы слова".4 В данном случае, "свобода слова" означала необходимость осуждения диссидента. В телеграмме картофелеводам Брянской области генеральный секретарь ЦК Брежнев сообщает: "Картофель - это ценнейшая продовольственная, техническая и кормовая культура".5 Адресаты, возделывающие картофель 200 лет, декодируют текст: в стране нет картофеля.
Слово скрывает реальность, создает иллюзию, сюрреальность, но одновременно сохраняет связь с действительностью, кодируя ее. Советский язык - кодовая система, знаки которой определяются Высшей Инстанцией. Смысл этих знаков сообщается всем, кто пользуется языком, но - в разной степени. Место занимаемое на иерархической лестнице общества определяет степень посвящения в тайны кодовой системы. Имеется первое значение, второе значение, третье...
Советский язык - в процессе строительства. Он еще не достиг идеала 1984 года, когда, например, министерство полиции называется министерством любви - в СССР оно носит откровенное название - комитет государственной безопасности. Слово "безопасность" (во всех странах "зрелого социализма" в названии политической полиции есть это слово) предупреждает, что время "всеобщей любви" еще не наступило. Андрей Синявский представил в романе Любимов вождя, обладающего магической властью, который объявляет речную воду спиртом. Это - идеал: слово меняет материю. Но те, кто пьют, жалуются: по вкусу спирт но от него не пьянеют. В песне Александра Галича образцовый советский рабочий Клим Петрович, которому партия приказывает выступить на митинге против израильской военщины, получает в руки не ту бумажку. Он читает "Израильская военщина известная всему свету! Как мать говорю и как женщина требую их к ответу!"6 Никто в зале ошибки не замечает и оратора награждают аплодисменты. Это - реальность. Потребители советского языка пьянеют от него - наполовину. Они знают смысл кодового знака "израильская военщина", его употребление должно вызывать - во многих случаях вызывает - необходимый условный рефлекс.
Слово приобретает магический характер, становится заклинанием. Формула Маршала Маклюгана - медиум это послание - очень точно определяет неограниченные возможности советской системы: государство является и посланием и медиумом, оно создает язык и распространяет его, контролируя содержание и технику. То, что в несоветском мире называют масс-медиа, средства массовой информации, в Советском Союзе откровенно наречено: средства массовой информации и пропаганды, сокращение СМИП. В заблуждение здесь вводит только союз "и" - поскольку информация является пропагандой, а пропаганда подается под видом информации.
Официальное определение советской системы массовой информации и пропаганды - ее характера и функции - как нельзя более точно: СМИП "имеет определенную организованную целостность эталонных взглядов, которую организованно и методически реализует в жизненном материале посредством речи, также предварительно продуманной и организованной".7 Советское государство, располагая тотальной властью над словом и средствами его передачи, распространяет "целостные эталонные взгляды", действуя организованно, методически, по плану. Государство определяет смысл слова, обстоятельства его использования, создает магический круг, в который вынужден войти каждый. кто хочет и понять и быть понятым - в границах советской системы.
Попытка вырваться из круга, говорить на ином языке, понять не полагающееся "по чину" значение, становится преступлением. В приговоре, вынесенном в 1983 г. двум сибирским рабочим Александру Шатравке и Владимиру Мищенко, за "распространение заведомо ложных измышлений, порочащих советский государственный и общественный строй", говорится, что они знакомили рабочих с "обращением", в котором содержался призыв создавать независимые группы для организации диалога между СССР и США. Этот призыв - говорится в приговоре - "означает создание групп, независимых от той борьбы за спасение человечества, которую ведут партия и правительство, весь народ в целом".8 Преступление А. Шатравки и В. Мищенко заключается в нарушении мифа единства, в посягательстве на "целостность эталонных взглядов", в желании мыслить независимо.
В научно-фантастическом романе братьев Стругацких Обитаемый остров изображена художественная модель мира, где полностью осуществлена тотальная власть над словом и средствами его передачи. Роман рассказывает о неведомой планете, жители которой непрерывно подвергаются облучению. В результате мозг теряет всякую способность к критическому анализу действительности, в душах обитателей тоталитарной планеты исчезает "всякое сомнение в словах и делах власти". Это - мечта, это - цель тоталитарного режима.
Для достижения этой цели - необходим язык, превращенный в оружие, в инструмент трансформации человека. Необходима особая техника его использования. Первая особенность советского языка в том, что он создается планомерно, причем основы его закладываются еще до революции.
* * *
Гитлер считал, что все великие революции обязаны своим происхождением и своим успехом произнесенному слову, людям, которые привлекали последователей могучим словесным выражением. Он ставил в один ряд Христа, Ленина, Муссолини, имея, конечно, в виду и себя. Нет сомнения, что Великая Октябрьская социалистическая революция обязана своим происхождением и своим успехом Ленину. Но хорошо известно и то, что он был посредственным оратором. Его сила заключалась в писаном слове, в осознании могущества Слова, в изобретении техники использования Слова, в создании модели советского языка.
Шестьдесят лет назад крупнейшие русские лингвисты - сразу после смерти Ленина - подвергли анализу язык Вождя, его политическую речь. Это был бесстрастный, объективный разбор модели нового языка. Ученые не могли предвидеть обожествления Ленина, дальнейшей судьбы модели языка, которую он создал. Для них Ленин был великим политическим деятелем, очень своеобразным оратором.
Лингвисты исходят из несомненного для них факта: "Наиболее значительной областью современной прозы являются произведения социально-политические. Наиболее крупной, мировой величиной в современной социально-политической литературе был Ленин".9 Ленин изучается, как величайший писатель времени. Через пять лет новый Вождь совершенно естественно оденет на себя корону величайшего писателя - эта корона станет аксессуаром генерального секретаря. Произойдет, как я вспоминал, сакрализация слова Вождя.
В речи Ленина лингвисты обнаруживают основные приемы, технику "сакрального слова", которое - с помощью этой техники - превращается в "откровение", в голос с Синая.
Важнейшую роль в языке Ленина играет слово, смысловое значение отдельного слова. "Спор Ленина со своими противниками, будут ли то его враги или товарищи по партии, начинается обычно со спора "о словах" - утверждения, что слова изменились". Ленин "снижает революционную фразу", борется с "революционной фразой", с "большими словами", с "гладкими словами".10 Правильно подметив эту тенденцию стиля Ленина - разоблачение "революционных" слов, фраз, лозунгов - лингвисты восприняли ее, как явление положительное, как стремление освободить язык от фразы, от гладких, "больших" слов. Трудно упрекать за это лингвистов, не знавших, что произойдет дальше. Судьба ленинской модели языка свидетельствует, что борьба Ленина носила характер расчистки поля, ликвидации противника - слов с определенным, исторически сложившимся значением. Ленин разоблачает слова: "Свобода", "Равенство", "Народ". Он, например, пишет: "Поменьше болтовни о "трудовой демократии", о "свободе, равенстве, братстве", о "народовластии" и тому подобное".11
Все эти "гладкие слова", входившие в революционный словарь, начиная с Французской революции, Ленин высмеивает, разоблачает, изгоняет из речи. Он настаивает на своем праве придавать словам подлинное значение и отрицает за противниками право употреблять революционные слова без санкции Вождя.
Разоблачение "фразы", это - в действительности - замена ее другой, апробированной, лишение слова его имманентного значения, это первый элемент стиля Вождя, то, что лингвисты называют "разубеждающая речь Ленина". Второй элемент - "убеждающая речь". Ее главная особенность - превращение "общих положений... в лозунги, словесные директивы политического действия". Ленин стремится в своих словесных конструкциях "к формулам-лозунгам, имеющим тесное, конкретное, актуальное значение".12 Как выразился позднее Геббельс: мы говорим не для того, чтобы что-то сказать, но для того, чтобы получить определенный эффект.
Модель ленинской речи складывается из слова, значение которого определяет сам оратор. Слово это становится кирпичом конструкции, представляющей собой "формулу-лозунг". Ленин разрабатывает особую композицию, которая позволяет утверждать эту "формулу-лозунг" в сознании читателя и слушателя. Речь делится на абзацы: она становится убедительной, поскольку расчлененность создает впечатление последовательности. Затем, как важнейший элемент композиции, используется повторение. С помощью повторений строится квадрат, сосредотачивающий внимание, Оживающий поле возможностей, зажимающий мысль в тесное кольцо единственного выхода. Ленин, например, повторяет глагол во всех трех временах: "было, есть и будет", "отношения налаживаются, должны наладиться, будут налажены". Ленин, как правило, использует трехчастную формулу. В языковых формулах число три есть синоним "много". Недаром тремя точками обозначается "многоточие", недаром в сказках все совершается на третий раз. Используя синтаксическую символику, Ленин создает иллюзию словесной полноты. Повторения звучат, как вывод. Слушатель и читатель лишаются возможности выбора - им дано решение, дан ответ: единственный, ибо правильный, правильный, ибо единственный.
Отмеченная Б. Томашевским безглагольность, субстантивизация глагола придает конструкциям Ленина модальность приказа.13
Так создается законченная модель языка советского вождя: слово, лишенное имманентного смысла; составленный из подобных слов лозунг; изложенный в композиции, которая навязывает эту формулу-лозунг, как единственный ответ-решение-приказ.
Исследование политической речи Ленина появилось в журнале "левого фронта искусств" (ЛЕФ) не случайно. Футуристы, последователи "формального метода", считавшие себя естественными представителями революции в искусстве, взяли на себя задачу формулировки законов нового языка,
Для них ясно: "Революция выдвинула практические задачи - воздействия на психику массы, организации воли класса". Революция ставит цель: выковать нового человека. Футуристы дают средство: "Искусство... является одним из острейших классовых орудий воздействия на психику". Они ставят перед собой программу максимум - осуществить "сознательную реорганизацию языка применительно новым формам бытия", бороться за "эмоциональный тренаж психики производителя-потребителя".14 Развивая эти мысли, изложенные теоретиком футуризма Сергеем Третьяковым, лингвист Григорий Винокур представил основные черты понятия ранее неизвестного - языковой политики. "Языковая политика, - определяет Винокур, - есть ни что иное, как основанное на точном, научном понимании дела. вмешательство социальной воли в структуру и развитие языка, являющегося объектом этой политики".15
Вмешательство начинается в области фразеологии, то есть в области лексики, словаря. "Именно на словаре легче всего осуществлять социальное воздействие на язык, - пишет Винокур. - Куда легче, к примеру, заменить одно слово другим, чем дать новую форму падежу". Он резюмирует свою мысль: "рационализация фразеологии есть первая проблема языковой политики".16 Для Винокура "рационализация фразеологии" означала "ее омоложение", т. е. обновление лозунгов, фиксированных формул, терминов.
И здесь обнаруживается поразительная наивность талантливого лингвиста, отражавшая поразительную политическую наивность футуристов, представителей "левого искусства". Они говорили о необходимости воздействовать на психику человека с помощью языка, они предлагали технику. Но оказалось, что они не понимали системы, которая создавалась, характера правящей партии. Винокур констатирует: "Фразеология революции оправдала себя. Вне этой фразеологии нельзя было мыслить революционно или о революции". Это очень правильное и важное наблюдение: без революционных лозунгов, без революционного словаря не были бы возможны ни изменения образа мысли масс, ни сама революция. Удачная фразеология во многом определила удачу революции: были найдены "нужные слова... переход от восприятия которых к действию не осложнялся никакими побочными ассоциациями: прочел и действуй!" Это отличное определение лозунга: слово, которое не осложняется побочными ассоциациями, и требует перехода к действию. Например, самый знаменитый лозунг революции: Грабь награбленное! В удачном лозунге сочетались: "простое как мычание" содержание и форма, характеризующаяся "восклицательной интонацией, монотонной, но упорной мелодикой".17
Прошла революция, закончилась гражданская война. Коммунистическая партия продолжает использовать испытанную технику. В 1923 г. Правда писала: "В каждый данный момент наша пресса с особой яркостью выдвигает основные лозунги, узловые пункты, ударные точки и бьет в них настойчиво, упорно, систематически - "надоедливо", говорят чаши враги. Да, наши книжки, газеты, листовки "вбивают" в головы масс немногие, но основные "узловые" формулы и лозунги". Автор статьи настаивает на словах: пресса "бьет", "вбивает" в "головы масс" узловые лозунги и формулы. "Настоящая коммунистическая статья, - продолжает Правда, - не только газетная, но и журнальная, не только агитационная, но и научная - отличается исключительной ясностью, четкостью стиля. Она резка и груба, элементарна и вульгарна, - говорят наши враги. Она правдива, искренна, смела, откровенна, беспощадна..."18
Для Г. Винокура этот стиль был хорош в период революции, теперь, говорит лингвист, необходимо "омолодить нашу фразеологию". Он предлагает ввести новые слова, живые, человеческие, разбить штампы. Винокур приводит примеры лозунгов-штампов: "Долой империализм! Да здравствует победа индийских рабочих и крестьян! Да здравствует международная солидарность рабочего класса! Да здравствует рабочий класс России и его передовой авангард - Российская Коммунистическая Партия!" И делает вывод: "Ведь это все сплошь "заумный язык", набор звучаний, которые настолько привычны для нашего стилистического уха, что как-нибудь реагировать на эти призывы представляется совершенно невозможным... За этими высокопарными словами не скрывается никакой реальной мысли, никакого реального чувства".
Для Винокура нет никакого сомнения: лозунги - это словесные штампы, реальное содержание которых давно выветрилось. Можно мыслить образами, можно мыслить терминами, но нельзя мыслить штампами. Мышление штампами может быть только "бессмысленным". Лингвист делает замечательное открытие, он первым формулирует - не подозревая того, что делает - основы логократии: "Мы перестаем логически мыслить... штампованная фразеология закрывает нам глаза на подлинную природу вещей и их отношений, она подставляет нам вместо реальных вещей их номенклатуру - к тому же совершенно неточную..."19
Перед нами пример парадокса: ученый обнаружил замечательное оружие, определил его смертоносную силу и предлагает тому, кто этим оружием пользуется, от него отказаться - разоружиться. Через 60 лет после того, как "революционная фразеология" была названа "заумным языком", за которым нет никакой реальной мысли, газеты пишут: "Деятели литературы и искусства, работники культуры! Создавайте произведения, достойные нашей великой Родины! Работники пищевых отраслей промышленности! Увеличивайте производство продуктов питания высокого качества! Народы арабских стран! Сплачивайте свои ряды в борьбе против израильской агрессии и диктата империализма! Братский привет народам Анголы, Мозамбика и других стран Африки, избравшим путь социалистического развития".20
* * *
Русский лингвист жестоко ошибся в 1923 г.: он полагал. что новый мир нуждается в новом человеке, который будет мыслить логически, разумно, он полагал, что предупреждает об опасности воздействия штампов на сознание. Он не понимал, что именно в этом была цель: разрушить способность к логическому мышлению, создать язык, "закрывающий глаза на подлинную реальность". Введение цензуры на десятый день после Октябрьского переворота было с точки зрения новой власти актом первоочередным и необходимым. Следующим шагом - в июле 1918 г. - было закрытие всех некоммунистических газет и журналов. Создание нового языка было возможно лишь в условиях отсутствия возможностей сравнения. Только в этих условиях могло родиться бессмысленное "мышление штампами".
Историки продолжают и сегодня спорить о легитимности сталинского периода советской истории: был ли он наследником Ленина, продолжил ли его дело или исказил, предал ленинизм? Сталин был лучшим и единственным наследником Ленина, прежде всего потому, что он лучше всех понял значение Слова и власти над Словом. Сталин завершил дело начатое Лениным, превратил модель советского языка в действующий язык, могучий инструмент переделки сознания.
В борьбе за власть Сталин демонстрирует замечательные возможности использования слова и свои способности мастера семантической игры. Главным оружием Сталин делает лозунг, штампованную формулу. Борьба с Троцким, например, ведется как борьба двух лозунгов: "Строительство социализма в одной стране" и "Перманентная революция". Сталин сочиняет лозунг для каждого своего противника, а потом разоблачает лозунг и его сторонников. Таким образом борьба за власть приобретает научный характер.
По мере расширения власти Сталина, расширяется область лозунгов - магических решений, определяющих пути развития партии, государства, человечества. Все эти лозунги изрекает лично генеральный секретарь.
Знаменитая формула Ленина: коммунизм это советская власть плюс электрификация, в начале 30-х годов звучит: коммунизм это советская власть плюс лозунгофикация.
Сталин говорит: темпы решают все!; кадры решают все!; человек - самый ценный капитал!; Маяковский был и остается лучшим, талантливейшим поэтом нашей эпохи! Эти лозунги касаются всех областей советской жизни и всегда дают окончательное решение: решают все, самый ценный, самый важный... Слово Вождя носит универсальный и тотальный характер. Оно подобно шаманскому заклинанию - от него зависит жизнь людей, судьба государства, хорошая или плохая погода.
Советские сатирические писатели Ильф и Петров изобразили в романе Золотой теленок бывшего дореволюционного чиновника-монархиста, в котором вызывают отвращение советские слова: "Пролеткульт", "сектор". Он ненавидит советскую власть, но когда он засыпает, ему снятся советские сны. Советская власть овладела снами - даже монархиста.
Происходит иерархизация языка. Слова Вождя приобретают ценность, независимую от их содержания, - лишь - потому, что они сказаны Вождем. Место говорящего в государственной иерархии определяет значимость слова. Герой повести А. Платонова Котлован, желая сделать карьеру - заучивает слова. Козлов "каждый день, просыпаясь... читал в постели книги, и, запомнив формулировки, лозунги, стихи, заветы, всякие слова мудрости, тезисы различных актов резолюции, строфы песней и прочее, он шел в обход организаций и органов... и там Козлов пугал и так уже напуганных служащих своей научностью, кругозором и подкованностью".21 В повести Платонова Козлов делает карьеру: рабочий, он становится профсоюзным деятелем - только потому, что он знает нужные слова, знает Государственный язык. Как в римской империи обитатель далекой провинции мог сделать карьеру только зная латынь, так в Советском Союзе только знание советского языка открывает путь вверх.
В числе первых и очень немногих иностранцев Фюлоп-Миллер увидел подлинную суть Нового человека, выращиваемого в первом в мире социалистическом государстве. Цель, пишет он, "выращивание вечного подчиненного, ecclesia militan, агитатора и советского бюрократа". В связи с этим "можно сказать, что большевики организовали народное образование так, чтобы никто не мог выйти за пределы официально разрешенного уровня знаний и образованности, с тем, чтобы не возникла для пролетарского государства опасность приобретения гражданами излишнего объема знаний и превращения в "подрывной элемент".22 Советский язык становится важнейшим ограничительным средством, предотвращающим выходы за пределы необходимого государству " объема знаний".
Создается сакральная пирамида советского языка: политическая речь важнее литературной. Слово вождя важнее слова менее значительного чиновника, которое важнее слова рабочего и т.д. Поскольку иерархизируется вся жизнь: прошлое, настоящее и будущее, постольку слово прогрессивного царя (напр. Петра Первого) приобретает значительный вес в социалистическом государстве, слово "классика" (кто классик - решает Вождь) становится важнее слова "неклассика". Вождь-Сталин именует вице-вождей: в русской литературе им становится Пушкин, в советской - Горький, в театре - Станиславский, в биологии - Лысенко. Помазанные Сталиным они сакрализуются - их слова превращаются в обязательные истины.
Советская речь теряет свободу. Язык складывается - как Дом из блоков - из лозунгов, цитат из Вождя, Пушкина, очередного вице-вождя, передовой Правды. Он превращается в сентон, теряя шуточный характер этой формы латинского стихотворения. Смысл Слова определяется Авторитетом того, кто произнес его. Его можно произносить, не понимая, как заклинание. Правильная цитата подтверждает благонадежность, неправильная - чревата тяжелыми последствиями. В повести Марека Хласко Кладбища, изображающей сталинские годы в Польше, на заводском собрании разоблачают мастера, назвавшего собаку "Румба". Его справедливо обвиняют: сегодня - назвал собаку "Румбой", а завтра будешь жечь корейских детей напалмом. Только через несколько лет румба станет национальным танцем Кубы -Острова Свободы - и употребление слова не будет вызывать никаких возражений. Румынский писатель Петру Думитриу в романе Инкогнито представляет партийное собрание, заключая: "Только речь целиком состоявшая из ритуальных формул не могла быть подвергнута критике".24
Цитатность советского языка связана с тем, что используемая цитата несет в себе ответ на вопрос, который может быть задан. Советский язык - язык утверждающий, отвечающий, но не спрашивающий. Польский анекдот великолепно демонстрирует эту особенность советского языка. К польскому компьютеру обратились с вопросом "почему нет мяса?" Он отказался отвечать, ибо слово "мясо" не было запрограммировано. Не смог ответить и американский компьютер, в котором не запрограммировано слово "нет". Но не ответил и советский компьютер, в котором не запрограммировано слово "почему?"
Авторитетное, утверждающее слово должно вызывать бессознательный рефлекс, необходимый власти. Сокрушительный, бесспорный авторитет слова Вождя связан в огромной степени с тем, что Вождь обладает правом называть Врага. Ленин и здесь дает пример, создает модель. Слово обозначающее врага должно быть броским, запоминающимся, содержащим в самом звучании осуждение, всегда - неопределенным, позволяющим включать в число врагов всех, кто в данный момент не нравится вождю. Первой гениальной находкой Ленина было слово "меньшевики", которое согласились взять на себя первые противники Ленина в социал-демократической партии. Затем, Ленин придумывает ярлыки всем своим противникам: отзовисты, ликвидаторы и т. п. Когда Ленин получил власть в государстве и объявление "врагом" влекло за собой тюрьму или смерть, он остается при своей модели врага. История Советского Союза может быть представлена как список слов, обозначающих врагов, которые появляются и исчезают, чтобы уступить место другим: вредители, кулаки и - расширительно - подкулачники, правые, левые, троцкисты, бухаринцы, космополиты, менделисты, морганисты. Слово может иметь отрицательное значение (вредитель), положительное значение (левые), нейтральное значение (генетика) - вождь, выбирая данное слово для обозначения врага, вкладывает в него новый смысл. В 1930 г. советская энциклопедия определяла слово "космополитизм", как "признание своим отечеством всего мира". Это было хорошее слово - интернациональное. В 1954 "космополитизм" определяется, как "реакционная проповедь отказа от патриотических традиций, национальной независимости и национальной культуры. В современных условиях агрессивный американский империализм пытается использовать лживую теорию космополитизма..."
В послесталинское время появилось два новых врага: "сионизм" и "диссидентство". В энциклопедии в 1930 году дается объективное определение "сионизма": "буржуазное течение еврейской общественности, вызываемое в значительной мере преследованиями еврейства и антисемитизмом". В 1954 г. неодобрительное отношение высшей инстанции заметно: "буржуазно-националистическое движение... Сионизм ставит своей задачей отвлечь трудящихся евреев от классовой борьбры". Но в это время сионизм - еще только отрицательное явление. В Политическом словаре в 1969 г. отрицательный характер явления еще больше подчеркнут: "реакционное буржуазно-националистическое движение... Центры сионистской организации находятся в США и Израиле". И, наконец, в Политическом словаре 1975 года сионизм - враг: "Идеология сионизма выражает интересы крупной еврейской буржуазии, тесно связанной с монополистическими кругами империалистических держав... Сионистская пропаганда смыкается с пропагандой антикоммунизма... На тридцатой сессии Генеральной Ассамблеи ООН (1975) сионизм признан формой расизма и расовой дискриминации". Это был первый случай, когда враг, объявленный советской высшей инстанцией, стал одновременно врагом всего человечества.
Слово "диссидент" до конца 70-х годов к советской действительности отношения не имело. В 1930 г. его определяли как "название некатолика в старой Польше". В 1954 г. как "христианина, исповедующего отличную от господствующей веру". В Политическом словаре 1978 г. сказано: "1) лица, отступающие от учения господствующей церкви (инакомыслящие), 2) Термин "диссиденты" используется империалистической пропагандой для обозначения отдельных отщепенцов, оторвавшихся от социалистического общества лиц, которые выступают против социалистического строительства..." В эпоху "Солидарности" советская печать пребывала короткое время в растерянности, ибо трудно было назвать врага. Когда, наконец, было решено объявить главным врагом КОР - все встало на свое место, борьба с идеями "Солидарности" приобрела знакомую форму разоблачения очередного врага.
Власть называть Врага делает Вождя, Высшую инстанцию полным хозяином словаря. Словарь, а вместе с ним язык - национализируется. В связи с этим цензура приобретает особую функцию. Первая, привычная задача цензуры - запрещать, указывать, что не надо писать. Советская цензура, кроме того, указывает, как и что надо писать.
Наличие авторитетного слова превращает советский язык в систему, строго ограниченную нормой. Все языки носят более или менее нормативный характер. В советском языке, имеющем эталон - речь вождя, точно известно не только, что правильно, что неправильно, но - что можно, чего нельзя. Происходит регулярная проверка словаря - как цензурой, так и лингвистами на услугах цензуры. "Неправильные" слова выбрасываются из словаря: исчезают совсем или снабжаются директивной пометкой "устаревшее". Выбрасываются - даже - из песни. Есть русская пословица: из песни слов не выкинешь. Это верно, однако выясняется, что слово можно заменить. В популярной песне (на слова М. Исаковского) Летят перелетные птицы пелось: Не нужен нам берег турецкий, и Африка нам не нужна. В 60-е годы, уже после смерти автора, строчку переделали: Не нужно нам солнце чужое, чужая земля не нужна. Конкретная география была заменена абстракцией. Через 14 лет после смерти Сталина из песни выкинули его имя. В оригинальном варианте советского гимна следовало петь: "Партия Ленина - партия Сталина нас от победы к победе ведет", в исправленном варианте: "Партия Ленина - сила народная нас к торжеству коммунизма ведет". В данном случае абстракция "от победы к победе" заменена конкретным адресом: к коммунизму.
Слова, которые нужны, но с измененным смыслом, трансформируются с помощью прилагательного (реальный гуманизм), с помощью комментария. В рассказе Ильфа и Петрова В золотом переплете изображен этот метод подмены. Московское радио решило передать оперетту Оффенбаха Прекрасная Елена. Перед началом передачи был передан список действующих лиц: "1. Елена - женщина, под прекрасной внешностью которой скрывается полная душевная опустошенность, 2. Менелай - под внешностью царя искусно скрывающий дряблые инстинкты мелкого собственника и крупного феодала, 3. Парис - под внешностью красавца скрывающий свою шкурную сущность, 4. Агамемнон - под внешностью героя скрывающий свою трусость, 5. Три богини - глупый миф, и т. д." Комментарий заканчивался словами: "Музыка оперетты написана Оффенбахом, который под никому не нужной внешней мелодичностью пытается скрыть полную душевную опустошенность и хищные инстинкты крупного собственника и мелкого феодала".25
Примером обработки русского языка, трансформации его в советский, может быть использование суффиксов, прежде всего суффикса "изм". В Толковом словаре Даля имеется всего 79 слов на "изм". В четырехтомном словаре Ушакова (1935-40 гг.) имелось 415 слов на "изм": это был словарь зрелого сталинизма. По определению советского лингвиста, суффикс "изм" употребляется в словах, определяющих "ложные системы, вредные политические тенденции и отрицательные явления в советской действительности".26 Неудивительно, что к слову "либерализм" дается определение: "... 4. Преступная снисходительность, попустительство. Гнилой лиребализм..." Очевидно, неодобрительное отношение автора словаря к "отзовизм", "хвостизм", "меньшевизм", "максимализм" - это слова из политического языка. Но не менее отрицательно отношение к течениям и "вредным наукам": "фрейдизм - идеалистическая буржуазная теория в психологии и психопатологии"; "феминизм - буржуазное политическое движение в капиталистических странах"; "утилитаризм - буржуазное этическое учение, прикрывающее противоречия в классовом обществе"; "урбанизм - упадочная культура господствующих слоев капиталистического города".
Возникает логический вопрос: а большевизм, коммунизм, социализм, ленинизм? Однако этот вопрос логичен только в несоветской системе мышления. Поскольку Слово, как вся знаковая система коммуникации, находится во власти Вождя, Высшей инстанции, слово, знак имеют только то значение, которое им дано официально. Поэтому знак - суффикс "изм" в большинстве случаев вызывает сам по себе, своим присутствием в слове, отрицательное отношение реципиента, а в некоторых случаях этот же суффикс вызывает отношение положительное.
Тотальная власть над Словом дает Хозяину слова магическую власть над знаками, над коммуникацией. Советская речь всегда монолог, ибо другой стороны, с которой можно разговаривать, нет. На другой стороне - враг. В советском языке нет нейтральных слов: каждое слово несет идеологическую нагрузку.
* * *
Подготовленность к принятию знака (текста) важное условие его проникновения в сознание. Поэтому знак повторяется многократно, пока не становится сигналом, действующим без всякого усилия мысли. Воздействие формул-лозунгов определяется в значительной степени и тем, что они повторяются всегда в абсолютно неизменной форме.
Нет исследований, которые позволили бы определить результаты непрекращающегося воздействия на человека неизменных гипнотизирующих магических формул-лозунгов. Орвелл проявил поразительную проницательность не тогда, когда описал телескрин, который все видит, а тогда, когда подчеркнул, что аппарат нельзя выключить. Андрей Платонов описал в Котловане кошмарную реальность неумолкающего радиоголоса, от которого нельзя уйти, который нельзя выключить.
Стихотворение советского поэта Николая Доризо, которое в литературных категориях следует рассматривать, как образец графомании, в категориях советского языка представляет собой образец гипнотизирующего средства: "Бьют куранты в тишине - сердце партии. Атом плавится в огне - сила партии. Проросло в полях зерно - мудрость партии, Мудрость партии - на все века".27 Именно это имел в виду Геббельс, заявляя: мы говорим, чтобы получить эффект. Н. Доризо пишет самогипнотизирующий текст молитвы идолу. Когда в тексте статьи партийного философа сообщается: " - "На поприще ума нельзя нам отступать", - писал Пушкин. Эти слова необычайно свежо звучат применительно к концепции развитого социализма"28 - смысл операции очевиден: имя Пушкина должно связаться в уме читателя с "концепцией развитого социализма". Пушкин и "развитый социализм" должны стать сигналами-синонимами, одно слово должно автоматически вызывать в памяти другое.
О возможности использования языка как инструмента воздействия на человека рассказывает бывший польский министр апровизации Влодзимеж Лехович, арестованный в Варшаве в 1948 г. и просидевший в тюрьме 8 лет. В числе пыток, которым он подвергался, была пытка "словом", Лехович называет ее "пытка шепотом". Она заключалась "в монотонном повторении днем и ночью выразительным шепотом (как если бы говорили стены) фраз, которые должны были вызвать у меня психическую депрессию или мучительные физиологические реакции".29 Лехович рассказывает, например, что в конце 1949 г., на протяжении нескольких дней и ночей он слышал непрекращающийся якобы диалог двух стражников, состоявший только из фраз: "смотри, как он часто глотает слюну", "в углу рта показалась слюна" и т. д. В конце первого дня заключенный не мог уже заглатывать всю выделяемую им в огромном количестве слюну. Через некоторое время была организована подобная "передача" на тему: потение. Несмотря на холод в камере (дело происходило зимой), многочасовый "шепот", повторявший слова "он потеет", вызывал обильный неудержимый пот у заключенного.30
Заслуживает внимания тот факт, что опыт над Леховичем (пытка носила характер опыта, опыт был пыткой) производился в то самое время, когда Сталин готовил свой очередной гениальный труд Марксизм и языкознание. Работа Сталина могла служить теоретической базой для исследования практических возможностей создания техники, позволяющей установление прямой связи между словом-сигналом и поведением человека.
Советский язык представляет собой семиологическую систему, главным знаком которой является - слово. Как говорят советские теоретики: "Основным материальным носителем идеальной информации является слово".31 Естественно поэтому, что оно контролируется особенно строго. Под надзором, конечно, находятся и все другие знаки. Именно в связи с этим, политическим преступлением становится попытка внести новый знак - найти новую литературную форму для произведения, совершенно не затрагивающего политических либо социальных проблем, например лирического стихотворения, использовать новую, либо неапробированную форму, в изобразительном искусстве. Поэтому ведется такая борьба с нонконформистской живописью, скульптурой, графикой. Опасность абстрактной формы в том, что она позволяет зрителю свободно интерпретировать содержание. Хорошо видна иерархия знаков в советском кино: основой фильма считается сценарий - написанное слово, подчиненную роль играет образ. Слово легче контролировать и цензуровать, чем образ. Некоторые советские режиссеры пытаются преодолевать Слово Образом. Так поступал Эйзенштейн, в фильмах которого политическая речь носит всегда невыносимо верноподданнический характер, но образ нередко пытается быть независимым. В очередном фильме А. Тарковского Сталкер реплики героев в высшей степени ортодоксальны, но использование цвета сепии для обозначения мира, в котором живут персонажи, и зеленого цвета для зоны, где они ищут освобождения души, позволило режиссеру вести со зрителем разговор за пределами слова.
За особые заслуги художникам может быть разрешено употребление знака, неразрешенного другим. Например, только поэт А. Вознесенский имеет право писать Бог с большой буквы. Этим подчеркивается его особое место поэта в иерархии советского искусства, в советской знаковой системе: он символизирует либеральность власти и свободу, присущую советскому строю. Фильмы Тарковского практически не идут на советском экране (делают 3-4 копии), но демонстрируются за границей, как знак высокого уровня советского искусства и терпимости, присущей советскому строю.
Хрущев был свергнут по ряду очевидных политических причин, но кроме того потому, что он нарушил советскую знаковую систему. В частности, ему не простили ботинка, которым он бил по пюпитру в ООН, выражая свое негодование речью неприятного ему оратора. Бить ботинком на собрании иностранцев - знак некультурности. Советский вождь, по определению, пример культурности.
Музыка, самое абстрактное из искусств, также не уходит внимания хранителей Знака: ЦК партии принял немало специальных постановлений, касающихся языка музыки.
Осип Мандельштам точно определил значение слова в советской системе, сказав, что только в СССР к поэзии относятся серьезно - поэтов убивают за слово.
Официальная советская концепция знаковой системы, ее значения и роли, не изменилась с начала 20-х годов, несмотря на изменения в терминологии. Прежде всего неизменной осталась роль партии. На учебнике для студентов филологии Социолингвистические проблемы языков народов СССР (вопросы языковой политики и языкового строительства) обозначено, что он прошел контроль Института марксизма-ленинизма при ЦК КПСС. Неизменным остается и отношение к языку, как оружию и борьбе с врагами, как инструменту формирования советского человека. Или, как сказано в научном труде Язык в развитом социалистическом обществе, "основная задача массовой коммуникации в социалистическом обществе - это целенаправленное развитие и совершенствование сознания всех его членов".32 В этой формуле главное слово: целенаправленное. Советский язык - телеологичен. Он обслуживает "всемирно-исторический процесс становления и развития новой коммунистической общественно-экономической формации". Его задача помочь человеку "осмыслить свое оптимальное место как клеточки в общественном организме".33
* * *
Нарушение государственной монополии на Слово объявляется преступлением в первом же советском Уголовном кодексе. Наказание за него предусматривается в главе первой кодекса, трактующей "Преступления государственные", в § 58, рассматривающим "контрреволюционные преступления". Статья 58-10 гласила: "Пропаганда или агитация, содержащие призыв к свержению, подрыву или ослаблению Советской власти... а равно распространение или изготовление, или хранение текстов того же содержания влекут за собой лишение свободы на срок не ниже шести месяцев". Это значило - начиная с 1928 г., в обязательном порядке - 10 лет заключения. Первый уголовный кодекс, созданный при личном участии Ленина, и усовершенствованный Сталиным, был заменен в 1960 г. новым кодексом. В нем нарушение государственной монополии на слово по-прежнему трактуется в первой главе, трактующей "государственные преступления", в первой части главы, рассматривающей "особо опасные государственные преступления". Статья 70 повторяет почти дословно статью 58-10, расширяя формулу: "агитация и пропаганда, проводимая в целях подрыва или ослабления Советской власти", включая в нее - "распространение в тех же целях (т. е. подрыва или ослабления Советской власти) клеветнических измышлений, порочащих советский государственный и общественный строй..." Возможности преследования за "неправильное" Слово - значительно увеличились. Теперь нет даже необходимости "призывать к свержению советской власти". Достаточно "клеветнического измышления", под которым понимается все то, что не опубликовано в советской печати. Наказание предусматривается также - от шести месяцев до семи лет.
Статьи Уголовного кодекса применяются в определенных случаях, цензура формирует язык постоянно. О том, как работает советская цензура, ставящая значок на каждое печатное слово, на каждое изображение, музыкальную ноту, мы можем судить по некоторым произведениям, опубликованным сначала в оцензурованном виде, а потом - полностью. Достаточно, например, сравнить первое издание романа Булгакова Мастер и Маргарита и следующее, роман Фазиля Искандера Сандро из Чегема, опубликованный в Москве и в США, или различные издания советских энциклопедий, сочинений Маркса, Ленина, Сталина. В 1977 и 1978 г. стал известен документ: официальные тексты цензорских инструкций - "Книга запретов и рекомендаций Главного управления контроля печати, публикаций и зрелищ" - их вывез и опубликовал на Западе польский цензор Томаш Стжижевский в двухтомнике Черная книга цензуры ПНР. Польская цензура, рассказывает он, ежегодно (это было в 70-е годы), производит примерно 10 тысяч интервенций: запрещает печатать, ставить на сцене, выпускать на экраны, либо требует изменений разного рода в текстах и образах, либо "рекомендует", что и как писать, ставить в театре, экранизировать.
"Книга запретов и рекомендаций" - замечательный документ, раскрывающий характер советского языка лучше, чем все то, что о нем было написано. Нет сомнения, что модель польской цензуры - цензура советская. Маршал Маклюган считал, что мир это семантическая система, в которой информация может давать правдивое или фальшивое отражение реальности. Цензура рассматривает мир как семантическую систему, в которой информация - единственная реальность. В связи с этим рассматривать советскую информацию, советский язык в категориях правда-ложь становится с точки зрения советского языка бессмысленностью. Ложь проникает в слово, слово становится ложью. Напечатанная информация, поскольку она прошла цензуру и напечатана, превращается в факт, в единственную реальность. Лучшим примером может быть цензорское указание, касающееся загрязнения рек: "Запрещается публиковать материалы, касающиеся актуального загрязнения, вызванного польской промышленной деятельностью, польской части рек, истоки которых находятся в Чехословакии. Одновременно, информация относительно загрязнения этих рек промышленной деятельностью на территории Чехословакии разрешается".34 Социалистическая промышленность никогда не загрязняет рек в собственной социалистической стране. В соседней социалистической стране могут быть допущены ошибки (в Чехословакии, например) и тогда загрязнение реки происходит - но только до польской границы.
Цензура превращается в магическую палочку в руках власти. Она не защищает социалистическое государство от открытой критики (для этого есть другие органы), она строит семантическую систему, охраняющую и защищающую идеальную модель социализма. Люди появляются и исчезают по мановению цензорской магической палочки: писатели, музыканты, общественные деятели, попав в "список" имен недозволенных к печати - исчезают; потом - они могут (в случае изменения политической тактики) возродиться, т. е. быть возвращены в информацию. Исторические события исчезают из книг и газет, а потом возвращаются - в искаженном виде. В 1975 г., например, цензура разрешила "в научных работах, воспоминаниях, биографиях" употреблять формулу: "умер в Катыни", "погиб в Катыни", при условии, однако, что дата смерти будет не раньше июля 1941 г. Такого рода информация должна утверждать, что польские офицеры были расстреляны в Катыни гитлеровцами. Цензура, категорически запрещает писать о стихийных бедствиях и катастрофах в стране. После обработки информации цензурой остается изображение идеального государства и страны, которая уверенно идет из социализма в коммунизм. Это изображение и является - должно быть - единственной реальностью.
Цензура в Польше действует на основании тех же принципов, которые определяют деятельность цензуры в СССР, в других странах "зрелого социализма". Подобная модель цензуры действовала в гитлеровской Германии, ибо роль языка, как инструмента обработки человеческого сознания и трансформации реальности, была понята и нацистами с первых дней существования их партии.
Придя к власти нацисты приступают к строительству нового языка. Lingua Tertii Imperii, Языка Третьего Рейха. Немецкий филолог Виктор Клемперер вел на протяжении 12 лет нацистского режима дневник, в котором особое внимание обращал на изменения, происходившие в немецком языке, на процесс превращения немецкого в язык Третьего Рейха. Прежде всего он отметил: "... Все, что в Германии печаталось и говорилось, целиком и полностью нормировалось партийными органами". Основные черты нового языка, который строится: нищенская бедность, т.е. исключение всех "сложных", "двусмысленных" слов; отсутствие различия между словом письменным и разговорным, язык письменный, партийных текстов, входит в разговорный язык; изменяется ценность слов и их частотность, возникает иерархия в словаре, менее важные, ненужные с точки зрения руководителей языковой политики постепенно должны исчезнуть (те, которые в советских словарях отмечаются знаком: "устаревшие".)
Клемперер записывает в свой дневник: "... Нацизм входит в плоть и кровь людей через отдельные слова, обороты речи, языковые формы, которые навязываются миллионами повторений и воспринимаются механически и бессознательно". Клемперер настаивает на значении "отдельного слова", бесконечных повторений готовых клише. Поразительное сходство техники пропаганды, обработки языка, используемых знаков бросается в глаза даже при беглом изучении советских и гитлеровских текстов, иконографии. Клемперер считает, что основные знаки гитлеровского языка - модели нацистского языка - имеются уже в Майн кампф, опубликованной в 1929 г. Новые слова, готовые формулы - народ, партия, борьба - заполняют язык, начиная со дня прихода нацистов к власти. Нацисты широко применяют в мирной жизни военную терминологию, как - по инициативе Троцкого - начали это делать большевики после Октября. "Трудовой фронт", "битва за урожай"35 - так пишут и говорят в нацистской Германии и в Советском Союзе. Гитлер заимствует у советских пропагандистов знаменитый тройной портрет - профили Маркса, Энгельса, Ленина, заменяя профилями Фридриха Второго, Бисмарка, Гитлера. Сталин заимствует формулу Гитлера: правительства приходят и уходят, но германский народ остается, заменяя своим содержанием: Гитлеры приходят и уходят, но германский народ остается. Сталин говорит: марксизм не догма, но руководство к действию. Розенберг: нацизм не догма, но отношение к миру. На гитлеровских лагерях написано: Arbeit macht frei, на сталинских: Труд дело чести, дело доблести и геройства, а в сегодняшних лагерях: Труд - путь к досрочному освобождению. Германию украшали плакаты: Адольф Гитлер - это победа! В Советском Союзе лозунг звучал: Где Сталин - там победа!
Цензорская деятельность министра пропаганды Геббельса известна почти так же хорошо, как - сегодня - деятельность польских цензоров. Техника обработки информации и слова - идентична. То же самое отношение к слову, как носителю магической силы. Геббельс запрещает употреблять слово "пропаганда" в отрицательном смысле, например: вражеская пропаганда. Летом 1942 г. он запрещает использовать в пропаганде слова: "убийство" и "саботаж", чтобы не возбуждать недобрых мыслей. В феврале 1944 г., когда немецкие потери на Восточном фронте неимоверно возросли, он запрещает употребление выражения "пушечное мясо", когда речь идет о враге, чтобы не вызывать ассоциаций. Заменяя слова, Геббельс старается заменить реальность - реальностью становилось то, что говорил Геббельс. История гитлеровской Германии убедительнейшее свидетельство могущества Слова и техники его манипулирования. Население страны, окруженной со всех сторон могущественными врагами, ежедневно убеждаемое реальностью авиационных бомб, артиллерийских снарядов, победоносным маршем вражеских армий, продолжало до последней минуты верить в реальность геббельсовской пропаганды. Виктор Клемперер свидетельствует, что в апреле 1945 г., в окруженном Берлине, немцы ожидали, что 20 апреля, в день рождения фюрера произойдет чудо и враги исчезнут, как туман под солнцем. Это чудо - веру в Гитлера, в реальность, созданную его Словом - американский историк Херштейн называет "войной, которую Гитлер выиграл".
Воздействие Слова, советского языка продолжается семь десятилетий. Польша находится в "магическом кругу" советского языка четыре десятилетия. Она располагает в течение всего этого времени другим языком, языком церкви, который служит точкой отсчета, сравнением. И тем не менее, ее пример свидетельствует о том, что даже в наиболее благоприятных условиях тотальная власть над языком позволяет оказывать могучее воздействие, как на язык, так и прежде всего на сознание людей. В 1979 г. варшавское неофициальное издательство опубликовало материалы коллоквиума, организованного неофициальным "Обществом научных курсов", на тему Язык пропаганды.36 В докладе социолога Стефана Амстердамского, в выступлениях лингвистов, историков, писателей (их имена не названы) анализировалось явление, которое я называю "советским языком", а поляки назвали "новомова", переведя термин Орвелла Newspeak. "Новомова" - советский язык со всеми его особенностями, только звучащий по-польски. Амстердамский выделяет четыре основных признака новомовы. Первый признак - важнейший: навязывание слову явного знака ценности. Знак ценности не имеет права вызывать сомнения, значение подчинено оценке. То, что обычно выявляется в речи, в новомове определяется на уровне слова. Первый признак новомовы - это однослойный язык. Второй признак - особый синтез прагматических и ритуальных элементов. Прагматичность - связана с функцией пропаганды, с необходимостью учитывать обстоятельства и аудиторию. Ритуальность связана с обязательностью в определенных ситуациях говорить так и только так. Ритуальность принципиально ограничивает прагматичность. Третий признак - магичность новомовы, т. е. представление желаемого, как если бы оно было реальностью. Употребление слова рождает реальность, неупотребление слова обрекает предмет - вещь, человека, факт, на исчезновение. Четвертый признак: слово появляется или исчезает по воле высшей инстанции.
Участники варшавского коллоквиума привели примеры техники новомовы, техники обработки слова. Для поляков, например, слово "силы" во множественном числе - без прилагательного - может означать только силы зла: антисоциалистические, антисоветские, антипольские, с прилагательным это слово имеет всегда положительный оттенок: силы социализма, силы прогресса. В единственном числе слово "настроение" нейтрально, относится к человеку, во множественном числе - "настроения" - всегда имеет отрицательный оттенок: антисоветские, антисоциалистические настроения. Выражение "вода на мельницу" - по законам языка могло бы значить и "вода на мою мельницу", в польской новомове всегда значит: "вода на мельницу врага". Слово "чужой" в польской новомове означает не вообще чужеземца, но - немца и еврея, ни в коем случае, например, не советского человека, болгарина, даже не немца из ГДР.
Варшавский коллоквиум о языке пропаганды и новомове свидетельствует о том, что "языковое строительство", о котором писал в 1923 г. Григорий Винокур, добилось больших успехов - даже в Польше. Причем, польская новомова, строившаяся по советской модели, приобрела все качества нового языка, которые полвека назад выявил русский лингвист. Историки "Солидарности" отмечали - будут подчеркивать - важнейшую роль в рождении самоуправляемого профсоюзного движения свободной, бесцензурной печати. Многочисленные подпольные книги, газеты, журналы, выходившие в 1976-80 гг. разрывали магический круг новомовы, советского языка.
* * *
Характер советского языка позволил ему превратиться в универсальный язык, в эсперанто второй половины двадцатого века. Мир нашего времени хочет одеваться по-американски, есть по-американски, смотреть американские фильмы. Ко мир говорит по-советски, выражает свои страхи и надежды на советском языке. Это касается не только "прогрессивной печати", о которой в Москве говорится, что "ей присущи некоторые особенности социалистической прессы",37 не только тех, кого в Москве называют "мировой прогрессивной общественностью", но также всех тех, кто употребляет советский язык, не подозревая об этом. Месье Журдан - типический герой нашего времени.
Польский писатель Тадеуш Конвицкий писал, что поскольку в социалистической Польше время носит относительный характер, единственный календарь хранится в сейфе ЦК польской коммунистической партии. Западная печать, выступления государственных и политических деятелей несоветского мира могут создать впечатление, что в сейфе ЦК КПСС хранятся слова, которые определяют время всей планеты. Москва назначает врагов и друзей.
Употребление советского языка, советского словаря необходимо для вхождения в магический круг прогресса и светлого будущего. В советской сфере новомова необходима для продвижения вверх и становится - в разных странах сферы с различной скоростью - основным средством общения. В несоветской зоне новомова делает наибольшие успехи в политической речи, в дипломатии, в языке "носителей культуры", определяя место в элите.
Словарь советского языка регулярно обновляется: меняется содержание слов, вводятся новые лозунги, клише. Техника советизации сознания несоветского мира еще не исследована в достаточной степени. Но многие каналы проникновения советского языка хорошо известны. Прежде всего лозунги, публикуемые советской печатью, всемирные кампании, организуемые из Москвы, затем "коммунистические и рабочие партии" несоветского мира. Советские идеологи не скрывают имен своих помощников. В то время как монополистический капитал использует средства массовой коммуникации для пропаганды и распространения буржуазной так называемой "массовой культуры" и языка "господствующих классов", "коммунистические и рабочие партии... стараются широко использовать национальные языки в целях просвещения народов, пропаганды передовой культуры, идеологии".38 Но, быть может, особенно важную роль играет непонимание роли слова, того, что в условиях тотальной войны, объявленной несоветскому миру, нет невинных слов. Употребление слов, значение которых определено советским словарем, превращает, даже помимо желания говорящего, его речь в новомову.
Американский сенатор Дэниель Мойнихан говорит о "семантической инфильтрации", о "процессе принятия нами языка наших противников при описании политической реальности".39 Это удачное определение феномена, родившегося в октябре 1917 г. Главная особенность советского языка - оценка, содержащаяся в каждом слове - меняет смысл даже самых благонамеренных речей, если в них использованы советские лозунги, термины, определения. Достаточно было назвать одну из сторон войны в Ливане "палестино-прогрессисты", чтобы всякое сомнение в справедливости их целей исчезло. "Прогресс" - хорошее слово, не нуждающееся в комментариях. Достаточно представить очередного генерального секретаря "голубем" и "либералом", которому мешают в его прогрессивных намерениях "ястребы" и "консерваторы", чтобы возродилась надежда на "коммунизм с человеческим лицом". Когда архиепископ Ханоя кардинал Тринь, приглашая Папу посетить Вьетнам, говорит: "Мы будем очень рады приветствовать пастыря нашей церкви в нашей дорогой стране, социалистической, как и ваша дорогая родина, Польша"40 - социализм получает высшую оценку церковной власти.
Ален Безансон рекомендует переводить советские слова. Например, переводить слово "колхоз" как "крепостная плантация, управляемая внешней бюрократией, находящаяся под надзором аппарата принуждения".41 Единственным возражением против этого предложения может быть лишь то, что пришлось бы переводить очень много слов. Западные журналисты не могли бы писать "советская профсоюзная делегация", не переведя слова "профсоюз" с советского, не могли бы писать "выборы", но также "разрядка", "борьба за мир", "реформы", "социалистическая демократия" и т.д.
Советская цензура хорошо знает цену слова и не допускает двусмысленности. Поскольку "во многих языках мира слово "красный" прочно связывается в сознании носителей языка либо с коммунистическим движением, либо еще шире - вообще с левыми силами",42 было запрещено употреблять название "Красные бригады", в тексте оставлялся непереведенный термин "бригата росса", оставалось непереведенным китайское слово "дацзыбао", чтобы не порочить благородное советское выражение "стенная газета". Рассматривается как политическая ошибка употребление неправильного прилагательного: нельзя говорить "события в Афганистане", надо: "события вокруг Афганистана".43 При использовании "понятий, связанных с буржуазной идеологией, или при изложении буржуазных концепций, касающихся разных сторон нашей общественно-политической жизни и нашей идеологии", необходимо, настаивают советские лингвисты, употреблять кавычки, как знак опровергающий смысл слова. Необходимо, например, писать: "Проблемы "свободного обмена" и "прав человека" в социалистических странах заняли одно из главных мест в деятельности идеологических служб НАТО".44 Взятые в кавычки выражения "свободный обмен" и "права человека" должны высмеивать саму возможность сомневаться в их отсутствии в стране "зрелого социализма".
Во второй половине 70-х годов в советский язык вводится новое понятие - информационное пространство страны. Усиливаются меры по охране советских граждан от недозволенной информации. Среди цензорских указаний польским средствам массовой коммуникации имеются, например, обязательные "рекомендации": "Следует использовать официальное название "Корейская народно-демократическая республика", не разрешается использовать названий: "Северная Корея", "правительство Северной Кореи", одновременно запрещается называть южную Корею ее официальным именем "Корейская республика" и предлагается употреблять названия: "марионеточное правительство Южной Кореи", "сеульский режим"."45 Задолго до подписания соглашения в Хельсинки польские цензоры (на основании советских директив) дали точные и подробные указания: что, как, когда, где говорить, писать, показывать.
Защита "информационного пространства страны", советской зоны - первая функция логократии. Вторая функция - наступательная, атака на "дезинформационное пространство" несоветского мира. Могучим оружием - в этом наступлении - служит советский язык, "семантическая инфильтрация" несоветских языков. Во время переговоров с представителями стран несоветской зоны основная цель советских дипломатов состоит в "советизации" языка, на котором идет разговор, в его инфильтрации словами, терминами, выражениями, понятиями, несущими советское содержание. Все дипломатические документы, коммюнике о встречах с государственными деятелями и т. п., в которых использован советский словарь, становятся кодированными текстами с двойным содержанием - для внутреннего и для внешнего пользования. Участники переговоров с логократами, соглашаясь использовать советский словарь, включаются в магический круг утопии, становятся ее "почетными гражданами".
Формула Маркса "бытие определяет сознание" вполне применима к советской системе, если согласиться, что бытие ~ реальность, в которой живут люди - создается словом. Это иллюзорная реальность. И в то же время существует реальная реальность: хлеб, любовь, рождение, смерть. Советский язык создает и утверждает иллюзорную реальность, живой язык дает возможность существования реальности. Формирование советского человека это, в значительной степени, борьба двух языков. "Новый язык" не только "стремится занять место классического языка, он самыми разными способами его разрушает... Прежде всего разрушаются те области языка, которые необходимы для разговора о социальных проблемах, истории, идеологии, политике".46
Логократия - власть языка - обладает чудовищной силой, которой сопротивляться необычайно трудно. Происходит подмена слова, подмена значения, подмена реальности. В 30-е годы тем, кто пробовал критиковать гитлеровский режим, отвечали: а автострады, а "фольксваген"? Тем, кто критиковал фашистский режим, отвечали: только при Муссолини поезда стали ходить по расписанию. Бесплатное среднее образование и увеличение числа врачей по сравнению с 1913 г. должны убеждать в преимуществах "зрелого социализма". В 1984 г. французский доктор антропологии Пьер Вассаль восторгался "сверхчеловеческими усилиями"47 албанского народа, превратившего болота в плодородные поля, построившего металлургический завод и т. д. и т. д.
Логократия позволяет симулировать нормальность, обыденность жизни в условиях тоталитаризма. Осип Мандельштам говорил жене: они (советские граждане) думают, что все нормально, ибо ходят трамваи. Трамваи действительно ходили. И советский язык превращал их в свидетельство нормальности иллюзорной реальности. В Албании действительно строят заводы, но именно в наглухо закрытой Албании по одному слову Вождя народ единодушно забывал вчерашних "вечных друзей", которые превращались в" вечных врагов".
Исследуя язык в тоталитарной системе, Жорж Штейнер пришел к выводу, что немецкий язык был инструментом "планирования и материального осуществления катастрофы". Штейнер отлично характеризует то, что Клемперер называет "языком третьего рейха": "Рафинированная и похабная лингвистика строит гитлеровскую программу, воодушевляет его пропаганду, разрабатывает для обозначения пыток и газовых камер лживые, успокаивающие, пародирующие идиомы". Трудно возразить против этого. Но Штейнер одновременно пишет: "Сталинский словарь отражает банкротство слова (отсюда никакой опасности для русской литературы), словарь нацистов-его гиперболическое, инфляционистское крушение, о каком говорит Гете в Фаусте II".48
И против этого необходимо возражать: сталинский словарь не потерпел никакого банкротства. Он победил и побеждает. Различное отношение ученого к двум тоталитарным языкам - понимание вреда, нанесенного гитлеризмом немецкому языку, и непонимание вреда, наносимого советским языком русскому - убедительнейшее свидетельство могущества советского языка. Кажется странным, почему не пострадал язык, на котором отдавались приказы о пытках в советских тюрьмах, о расстрелах в советских лагерях, о ликвидации миллионов "кулаков" и т. д. и т. п.
В условиях логократии язык разрушается. С каждым годом все больше. Оптимисты верят: бабушки сохраняют русский язык. Но сегодняшние бабушки выросли уже в логократии: в 30-е годы они были комсомолками и учили азбуку советского языка. Время действия советского языка, появление поколений, для которых живой язык будет становиться только мертвым языком старинных книг, грозит победой советского языка. И, следовательно, трансформацией сознания, победой жителя утопии над человеком.
* * *
Нет сомнения - между живым языком и советским идет борьба. Живой язык сопротивляется. Важный очаг сопротивления - русская классическая литература: ее изучают в школе, ее читают. Но "изучение" идет уже на советском языке. К тому же, как признают официальные источники, "сегодняшнее поколение вырастает почти вне классики... Прежде всего потому, что преподавание литературы в школе ведется не всегда на уровне удовлетворительном".49
При публикации классической литературы комментируют, обстругивают, интерпретируют, укладывая в рамки советского менталитета. Формой сопротивления в общении между людьми стал матерный язык. Русский язык всегда был очень богат ругательствами, которые служили украшением, либо средством выражения неумеренных эмоций. Теперь мат стал универсальной формой общения: им пользуются члены ЦК и беспартийные, пьяные и трезвые, женщины и дети, молодые и старики, интеллигенты и колхозники. Бросая вызов советскому языку, мат одновременно разрушает русский язык, безмерно ограничивая его словарь неизбежно примитивизируя выражаемые чувства.
После смерти Сталина, в эпоху "оттепели", многие писатели взяли на себя задачу спасения русского языка, первым среди них был Александр Солженицын. Солженицын стремится восстановить словарное богатство русского языка -он обращается к словарю Даля, использует слова, обороты, вышедшие или выкинутые из обращения. Деревенские писатели ищут противоядия в диалектальных формах, в языке писателей далеких от центра областей. Важным оружием борьбы с наступающим советским языком является сатира. Сатирики - В. Ерофеев, В. Войнович, А. Синявский, Юз Алешковский - стремятся взорвать советское слово-сентон, разоблачить лозунг-клише, сломать клетку, в которую заключена фраза. Сатирические приемы очень удачно использовали А. Солженицын, В. Максимов, Ю. Домбровский, Г. Владимов. Не случайно эти писатели - и их произведения - изгнаны из официальной литературы: сатира - страшный враг тоталитарного языка.
Сила советского языка в том, что будучи инструментом трансформации человека, он является средством коммуникации между "верхом" и "низом", властью и управляемыми, является системой , знаки которой одинаково воспринимаются как "наверху", так и "внизу". Логократы и реципиенты слова в одинаковой степени находятся в магическом кругу воздействия советского языка. В советской логократии нет авгуров, которые, используя оружие слова, были бы защищены от его воздействия. Все живут и действуют в кругу советского словаря, советских штампов мышления. Руководители и руководимые одинаково убеждены в опасности врагов, которых первые создают, чтобы пугать вторых.
Создание логократии стало возможным только благодаря активному участию в творении советского языка деятелей культуры. Эрнст Неизвестный обнаружил на советском Олимпе "красненьких", которые "никогда не ошибаются" и "зелененьких", которые превращают мычанье "красненьких" в членораздельную речь.50 Так работает система ЦК партии - мозг страны. Понятие "зелененьких", которое Неизвестный применяет к "референтам ЦК" следует значительно расширить. В роли "зелененького" выступал М. Горький, превративший в "членораздельную речь" множество идей Сталина, С. Эйзенштейн и другие гениальные, талантливые, менее талантливые и бездарные писатели, художники, музыканты, театральные и кинорежиссеры. Э. Неизвестный, великолепно понимающий характер системы, рассказывает с достойной восхищения откровенностью, как он помогал референтам ЦК готовить доклад для одного из "красненьких", ехавшего за границу. Неизвестный туманно объясняет причину своего поведения, говоря, в частности, о том, что "где кончаются интересы власти - и где начинаются интересы России, вопрос очень сложный".51 Он мог бы, видимо, добавить, что ему льстила сопричастность к Власти.
Советский язык - и в этом его сила - создает иллюзию симбиоза между властью и управляемыми, рождает чувство единства по отношению к внешнему миру. Советский язык становится отличительной чертой "своих", которые - в отличие от "иностранцев" - способны понимать "с полуслова", "между строк". Власть становится родной, ее противники - врагами. "Диссиденты" начинают говорить на советском языке.
Леонид Брежнев был возмущен "изменой" Дубчека, увидев ее прежде всего в том, что Генеральный Секретарь ЧКП стал говорить "иначе": "Еще в январе я сделал несколько замечаний к твоему выступлению - упрекал Брежнев Дубчека, - я обратил твое внимание на то, что некоторые формулировки неверны. А ты их оставил! Да разве можно так работать?"52 Дубчек, окончивший советскую партийную школу, совершил тягчайшее преступление - изменил Слову.
В 1914 г. Франц Кафка написал рассказ В исправительной колонии. В непонятном, поразительном прозрении он увидел то, что случится в будущем. Рассказ Кафки можно рассматривать, как гениальную параболу советского языка. В исправительной колонии применяется только одна форма наказания: особая машина выкалывает на теле осужденного приговор. Заключенному не объявляют приговора, он, по выражению офицера-палача, "узнает его собственным телом", Приговор пишется на бумаге, а потом переводится на тело, особыми буквами: "... Эти буквы не могут быть простыми, ведь они должны убивать не сразу, а в среднем через 12 часов; переломный час по расчету - шестой. Поэтому надпись в собственном смысле слова должна быть украшена множеством узоров..." После 6 часов непрерывных уколов приходит то, что офицер-палач называет "переломный час": "... осужденный начинает разбирать надпись, он сосредоточивается, как бы прислушиваясь... осужденный разбирает ее своими ранами. Конечно, это большая работа, и ему требуется 6 часов для ее завершения. А потом борона целиком протыкает его и выбрасывает в яму..."
Вот так, укол за уколом сопровождая узорами, советский язык рисует на теле и в мозгу людей надпись, подготовленную логократами. Их цель - не прямое убийство, как в исправительной колонии, но - переделка человека.
В одной из самых страшных и самых значительных книг двадцатого века, в Колымских рассказах Варлама Шаламова, последний рассказ называется Сентенция. Умиравшего от голода и непосильной работы героя чудом перевели на легкую работу. И человек начинает оживать. Шаламова бесстрашием великого писателя рассказывает, как возвращается человек к жизни. К нему возвращаются чувства - злость, бесстрашие, страх, жалость. Умиравший человек ограничивался словарем, состоявшим из нескольких самых необходимых слов. И вдруг к нему приходит слово: Сентенция. Он не знает его смысла, не помнит. Только через неделю он вспоминает значение слова "сентенция". Слово, которое стало для умиравшего человека признаком возрождения, означало - приговор. Как в рассказе Кафки - осужденный разбирает приговор своим телом. Радость, которую испытывает герой рассказа Шаламова, поняв смысл слова "сентенция", напоминает чувства осужденного в исправительной колонии: "Но как затихает преступник на шестом часу. Просветление мысли наступает и у самых тупых. Это начинается вокруг глаз. И оттуда распространяется... осужденный начинает разбирать надпись".
Человек начинает понимать советский язык. Он становится жителем Утопии.

ЗАКЛЮЧЕНИЕ

Уинстон Смит: Я знаю, что вы проиграете. Есть что-то такое в космосе... некий дух, некие вечные законы, которых вам никогда не преступить.

О'Брайен: Что это за законы?

Уинстон Смит: Не знаю. Дух человека.

О'Брайен: А самого себя вы считаете человеком?

Уинстон Смит: Да.

О'Брайен: Если вы и человек, Уинстон, то вы последний человек. Вы из породы вымирающих; мы идем на смену вам.

Джордж Орвелл

Разговор между идеологом внутренней партии О'Брайеном и обитателем Океании Уинстоном Смитом происходил в 1984 году. В истории государства, описанного Орвеллом, это был ничем не примечательный год, ступенька на пути к 2050 году, когда, наконец, после окончательного перехода на новояз, должна будет навсегда исчезнуть память о прошлом человечества. В романе английского писателя машина побеждает, государство убивает человека, превращает его в винтик. По мнению Орвелла, писавшего свой роман в конце 40-х годов, сто лет обработки были достаточным сроком.
Семь десятилетий - после победы Октября - человеческое общество, человек, как индивидуум, подвергаются невиданно интенсивной, концентрированной, планомерной атаке тоталитарного советского государства. Можно подвести некоторые итоги: достигнуты значительные успехи, но Цель еще не достигнута. Нельзя еще дать окончательного ответа на вопрос, поставленный Орвеллом за десять лет до написания 1984, накануне войны: "Можно ли вывести породу человека, которому не нужна свобода, как вывели породу безрогих коров?" Орвелл признавал, что инквизиции это не удалось, но добавлял, что она не располагала ресурсами современного государства: "Радио, цензура печати, стандартизированное образование и тайная полиция все изменили. Массовое внушение - наука минувших двадцати лет и мы не знаем, насколько оно может быть успешным".1 Это было написано в 1939 г. и сегодня - почти полвека спустя - мы знаем, каких успехов добилась техника массового внушения, в особенности, когда ею пользуется тоталитарное государство.
Годы обработки человеческого материала дали результаты. Один из важнейших итогов процесса формирования советского человека - потеря представления о границах между властью и подчиненными, между "ими" и "нами". Это связано с тем, что партия насчитывает (1983) более 18 миллионов членов, что до предела иерархизованное общество дает множеству больших, средних, мелких и мельчайших "начальников" крупицы власти, состоящей в возможности отказать, не дать, не допустить, помешать. украсть, получить или дать взятку. Это связано с тем, что интеллектуальная элита страны - деятели культуры, ученые - срослась с аппаратом власти, служит только ему.
Уникальность советской системы, усилия, направленные на сокрытие ее подлинного характера, привели к тому, что каждое десятилетие заново открывается "тайна" власти в СССР. Причем открытия делают как внутри, так и за пределами Советского Союза. В 1919 г. Ленин обнаружил, что "рабочее государство", которое он строил, страдает "бюрократическим уклоном". Троцкий - после отлучения от власти - обнаружил, что она принадлежит "бюрократическому аппарату". В 1953 г. Г. Маленков потерпел поражение в борьбе за власть, ибо полагал, что ее "центр" находится в совете министров, а не в ЦК. Неудивительно, что западные политологи и государственные деятели не перестают, несмотря на разочарования, ожидать Годо - подлинного демократа и либерала на посту генерального секретаря ЦК: если не Сталин, то Андропов, или тот, кто, наконец, придет...
Прозрачность барьера между властью, теми, кто держит в своих руках штурвал Машины, и винтиками, обладающими возможностью двигаться в пределах зазора, - один из важнейших итогов обработки человека. Власть добилась того, что к ней идут жаловаться на условия существования, ею созданные. В дореволюционной России граница между "верхами" и "низами", как в каждом нормальном государстве, была очевидной и бесспорной. Эмигранты из нацистской Германии не стеснялись называть себя антифашистами. Это было очевидностью: гитлеровскую Германию покидали враги режима. Эмигранты из СССР, как правило, не называют себя ни антикоммунистами, ни антисоветчиками. Для них оба эти слова заряжены отрицательным содержанием. Покинув советскую зону, они ощущают тоску по несвободе, по Машине, в которой - в роли винтиков - они чувствовали себя безопасно.
Процесс выработки винтиков из человеческого материала длится уже 70 лет. Он длится всего 70 лет. Советская система, предложившая после своего рождения модель революции всему миру, отнюдь не утратила своей привлекательности, после того, как, достигнув зрелости, она предлагает миру модель власти. Ошибаются те, кто, тоскуя по революционному огню, по юношескому энтузиазму идеологии, считают, что растеряв огонь и энтузиазм, система стала слабее. Она стала сильнее. Мир, ищущий политические формы, теряя доверие к демократии, может увидеть чудо: страна, оставаясь нищей, становится супер-державой, обладающей ядерным авторитетом, который дает ей право решать судьбу земного шара. Эта чудесная страна предлагает всем желающим тайну успеха - модель простую и безотказную, как автомат Калашникова: единая партия, привилегии для правящего слоя, техника воспитания граждан, которые довольствуются тем, что им дает любящая и охраняющая их Партия и Вождь. Если бы Гвинея Секу Type обладала ядерными ракетами - она могла бы стать идеальным образцом советской системы. Нацизм ограничивал сферу влияния своей системы зоной распространения "арийской" расы. Марксизм-ленинизм предлагает универсальную модель.
Успехи советской системы, распространение ее модели, языка, рождают миф о ее непобедимости. Евгений Замятин первым - в романе Мы - сформулировал закон Единого государства: тоталитарная система может существовать только при условии превращения обитателей утопии в винтики, в нумера, как назвал их писатель. В романе Замятина государство одерживает окончательную победу, произведя каждому жителю небольшую операцию: удаление из мозга узелка "фантазии". В 1984 Уинстону Смиту страшными пытками удаляют чувство любви к женщине - тогда он становится винтиком: он любит Старшего Брата.
В начале 80-х годов, через 60 лет после Замятина, через 30 лет после Орвелла, раздался голос "из чрева кита" - Александр Зиновьев рассказал о мыслях, чувствах и желаниях Гомо Советикуса. Логик и писатель Александр Зиновьев не отделяет себя от продукта советской системы. Он объявляет: "Я сам есть гомосос".2 Говоря от своего имени, то есть от имени советского человека, то есть от имени всех советских людей, Александр Зиновьев слово в слово повторяет то, что говорил О'Брайен Уинстону Смиту. Идеолог внутренней партии утверждал: "Партию свергнуть нельзя. Ее власть вечна".3 Зиновьев настаивает: "Советское общество не может быть разрушено и через тысячу лет... Советская система будет существовать до конца человеческой истории".4
О'Брайен смеется над возможностью бунта пролетариев или рабов: "Выкиньте это из головы. Они бессильны, как животные. Человечество - это Партия. Все, кто вне ее, в расчет не принимаются".5 Зиновьев объясняет: "Внутренний протест нельзя себе представить. Вы, видимо, не представляете, до какой степени советское общество пассивно и контролируемо... Наш народ покорился. Он равнодушен".6 Объяснение, которое дает Зиновьев, научно: советская система будет существовать вечно, ибо она соответствует законам истории и законам природы. Естественно, что Гомо советикус, послушный законам государства, не решается посягнуть на законы природы и истории. И настаивает, что никто никогда этого не сможет.
Рождение "Солидарности" в Польше было революцией, ибо подтвердило возможность бунта против "законов". Революционный характер польских событий 1980-81 годов прежде всего в том, что потерял прозрачность забор, отделявший власть и подвластных. Пропасть между ними, "красными", как стали их называть поляки, и "нами", обществом, сделалась очевидной.
История дает множество примеров гибели могучих империй, которые еще вчера казались незыблемыми. Разные причины - внешние и внутренние - становились началом конца "вечных" государств. В конце двадцатого века мир стоит на пороге новой технической революции: в развитых странах происходит переход от индустриального общества к информативному. Советская система не может совершить этот переход: общедоступность информации будет ее гибелью. Что произойдет, если невиданные возможности новой технологии взорвут магический круг, в котором заключены советские люди, если они увидят и услышат, как плохо они живут? Советская система должна искать способы приспособления к технической революции, ибо иначе супердержава станет все больше отставать в военном отношении, становиться все слабее: пошатнется легитимность власти, как "защитника" страны, будет уязвлена гордость бывшего могучего государства, которая десятилетиями компенсировала лишения и нищету.
Дилемма, порожденная технической революцией конца двадцатого века, одно из выражений главной антиномии, содержащейся в самом Плане, в самом проекте сотворения Утопии и превращения человека в винтик. Процесс формирования Гомо советикус может быть завершен только в условиях полной и окончательной победы советской системы во всем мире. Существование внешнего мира, "заграницы" - не только вечный соблазн, но и свидетельство слабости "единственно правильного учения", власть которого основана только на его силе. Опасность "капиталистического окружения", о которой так любят говорить советские идеологи, это - угроза процессу переделки человека. Ликвидация внешнего мира - непременное условие окончательной победы над человеком. Остановка продвижения советской системы по планете даст возможность остановить процесс формирования винтиков, без которых не может существовать Машина, и которые могут существовать только будучи деталями Машины.
На пороге третьего тысячелетия судьба мира зависит от ответа на вопрос: возможно или невозможно переделать человека.
1983-1984

ПРИМЕЧАНИЯ

ЦЕЛЬ
1. НАЧАЛО ОПЫТА
1 Н. Бухарин, Программа РКП (начало 1917)
2 А. И. Герцен, Собрание сочинений, т. 16, с. 28
3 М. Горький, Несвоевременные мысли. Париж 1971, с. 102 - 7 (20).11.1917
4 Там же, с. 113 - 10 (23).11.1917
5 Там же, с. 130 - 10 (23).12.1917
6 Там же, с. 147 - 5.1.1918
7 Там же, с. 236 - 26.5.1918
8 Там же, с. 259 - 6.6.1918
9 Там же
10 Там же, с. 131 - 10(23).12.1917
11 Галина Николаева, Черты будущего. - Правда, 7.1.1949
12 Юрий Трифонов, Студенты. М. 1956, с. 369
13 /Коллектив авторов,/ Советские люди. М. 1974, с. 3
14 Правда. 25.2.1976
15 Правда, 15.10.1981
16 Правда, 15.6.1983
17 Эдуард Кузнецов, Дневники. Париж 1973
18 Александр Зиновьев, Гомо советикус, Лозанна 1982
19 Правда, 18.10.1961
20 Евгений Замятин, Мы. Нью-Йорк 1967, с. 100
21 Le Monde, 1.9.1982
22 Le Monde, 4.2.1983
23 Le Monde , 20.8.1975
24 Le Monde, 27.4.1976
25 ЧЕ-КА. Материалы по деятельности чрезвычайных комиссии. Предисловие Виктора Чернова. Берлин 1922
2. ЭСКИЗ ПОРТРЕТА
1 Игорь Шафаревич, Социализм как явление мировой истории. Париж 1977,с. 374
2 Малая Советская Энциклопедия. М. 1930, т. 1, с. 287
3 Полный текст прокламации в: М. Лемке, Политические процессы в России 1860-х г. 2 изд. М. 1923, с. 510-518
4 М. Н. Покровский, Корни большевизма в русской истории. В: 25 лет РКП (большевиков), Издательство Октябрь. Тверь 1923,с. 24
5 М. Горький, Собрание сочинений в 30 томах. М. 1953, т. 25, с. 226
6 А. Аненская, Из прошлых лет. В: Русское богатство, 1913, кн. 1. С.63
7 П. Н. Ткачев, Избранные сочинения на социально-политические темы. М. 1932, т. 3, с. 220-229
8 Там же, т. 1, с. 174
9 А. Аросев, От Желтой реки. М. 1927, с. 138-139
10 П. Н. Ткачев, т. 1,с. 195
11 Cahiers du Monde Russe et Sovietique, 1966, No. 4
12 Н. Пирумова, М. Бакунин или С. Нечаев? - Прометей, 1968, 5, с.178
13 С этого времени слово "партия" начинает принимать современное значение. В 70-е годы, когда возникают первые террористические организации, рождается слово "партионцы", которое в начале века превратится в "партийцы".
14 George Orwell, The Collected Essays... N.Y, 1968, vol. 4, p. 21
15 Н. Г. Чернышевский, Что делать? М. 1970, с. 251-271
16 Там же, с. 260
17 И. С. Тургенев, Собрание сочинений в 12 томах, Т. 8, с. 478
18 Ф. М. Достоевский, Собрание сочинений в 10 томах. М. 1956, т. 4, с. 159
19 Н. Бердяев, Философская истина и интеллигентская правда. В: Вехи. Сборник статей о русской интеллигенции. М. 1909, с. 8
20 Л. Пантелеев, Из воспоминаний прошлого. М.-Л. 1934, т, 1, с. 53, 56,58
21 Н. Валентинов, Встречи с Лениным. Нью-Йорк 1953, с. 103
22 М. Н. Покровский, Корни большевизма в русской истории. Ор. cit.
23 В. Бонч-Бруевич, Ленин о художественной литературе. В: Тридцать дней. М. 1934, 1, с. 19
24 П. Н. Ткачев, Народ и революция. В: Избр. соч. М.1932, т. 3
25 Александр Гамбаров, В спорах о Нечаеве. М. 1926, с. 123
26 В. Бонч-Бруевич. Ленин о художественной литературе, с. 18
3. HOMO SOVIETICUS SUM
1 Правда, 25.12.1918
2 Максимилиан Волошин. "Северовосток". Пути России. - Эхо, 1969, с.43
3 Bertrand Russell, The Practice and Theory of Bolshevism. London 1920, p. 131
4 И. Бердяев, Новое средневековье. Размышления о судьбах России и Европы. Берлин 1924, с. 94
5 В. Афанасьев, Об управлении идеологической сферой в социалистическом обществе, - Коммунист, 1975, № 12
6 Андрей Платонов, Город Градов. В: Избранные произведения в двух томах. М. 1978, т. 1, с. 297
7 Альбрехт Рис Вильямс, Путешествие в революцию. М. 1972, с. 131. Книга Вильямса была опубликована в Советском Союзе почти ровно полстолетия спустя после написании, когда сочли, что советский человек достаточно уже подготовлен к знакомству со своим портретом в интенсивно розовых красках.
8 Советские люди, с. 4-5
9 Александр Зиновьев, Гомо советикус, с. 190
10 Л. Авербах, О задачах пролетарской литературы. М.-Л. 1928, с. 18-19
11 Летопись марксизма. 1928, № 1, с. 35
12 И. Ильф, Б. Петров, Золотой теленок. М. 1934, с . 326-327
13 См. Nicholas Bethell, The Last Secret. N.Y. 1974; Mark R. Elliott, Pawns of Yalta. Univ. of Illinois Press, 1982
ВЕКТОРЫ
1 Надежда Мандельштам, Воспоминания. Нью-Йорк 1970, с. 147
2 Л. Авербах , с. 18
1.ИНФАНТИЛИЗАЦИЯ
1 Е. Н. Cookridge, George Blake: Double Agent. N.Y. 1982, p.104
2 Там же, с. 105
3 Официальное название средств коммуникации в СССР - в официальном сокращении СМИП.
4 Литературная газета, № 22, 1.6.1983
5 Известия. 27.8.1978
6 Семен Глузман, Страх свободы: декомпенсация психического состояния или феномен существования? - Русская мысль, 28.8.1980
7 С. Коган, Литература этих лет. 1917-1923. Иваново-Вознесенск 1924, с. 79
8 Там же, с. 35
9 Евгений Замятин, Мы, с. 185
10 Там же
11 В, И. Ленин, ПСС, т. 36, с. 172
12 Заглавная героиня пьесы К. Тренева выдает своего мужа, белого офицера, на смерть. Пьеса, написанная в 1926 г., продолжает идти на советской сцене, дала материал для кино- и телефильмов.
13 12-летний мальчик, обвинивший в 1932 г, своего отца в помощи "кулакам". Отец был расстрелян, Павлика убил его дед.
14 Bruno Bettelheim, Le coeur conscient. Paris 1979, p. 181
15 Там же, с. 186
16 Там же, с. 157
17 Там же, с. 156
18 Там же, с. 174
19 Иосиф Менделевич, Воспоминания (рукопись)
20 Вестник русского студенческого христианского движения, Париж-Нью-Йорк, 1970, №98
21 Первые упоминания о концлагерях появляются в официальных документах в июне 1918 г. См. Михаил Геллер, Концентрационный мир и советская литература. Лондон 1974
22 Выступление Ф. Дзержинского 17.2.1919. Исторический архив , 1958, №1, с. 6-11
23 Roger Pethybridge, The Social Prelude to Stalinism. London 1974, p. 140
24 В. И. Ленин, Собрание сочинений, 4 изд., т. 33, с. 55
25 Надежда Мандельштам, Воспоминания, с. 163
26 Народное образование в СССР. Сборник документов 1917-1973. М. 1974,с. 377
27 Б. А. Мясоедов, Страна читает, слушает, смотрит. М.1982, с.3
28 Книжка партийного активиста, М. 1980, с. 159
29 Там же, с. 161
30 Андрей Платонов, Котлован. Анн-Арбор 1973, с. 212
31 Интервью с Р. Конквестом. Новости, Нью-Йорк, 5.11.1983
32 Правда , 25.12.1974
33 Колхозникам паспорт не выдается на руки. Он хранится в сельсовете и для его получения, необходимого для выезда из деревни, требуется специальное разрешение.
2. НАЦИОНАЛИЗАЦИЯ ВРЕМЕНИ
1 В. И. Ленин, ПСС, т. 39, с. 89
2 Raymond Robins, My Own Story. Цит . по: Robert Payne, The Life and the Death of Lenin. London 1964, p. 408
3 Речь, произнесенная 17.10.1921
4 В. И. Ленин, Собрание сочинений, изд. 4, т. 29, с. 215
5 Ф. А. Хайек одним из первых раскрыл суть плановой экономики в работе Дорога к рабству, опубликованной в 1944 г. (русское издание: Лондон 1983). Присуждение Ф. А. Хайеку Нобелевской премии по экономике в 1982 г, свидетельствует, что, хотя и поздно, мысли автора были оценены по достоинству.
6 Игорь Бирман, Экономика недостач. Нью-Йорк 1983
7 Правда, 16.8.1982 (передовая статья)
8 Правда, 29.8.1929
9 Ю. Андропов, Учение Карла Маркса и некоторые вопросы социалистического строительства в СССР. - Коммунист, 1983, №3, с, 20
10 Воспоминания А. В. Луначарского, - Литературное наследство. т.80. М. 1971, с. 46
11 В. Каверин, Художник неизвестен. - Собрание сочинений в 6 томах. М. 1964, т. 2, с. 68
12 В. Дудинцев, Не хлебом единым. - Новый мир, 1956, № 8, с.39-40
13 Я. Ильин, Большой конвейер. М. 1954, с. 21
14 Вопросы экономического районирования (1917-1929). М. 1957, с. 72
15 Архив коммунистической партии Чехословакии. Секретный фонд Р. Сланского. Цит. по: Карел Каплан, Сталин, образование СЭВа и Чехословакия. - Проблемы восточной Европы. Нью-Йорк, 1983, 7-8, с. 119
16 И. В. Сталин, Собрание сочинений. М. 1949, т. 12, с. 169
17 История СССР с древнейших времен до наших дней в 12 томах. М . 1967,т. 8,с. 250, 255
18 Simon Leys, L'lndignation. - Commentaire, automne 1983, No.23,p.641
19 В. Лысенко, Последний рейс. Франкфурт на Майне 1982, с. 51
20 Там же, с. 220
21 Неделя, апрель 1983
22 Правда, 22.8.1975
23 А. Черноусов, Практикант. - Сибирские огни, 1975
24 Игорь Бирман, Экономика недостач, с. 47
25 Marshall I. Goldman, USSR in Crisis. The Failure of an Economic System. New York - London 1983, p. 31 -32
26 Известия. 22.5.1983
3. ИДЕОЛОГИЗАЦИЯ
1 Краткий политический словарь. М. 1983, с. 109
2 F. A. Hayek, Law, Legislation and Liberty. London 1979
3 В. И. Ленин, ПСС, т. 45, с. 106
4 George Orwell, vol. 4, p. 75
5 Ibidem, vol. 2, р. 286
6 Надежда Мандельштам, Воспоминания, с. 133
7 Александр Галич, Когда я вернусь. Франкфурт на Майне 1981, с.378
8 И. В. Сталин, Сочинения, т. 13, с. 39
9 В. Каверин, Несколько лет. - Новый мир, 1966, №11
10 Раиса Берг, Суховей. Нью-Йорк 1983, с. 120
11 Там же, с. 121
12 См. Michel Tatu. Le Pouvoir en URSS . Paris 1967, p. 132-136
13 См. Раиса Берг, Суховей, с. 117
14 И. В. Сталин, Сочинения, т. 13, с. 178
15 Илья Эренбург, Собрание сочинений в 9 томах. М. 1967, т. 9, с. 192
16 Надежда Мандельштам, Воспоминания, с. 24
17 Никита Хрущев, Воспоминания. Нью-Йорк 1982, с. 207
18 1967, №5-6; 1968. № 1
19 Советский Союз, 1968, № 11
20 Станислав Родионов, Долгое дело. Ленинград 1981, с. 211
21 Максим Лужанин, Бессонный телефон, - Беларусь, 1977, №4
22 Осип Мандельштам заметил, глядя на сотни тысяч людей, пришедших прощаться с Лениным в 1924 г.: "Они пришли жаловаться Ленину на большевиков". (Надежда Мандельштам, Вторая книга. Париж 1972, с. 232)
23 Василий Шукшин, Беседы при ясной луне. М. 1974, с. 127
24 В. Колупаев, Волевое усилие. В: Фантастика 1969 - 1970. М. 1970
25 Василий Шукшин, Верую, с. 124
26 Варлам Шаламов, Колымские рассказы. Лондон 1978, с. 745
27 Tadeusz Borowski, U nas w Auschwitzu. - Wybor opowiadan . Warszawa, s. 134
28 Александр Солженицын, В круге первом. - Собрание сочинений, т. 1. Вермонт - Париж 1978, с. 113
29 В. И. Ленин, Сочинения, 4 изд., т. 5, с. 435
30 В. И. Ленин, ПСС, т. 39, с. 224
31 Красная книга ВЧК. Под ред. П. Макинциана. 1920, т. 1, с, 3
32 См. George Legett, The Cheka. Lenin's Political Police. London 1983
33 George Orwell, 1984, p. 210
34 Правда, 29.3.1937
35 С. Цвигун, О происках империалистических разведок. - Коммунист, 1981, № 14
36 См. Cahiers du Monde Russe et Sovietique. 1982, vol. XXIII (1)
37 Alexander Orlov, Handbook of Intelligence and Guerilla Warfare. Ann Arbor 1963
38 Юрий Корольков, Человек, для которого не было тайн (Рихард Зорге). М. 1966
39 Чингиз Айтматов, Буранный полустанок. М. 1981, с. 168
40 М. Горький, Несвоевременные мысли, с. 102 - 7 (20)Л 1.1917
41 Там же, с. 112 - 10(23).11.1917
42 См. М. Геллер, А. Некрич, Утопия у власти. Лондон 1982, т. 1,с.62
43 Правда, 4.5.1918
44 Зиновьев, например, утверждает, что В. И. Ленин родился в крестьянской семье.
45 Очередная легенда. См. Н. Валентинов, Малознакомый Ленин. Париж 1972
46 Л. В. Булгакова /сост./. Материалы к биографии Ленина. Ленинград 1924
47 Лев Троцкий, Ленин как национальный тип, - Правда, 23.4.1920
48 Правда. 23.4.1920
49 В советском анекдоте эти строки комментировались: и так 7 десятилетий - говорим одно, а подразумеваем другое.
50 А. Луначарский, Штрихи. Ленин - товарищ, человек. М. 1966, с. 179
51 Известия, 24.1.1924
52 Подробно о "философии общего дела" в: Михаил Геллер, Андрей Платонов в поисках счастья. Париж 1982
53 М. Ольминский, Критические статьи и заметки. - Пролетарская революция, 1931, № 1,с. 149-150
54 Nina Tumarkin, Lenin lives! The Lenin Cult in Soviet Russia. Harvard 1983
55 Казимир Малевич, Из книги о беспредметности. Архив Малевича. Цит. по: Nina Tumarkin, op. cit., p. 190
56 Коммунистическое просвещение. 1924, № 1, с. 67
57 См. М. Геллер, А. Некрич, Утопия у власти
58 И. В. Сталин, О недостатках партийной работы и мерах ликвидации троцкистских и иных двурушников. Доклад на пленуме ЦК В КП (б) 3 марта 1937 г. - Правда, 29.3.1937
59 Литературная газета, 24.11.1962
60 А. Твардовский, За далью - даль. М. 1970, с. 132
61 А. Иванов, Вечный зов. - Роман-газета, 1978, № 2, с. 47
62 Петр Проскурин, Имя твое. - Роман-газета, 1978, № 13, с. 8
63 Там же, с. 26
64 Александр Зиновьев, Нашей юности полет. Лозанна 1983, с. 29
65 Там же, с. 27
66 Там же, с. 26
67 Там же, с. 123
68 Там же, с. 113
69 Анджей Дравич, "Мастер и Маргарита" как орудие самозащиты. В: Одна или две русские литературы. Лозанна, 1981
70 Книжка партийного актива. М. 1980, с. 115
71 Справочник пропагандиста. М. 1975, с. 100
72 Правда, 7.3.1982
73 Б. А. Мясоедов, Страна читает, слушает, смотрит (Статистический обзор). М. 1982, с. 23
74 Там же, с. 20
75 Василий Гроссман, Все течет. Франкфурт 1970, с. 117-118
76 Юрий Домбровский, Хранитель древностей. Париж 1978, с. 131, 184
77 Борис Пастернак, Доктор Живаго. Милан
4. ТОТАЛИТАРИЗАЦИЯ
1 Leszek Kolakowski, Totalitarianism and the Virtue of the Lie. In: 1984 Revisited. Totalitarianism in Our Century . N.Y. 1983, p. 122
2 Евгений Замятин, Мы , с, 14
3 George Orwell, The Collected Essays..., vol. 2, p. 135
4 George Orwell, 1984, p. 205
5 Jerry F. Hough and Merle Fainsod, How the Soviet Union is Governed. Harvard University Press, 1979
6 Там же, с. 522
7 Там же, с. 526
8 Там же, с. 523
9 Леонард Шапиро, Коммунистическая партия Советского Союза. Флоренция 1975, с. 848-849
10 Конституция (основной закон) СССР. М. 1974, с. 28
11 Конституция (основной закон) СССР. М. 1978,с.З
12 Basile Kerblay, La Societe Sovietique Contemporaine. Paris 1977, p. 246-247
13 Сергей Пеликанов, Разрыв. Записки атомного физика. Франкфурт на Майне 1983, с. 157
14 А. Бек, Новое назначение. Франкфурт на Майне 1971, с. 21
15 Stefan Heym, Collin. Fischer, 1981
16 Евгений Замятин, Мы , с. 154
17 Леонард Шапиро, Коммунистическая партия Советского Союза, с. 851
18 Hanna Arendt, The Origins of Totalitarianism. N.Y. 1951, р.374
19 Первый всесоюзный съезд советских писателей. Стенографический отчет. М. 1934, с. 1
ИНСТРУМЕНТЫ
1.СТРАХ
1 А. Афиногенов, Страх, с. 48
2 Александр Солженицын, Архипелаг ГУЛаг, т. 1
3 А. Афиногенов , с. 15
4 Jean Delumeau, Le peur en Occident . Paris 1978, p. 27
5 Gustave Le Bon, Psychologie des foules. Paris 1981
6 Jean Delumeau, op. cit., p. 49
7 Norman Cohn, Europe's Inner Demons. Sussex University Press, 1975
8 М. Я. Лацис (Судрабс), Два года борьбы на внутреннем фронте. М. 1920, с.2
9 В. Д. Бонч-Бруевич, На боевых постах февральской и октябрьской революций. М. 1930, с. 199
10 М. Я. Лацис (Судрабс), ЧК в борьбе с контрреволюцией. М. 1920, с. 8
11 Интервью дано 26.6.1919 в Полтаве. См. Память, № 2, с. 429
12 Василий Гроссман, Все течет, с. 181
13 Л. Троцкий, Терроризм и коммунизм, М. 1920, с. 57
14 Pierre Pascal, En Russie Rouge, Lettres d'un Communists francais . Petrograd 1920
15 См. ЧЕ-КА. Материалы по деятельности чрезвычайных комиссий. Издание Центрального бюро партии социалистов-революционеров. Берлин 1922
16 Я. X. Петерс, Воспоминания о работе в ЧК в первый год революции. Цит, по: Былое, 1933, № 11, с. 122-123
17 В. И. Ленин, ПСС, т. 36, с. 280
18 Декреты Советской власти, т. 2, с. 411
19 В январе 1922 г. ВЧК уступила место ГПУ (Государственному политическому управлению) : фактически было изменено лишь название политической полиции.
20 В. И. Ленин, ПСС, т. 54, с. 196
21 Там же, т. 45, с. 118-121
22 Л. Троцкий, Терроризм и коммунизм, с. 58
23 Н. Макиавелли, Князь. М. 1910, с. 81
24 R. Abramovich, The Soviet Revolution 1917 - 1939. London, р.312
25 Правда. 25.12.1918
26 Цит. по статье Ив. Книжника Французский интеллигент о Советской России. - Книга и революция, 1921, № 10-11, с. 13
27 М. Я. Лацис, Два года борьбы..., с. 12
28 Слова Дзержинского цитирует А, В. Луначарский, В Наркомпросе. М. 1931, с. 182
29 М. Я. Лацис, Чрезвычайные комиссии... с. 10
30 Илья Эренбург, Рвач. - Собрание сочинений в 9 томах. Том 2, М. 1964, с. 79
31 Лев Никулин, Мертвая зыбь. М. 1966, с. 22
32 И. З. Штейнберг, Нравственный лик революции. Берлин 1923, с. 127
33 В. И. Ленин, ПСС, т. 44, с. 53-54
34 Там же, т. 44,с. 327-329
35 Там же, т. 45, с. 190-191
36 Правда. 10.4.1921
37 Николай Эрдман, Самоубийца. Анн-Арбор 1980, с. 61
38 См. М. Геллер, А. Некрич, Утопия у власти
39 См. М. Геллер, Концентрационный мир и советская литература, Лондон 1974
40 В. И. Ленин, ПСС. т, 35, с. 54-55
41 М. Я. Лацис, Два года работы ВЧК, с. 24
42 И. В. Сталин, Сочинения, т.13,с.114
43 М. Горький, Собрание сочинений, т. 27, с. 509
44 Евг. Евтушенко, Катер связи. М. 1966, с. 192
45 В. Лысенко, Последний рейс, с. 204
46 Там же. с. 204-205
47 Н. В. Огарков, Всегда в готовности к защите отечества. М. 1982, с. 68
48 Б. Демин, Ненависть к врагу - неотъемлемая сторона патриотизма советских воинов. - Коммунист вооруженных сил, 1969. № 13
49 Г. Е. Глезерман, Рождение нового человека. Проблемы формирования личности при социализме. М, 1982, с. 244
50 Популярность писателя определяется тиражом его книг. Поскольку в Советском Союзе тираж определяет издательство, идеологическая оценка книги становится фактором, определяющим ее популярность.
51 Петр Проскурин, Имя твое. - Роман-газета 1978, № 13-16 (тираж 1.609.000); № 14, с. 58
52 Там же, с. 57
53 Евгений Замятин, Мы, с. 42-44
54 Цит. по: В. Amenqual, !Oue viva Eisenstein! Lausanne 1980, р.310
55 Литературная газета, 19.3.1969. Батый - внук Чингиз-хана, возглавлял нашествие татар на русские княжества в 1237 - 1240. В 1380 году на Куликовом Поле русские одержали победу над татарами.
56 Семен Кирсанов, Семь дней недели. - Новый мир, 1956, №9
57 Малая Советская Энциклопедия (1930) определяла: "Космополит /Греч. - гражданин мира/, человек, считающий своим отечеством весь мир, не признающий себя принадлежащим к определенной национальности". В 1953г. "космополит" определяется как "последователь космополитизма", а "космополитизм" объявляется "реакционным, антипатриотическим, буржуазным воззрением, лицемерно признающим своим отечеством весь мир, отрицающим ценность национальной культуры, отвергающим право наций на самостоятельное существование, идею защиты своего отечества и государственной независимости". Статья заканчивается угрозой: "Космополитизм - идеология американского империализма, стремящегося к мировому господству" (Словарь русского языка. Составил С. И. Ожегов, Москва). Тридцать лет спустя четырехтомный Словарь русского языка продолжает утверждать; "Космополитизм - реакционная буржуазная идеология, проповедующая отказ от национальных традиций и культуры, отрицающая государственный и национальный суверенитет и выдвигающая идеи "мирового государства", "мирового гражданства" (том 2, Москва 1983). Краткий политический словарь (1983) дополняет это определение предупреждением: "Буржуазный космополитизм противоположен пролетарскому интернационализму и враждебен ему".
58 По переписи 1979 г. - 1.811 тысяч. См. Население СССР. М. 1983, с. 128
59 Владимир Бегун. Ползучая контрреволюция. Минск 1974, с.3
60 Л. А. Корнеев, Классовая сущность сионизма, Киев 1982. с. 12
61 Там же, с. 96
62 Там же, с. 44
63 Там же, с. 45. Корнеев ссылается на книгу одного из активнейших дореволюционных антисемитов: А. Селянинов, Тайная сила масонства, Петербург 1911
64 Иван Шевцов, Во имя отца и сына. М. 1970, с. 378-379
65 Л. А. Корнеев, с. 64
66 Комсомольская правда, 19.4.1971. Одобрительно цитируется В. Бегуном (Ползучая контрреволюция) в 1974.
67 См. Marian Pirka, Deformacje w wykladzie historii w podrecznikach dla szkol srednich. - Zeszyty Historyczne, 1982, Nr 61, str. 7
68 Эдуард Багрицкий, Стихотворения и поэмы. М. - Л. 1964, с. 126
69 Никита Хрущев, Избранные отрывки. Нью-Йорк 1979,с.191
70 Александр Зиновьев, Гомо советикус, с. 192
71 /Анонимный автор,/ Польская революция. Материалы самиздата. Архив Самиздата. Радио Свобода. Выпуск № 16, 1983,с. 50
2.ТРУД
1 История СССР, т. 7, с. 114
2 С. Н. Прокопович, Народное хозяйство СССР. Нью-Йорк 1952, т. 1,с.330
3 Там же, с. 322
4 Мысль (Харьков), 1919, № 7. Цит. по: П. А. Гарви. Профессиональные союзы в России в первые годы революции (1917-1921) . Нью-Йорк 1958, с. 47-48
5 М. Горький, Несвоевременные мысли, с. 113
6 В. И. Ленин, ПСС, т. 35, с. 196
7 Там же, т. 40, с. 315
8 Там же, т. 36,с. 188
9 L. Trotsky, Terrorisme et communisme. Paris 1920, p. 1 76
10 В. И. Ленин, ПСС, т. 36, с. 203
11 Там же. т. 39, с. 264
12 А.Вольский (В. Махайский) , Умственный рабочий. Нью-Йорк 1968, с. 361
13 В. И. Ленин, т. 30 (изд. 4), с. 260
14 L, Trotsky, Terrorisme et communisme, p. 1 76
15 Н. Бухарин, Экономика переходного периода. М. 1920. В: Н. Бухарин, Путь к социализму. Нью-Йорк 1967, с. 118
16 Советское народное законодательство. М. 1968. с. 155
17 Известия, 26,3.1919
18 См. Краткий словарь по сельской экономике. М. 1983; Управление народным хозяйством. Словарь, М. 1983
19 Краткий политический словарь. М. 1983
20 Исторический архив, 1958, № 1, с. 6-11
21 Речь на Третьем всероссийском съезде профсоюзов, 9.4.1920
22 История советского государства и права в трех книгах. Книга 2. Москва 1968, с. 499
23 Уголовный кодекс СССР. М. 1932, с. 128
24 История советского государства и права, с. 510
25 Там же, с.509
26 Малая Советская Энциклопедия, том 8. М. 1930
27 Цит. по: Социалистический вестник, № 11, 13.6.1931
28 И. Сталин, О недостатках партийной работы... - Правда, 29.3.1937
29 Правда ,21.8.1975
30 С Штут, Каков ты, Человек? М. 1964, с. 277
31 И. Сталин, О недостатках партийной работы...
32 О. Литовский, Фильм о бдительности. - Кино, № 17, 30.3.1936
33 В. И. Ленин, ПСС, т. 37, с. 407-411
34 М. Ф. Гетманец, Макаренко и концепция нового человека в советской литературе 20 - 30-х годов. Харьков 1978, с. 207
35 А. С. Макаренко, Сочинения. М. 1951, т. 7, с. 13
36 Правда ,20.12.1938
37 Правда, 4.1.1939
38 Труд, 26.10.1973
39 Правда. 12.4.1984
40 Л. Троцкий, Сочинения. М. 1927, т. 15, с. 11
41 Правда, 3.3.1984
42 Повесть была напечатана в Новом мире, 1963, № 2. Цит. по изданию: Владимир Войнович, Путем взаимной переписки. Париж 1979,с. 64
43 Владимир Войнович, с. 66
44 Александр Зиновьев, Нашей юности полет. Лозанна 1983, с. 124
45 Распространяется в самиздате
46 Архив Самиздата 5042, 33 стр., 26 августа 1983. Текст опубликован также в Survey , Spring 1984, vol. 28 No. 1
47 См. СССР. Внутренние противоречия (Нью-Йорк), 1982, № 6
48 Правда, 7.5.1982
49 Краткий философский словарь. М. 1954, с. 236-237
50 Философский словарь. М. 1963. с. 197
51 Литературная газета, 1.5.1984
52 International Herald Tribune , 5.4.1984
53 Известия, 21.8.1975
54 Правда , 21.8.1975
55 Известия, 17.4.1983
56 Правда , 20.10.1983
57 Marshall I. Goldman, USSR in Crisis. The Failure of an Economic System . New York - London 1983, p. 128
58 Там же, с. 129
59 Известия, 20.5.1983
60 Правда, 5.4.1984
61 Русская мысль, 15.7.1982
62 International Herald Tribune , 9.6.1983
63 Режиссер-постановщик В. Абдрашитов, сценарист - А. Миндадзе
64 Евгений Богат, Баллада о часах. - Литературная газета, 15.9.1982
65 См. Intermedia (London), May 1984, vol. 12. No. 3, p. 19
66 International Herald Tribune , 28.5.1984
67 Intermedia , p. 17
68 John Barron, KGB Today. The Hidden Hand. N.Y. 1983, p. 196
69 Henry Regnard, L'URSS et le Renseignement Scientifique, Technique et Technologique. - Defense Nationals (Paris), decembre 1983
70 Литературная газета, 2.5.1984
71 Правда, 3.8.1984
72 Правда, 18.6.1983
73 Запись выступления Н. С. Хрущева на встрече с представителями творческой интеллигенции, состоявшейся 7-8 марта 1963 г. - СССР. Внутренние противоречия , 1982, №6, с. 192
3. КОРРУПЦИЯ
1 Konstantin Simis, USSR: Secrets of a Corrupt Society. London 1982
2 Michael Simmons, The Party's Never Over. - The Guardian, 27.9.1982
3 Арон Каценелинбойген, Цветные рынки и советская экономика. - СССР. Внутренние противоречия, 1981, № 2, с. 97
4 Там же, с. 90
5 Там же, с. 91
6 Konstantin Simis, op.cit., p. 91
7 Беседа Александра Некрича с Юрием Александровым. Обозрение № 7, ноябрь 1983
8 Лев Тимофеев, Технология черного рынка или крестьянское искусство голодать. США, 1982, с. 81
9 Литературная газета, 22.9.1982
10 Игорь Ефимов, Без буржуев. Франкфурт на Манне 1979 с. 121
11 Литературная газета, 18.6.1976
12 Аркадий Адамов, На свободное место. М. 1981, с. 386
13 Евгения Эвельсон, Судебные процессы по экономическим делам в СССР (60-е годы. Еврейский аспект). Рукопись, с. 47
14 Там же, с. 374
15 Материалы Двадцать шестого съезда КПСС. М. 1981, с. 59
16 Правда. 18.6.1983
17 Правда, 10.8.1983
18 Борис Бажанов, Воспоминания бывшего секретаря Сталина. Париж 1980 с. 97
19 Сохранял этот пост в 1984 г.
20 Лидия Шатуновская. Жизнь в Кремле. Нью-Йорк 1982. с. 149-150
21 Евгения Эвельсон, с. 154
22 Konstantin Simis, op. cit., p. 31
23 Русская мысль, 5.4.1984
24 Бакинский рабочий, 4.2.1984
25 Посев, 1983, № 10, с. 41
26 Там же, с. 42
4. ВОСПИТАНИЕ
1 Виктор Шульгин, Педагогика переходного периода. М. 1927
2 Выступление З. Лилиной (Зиновьевой). Цит. по: В. Зензинов, Беспризорные. Париж 1929, с. 36
3 С. А. Федюкин, Великий Октябрь и интеллигенция. М. 1972, с. 173
4 Е. Н. Медынский, Народное образование в СССР. М. 1952, с. 67
5 /Коллективный труд,/ Советская школа на современном этапе. М. 1977, с. 20
6 В. И. Ленин, ПСС, т. 41, с. 313
7 Известия, 4.1.1984
8 Правда, 29.4.1984
9 А. Ефремин, Опыт методики политграмоты. Пятое издание. М. 1924, с. 87
10 Е. А. Тудоровская, Волшебная сказка. Русское народное поэтическое творчество. АН СССР, М. 1955, т. 11, кн. 1, с. 314, 316-317
11 Роль учебной литературы в формировании мировоззрения школьников. М. 1978, с. 77
12 А. А. Максимов, Борьба за материализм в современной физике. - Вопросы философии,1953,№ 1,с.194
13 Имя А. Эйнштейна в книге Ленина не упоминается, нет ни слова о теории относительности.
14 А Б. Залкинд, Педология в СССР. М. 1929, с. 6
15 Там же, с. 11
16 Там же, с. 13
17 См. И. И. Казаков, Теория и практика лизатотерапии. М.-Л. 1934
18 Правда. 14.3.1937
19 А. С. Выготский, Мышление и язык. М. 1934
20 А. Залкинд,с.15
21 Там же, с. 16. В ясли принимаются дети в возрасте от 1 - 1 1/2 месяцев до 3 лет. Затем начинается дошкольный возраст.
22 А. Луначарский, Что такое образование? В: О воспитании и образовании. М. 1976,с. 359
23 Е. Н. Медынский, с. 44-45
24 Советская школа на современном этапе, с. 52-53
25 Там же, с. 55
26 Там же, с. 57
27 А. Залкинд, с. 35
28 Рекомендательный список книг для чтения в 1 - 8 классах. М.1982
29 Правда, 22.5.1982
30 Правда, 30.4.1984
31 Литературная газета, 10.11.1982
32 И. Лупанова, Полвека. М. 1969, с. 189-190
33 Комсомольская правда, 3.9.1982
34 Екатерина Маркова, Подсолнух. - Юность, 1983, № 8
35 Там же, с. 12
36 Ленин - партия - народ - революция. Рекомендательный список книг для чтения в 1 - 8 классах. М. 1982, с. 58
37 Правда. 20.5.1984
38 Советская школа..., с. 66
39 Там же, с. 67
40 Е. Н. Медынский, с. 77
41 Советская школа..., с. 17
42 Е. Н. Медынский, с. 89
43 Советская школа..., с. 16
44 Е. Н. Медынский, с. 78
45 Советская школа..., с. 16
46 Правда, 24.8.1984
47 Там же, с. 64
48 Там же, с. 64
49 Там же, с. 65
50 Bohdan Cywirtski, Zatruta humanistyka. Ideologiczne deformacje w nauczaniu szkolnym w PRL . Warszawa 1980
51 Hugh Seton-Watson, Reflections: 30 Years After. - Survey. Winter-Spring 1975, p. 41
52 Г. Никаноров, Отметка... учителю. - Советская культура, 20.8.1976
53 Октябрь. 1984,№ 1
54 Там же
55 Советская культура, 20.8.1976
56 Le Monde, 10.9.1976
57 Советская культура, 20.8.1976
58 Цит. по: Б. Т. Лихачев, Теория коммунистического воспитания. М.1974,с. 377
59 Советская школа..., с. 148
60 Радуга (Киев), 1983. № 10, 11, 12
61 Владимир Тендряков, Чрезвычайное. М. 1972
62 Правда, 13.4.1984
63 Правда, 14.4.1984
64 Правда, 4.5.1984
65 Правда, 4.5.1984
66 Правда, 13.4.1984
67 Basile Kerblay, La societe sovietique contemporaine. Paris 1977, p. 158
68 Правда, 14.4.1984
69 Правда, 4.5.1984
70 Народное просвещение, июль 1982
71 Правда, 7.1.1984
72 Правда, 14.4.1984
73 Правда, 14.4.1984
74 К. В. Огарков, Всегда в готовности к защите отечества. М . 1982, с. 64
75 Правда, 14.4.1984
76 International Herald Tribune, 28.5.1984
77 М. Ф. Гетманец, с. 207
78 А. С. Макаренко, Избранные педагогические произведения. М . 1946, с.33
79 Цит. по: William Shirer, 20th Century Journey. Vol. II: The Nightmare Years: 1930-1940. Boston 1984, p. 123
80 Семейное право. - МСЭ. М. 1930, т. 7
81 А. Б. Залкинд, Революция и молодежь. М. 1924, с. 67
82 Клара Цеткин, О Ленине. Воспоминания и встречи. М. 1925, с. 67
83 Александра Коллонтай, Дорогу крылатому эросу. - Молодая гвардия,1923,№ 3, с. 113
84 Александра Коллонтай, Любовь пчел трудовых. Из серии рассказов "Революция чувств и революция нравов". М.-Л. 1923, с. 84
85 Нина Серпинская, Вверх и вниз. Петроград 1923. Цит. по: П. С. Коган, Литература этих лет. 1917-1923. Иваново-Вознесенск 1924, с. 50
86 А. Б. Залкинд, Революция и молодежь, с. 73
87 Там же, с. 86
88 Федор Панферов, Цемент. М. 1978, с. 228
89 А. В. Луначарский, О быте. М. 1927, с. 68
90 Лев Гумилевский, Собачий переулок. М. 1928, с. 36
91 Сергей Малашкин, Луна с правой стороны. М. 1926
92 См. Н. Богданов, Первая девушка, И. Бражнин, Прыжок; Б. Горбатов, Ячейка
93 Молодая гвардия, 1923, № 3
94 Leon Trotsky, Les questions du mode de vie. Paris 1976, p. 75
95 Там же, с. 85
96 Там же, с. 88
97 Михаил Кольцов, В ЗАГСе, Очерк написан в 1936 г. См. Избранные произведения в трех томах. М. 1957, т. 1, с. 574
98 Leon Trotsky, op. cit., p. 87
99 Глеб Алексеев, Тени стоящего впереди. - Красная новь, 1929, №2, 3, 4; №2, с. 15
100 А. Б. Залкинд, Революция и молодежь, с. 53
101 Там же, с. 54
102 Там же, с. 83
103 А. Воронский, Литературные портреты в двух томах. М. 1928, т. 1, с.98
104 Там же, с. 109
105 Использование источников и литературы в курсе научного коммунизма. Ленинград 1982, с. 171-172
106 Там же, с. 171
107 Leon Trotsky, op. cit., p. 73
108 В. Т. Чентулов, Экономическая история СССР. М. 1969, с. 267
109 Пленум ЦК ВЛКСМ (ноябрь 1962). Стенографический отчет. М. 1963,с. 369
110 Роберт Конквест, Большой террор. Флоренция 1974, с. 525
111 См. Jan Kucharzewski, Od bialego caratu do czerwonego. Warszawa 1928, tom 111, str.473
112 Правда, 7.1.1932
113 Пионерская правда, 17.12.1932
114 М. Горький, О детской литературе. М. 1958, с. 201
115 Правда, 27.5.1928
116 Пионерская правда, 28.10.1932
117 Приказ народного комиссара просвещения РСФСР о дисциплине и воспитании ребенка в школе. М. 1934
118 А. Гусев, Деткоры в школе. М. 1934, с. 68
119 См. Юрий Дружников, Вознесение Павлика Морозова. М. 1983 (рукопись)
120 А. Желоховцев, Культурная революция с близкого расстояния. М.1973, с. 138
121 М. Горький, Собрание сочинений в 30 томах. М. 1953, т.27,с. 440
122 Комсомольская правда, 20.8.1934
123 Правда. 1.6.1935
124 Народы Европейской части СССР. М. 1964, с. 479
125 И. А. Курганов, Семья в СССР, 1917-1967. Нью-Йорк 1967, с. 96
126 Wilhelm Reich, The Mass Psychology of Fascism. London 1975, p. 64
127 Г. М. Свердлов, Советское семейное право. М. 1958, с. 77
128 См. Joseph Finder, Red Carpet. N. Y. 1983, р. 42
129 Правда, 1.2.1935
130 Правда. 19.3.1935
131 Wilhelm Reich, op. cit., p. 295
132 Новый мир, 1953, № 12
133 Знамя, 1954, № 4
134. См. Vladimir Nabokov, Lectures on Russian Literature. London 1982. p. 10
135 А. Макаренко, Сочинения. М. 1951, т. 4, с. 351
136 Закон от 8.6.1934 г. вводил коллективную ответственность для членов семьи: для знавших о намерениях "изменника" предусматривалось наказание от 2 до 5 лет лагеря, для не знавших - 5 лет ссылки.
137 А. Твардовский, По праву памяти. Автобиографическая поэма никогда не публиковалась, распространялась в самиздате.
138 Краткий популярный словарь-справочник о браке и семье. с. 16
139 Семья и общество, с. 36
140 Краткий популярный словарь, с. 31
141 Литературная газета, 25.4.1984
142 Правда. 15.7.1982
143 Правда, 10.10.1982
144 Правда, 30.3.1984
145 Правда, 1.2.1983
146 Carolina Hausson, Karin Linden, Thirteen Interviews. New York 1983, p. XIV
147 Семья и общество, с. 60
148 Правда. 15.5.1984
149 А. Г. Харчев, Брак и семья в СССР. М. 1979, с. 283
150 Семья и общество, с. 65
151 Известия, 9.1.1984
152 Труд, 4.8.1983
153 Строительная газета, 18.12.1983
154 Евгений Замятин, Мы, с. 22
155 Население СССР. М. 1983, с. 17
156 Там же, с. 87
157 Использование источников и литературы в курсе научного коммунизма, с. 176
158 С. Лаптенок, Мораль и семья. Минск 1967, с. 179
159 100 вопросов и 100 ответов. М. 1967, с. 31
160 Илья Глезер, Американский студент. - Время и мы, 1984, №76,с. 163
161 Mikhail Stern, La vie sexuelle en URSS. Paris 1979, p. 93
162 Анатолий Курчаткин, Звезда бегущая. - Октябрь, 1984, № 1, с . 115
163 См. Марк Поповский, Третий лишний. Он, она и советский режим. Рукопись, с. 250-252
164 См. М. Бериштам, Контроль рождаемости в СССР. - Новый журнал.1983,№ 153,с. 243
165 Литературная газета, 24.3.1982
166 Там же
167 Женщина и Россия. Альманах женщинам о женщинах. Выпуск 1. Ленинград, 10 декабря 1979 г. Переиздано: Париж 1980, с. 58
168 Там же, с. 55
169 Там же, с. 53
170 Там же. с. 13
171 Валентина Ермолаева, Мужские прогулки. - Наш современник, 1978, №7, с. 40
172 Семья и общество, с. 123
173 Цит. по: Петр Дудочкин, Трезвость - закон жизни. - Наш современник, 1981,№ 7
174 Семья и общество, с. 93
175 А. Красиков, Товар номер один. - Двадцатый век, 1977, № 2
176 Там же, с . 114
177 Feminism in Soviet Russia. - International Herald Tribune, 27.6.1984
178 Vladimir Shlapentokh, By the Soviet Evidence Women Superior . - International Herald Tribune, 9.2.1984
179 Население СССР, с. 68
180 Там же, с. 55
181 International Herald Tribune, 10.7.1984
182 Население СССР, с . 55
183 Правда, 3.6.1983
184 Правда, 12.4.1984
185 R. Ley, Soldaten dar Arbeit. Цит . no: David Schonbaum, La Revolution brune. Paris 1979, p. 134
186 Евгений Замятин, Мы , с. 21
187 Klaus Mehnert, La jeunesse en Russie sovietique. Paris 1933, р.81
188 Там же, с. 82
189 Мах Domarus, Hitler: Reden und Proklamationen. 1932 - 1938. Wlirtzburg 1962, S. 44
190 Правда, 27.3,1923
191 Там же
192 Правда. 10.1983
193 Литературная газета, 3.9.1980
194 Петр Проскурин, Имя твое. М. 1978
195 Правда. 21.1.1984
196 Le Monde , 5.7.1984
197 Правда, 21.1.1984
198 Правда, 2.3.1973
199 Правда. 4.3.1983
200 Краткий политический словарь. М. 1983, с . 224
201 Мах Domarus, op. cit., S. 349
202 Правда, 7.10.1983
203 Александр Проханов, Дерево в центре Кабула. М. 1983
204 Александр Проханов, В островах охотник... Кампучийская хроника. - Новый мир, 1983, № 5
205 Правда, 3.8.1984
206 См. Franz Bohm. Anti-Cartesianismus. Deutsche Philosophic in Widerstand. Leipzig 1938
207 А. Яковлев, Против антиисторизма. - Литературная газета, 15.11.1972
208 Там же
209 В. Оскоцкий, В борьбе с антиисторизмом. - Правда, 21.5.1984
210 См. роман Юза Алешковского Рука, о сотруднике "органов" - палаче, прозванном Рука.
211 Edgar Rice Burroughs, Tarzan Triumphant. N. Y. 1932
212 Klaus Mehnert, op. cit., p. 254
213 Там же, с. 270
214 Там же, с. 206
215 Там же, с. 251
216 Там же, с. 261
217 Там же, с . 259
218 12.10.1930. См. Russian Literature Quarterly, 1975, XIII, p. 545-551
219 Правда , 4.3.1983
220 А. Н. Васильева, Газетно-публицистический стиль речи. М. 1982, с. 11
221 И. А. Галицкая, Молодежь, религия, атеизм. М. 1978, с. 72
222 Там же
223 Говорит Эрнст Неизвестный. Франкфурт на Майне 1984, с. 114
224 Ismail Kadare, Le grand hiver. Paris 1978. p. 157
225 Говорит Эрнст Неизвестный, с. 50
226 Беседа Александра Некрича с Юрием Александровым. - Обозрение. 1983,№7
227 Континент, 1984, № 39
228 С. Г. Мюге, Улыбка Фортуны. ЧМО 1981, с. 168
229 Цит. по: И. А, Галицкая, Молодежь, религия, атеизм, с. 48
230 Учебник издан на французском языке кафедрой психологии Института социальных наук: Principles fundamental de la psychologie sociale. Manuel. Institut de Science Sociale, URSS, Moscou 1980. p. 124
231 Никита Хрущев, Воспоминания . Книга вторая. Нюь-Йорк 1981, с. 56
232 Академик Б. Петровский, Преодоление опасного недуга: проблемы и задачи борьбы с пьянством. - Литературная газета, 3.9.1980
233 Vladimir Treml, Death from Alcohol Poisoning in USSR. - The Wall Street Journal , 10.10.1981
234 Литературная газета, 8.9.1982
235 Сергей Чупринин, Оживляж. - Литературная газета, 10.2.1982
236 Литературная газета, 31.3.1982
237 См. роман Александра Крона, Бессонница. М. 1979
238 Л. М. Сабурова, Литература о новых обрядах и праздниках за 1963 - 1966. - Советская этнография, 1967, № 5
239 Наука и религия,1979,№ 2
240 См. Наталия Садомская, Новая обрядность и интеграция в СССР. - СССР: внутренние противоречия. Составитель В. Чалидзе. Нью-Йорк, 1981, № 1
241 Цит. по: Наталия Садомская, Новая обрядность..., с. 80
242 Л. М. Рахимов, Об использовании народных традиций в новых праздниках и ритуалах. Душанбе 1966
243 В. И. Брудный, Обряды вчера и сегодня. М. 1968
244 Pierre Billard fait "Le Point" avec Claude Levi-Strauss. -Le Point, 14.11.1983
245 Владимир Маканин, Предтеча. М. 1983
5.КУЛЬТУРА
1 Никогда не опубликованное постановление ЦК КПСС "О творческих связях литературно-художественных журналов с практикой коммунистического строительства", изложено в Литературной газете, 4.8.1982
2 Правда, 16.7.1983
3 Литературная газета. 18.1.1984
4 Литературная газета. 21.3.1984
5 Цит. по: Adelin Guyot, Patrick Restallini, L'Art Nazi. Paris 1983, p. 87
6 Цит. по: Илья Глазунов, Всегда живое наследие. - Правда, 20.9.1980
7 Lionel Richard, Le nazisme et la culture. Paris 1978, р. 195
8 Партия ведет. - Литературная газета, 25.4.1979
9 Четвертый съезд писателей РСФСР. Стенографический отчет. М.1977,с. 114
10 Правда. 20.7.1983
11 АХРР. Сборник воспоминаний, статей, документов. М. 1973, с. 81
12 Искусство кино, 1964, №4, с. 14-15
13 За большое киноискусство. М. 1935, с. 65
14 См. Михаил Геллер, Поэт и вождь. - Континент, 1978, № 18
15 Григорий Александров, Эпоха и кино. М. 1976, с . 220
16 Dimitri Chostakovitch, Temoignage. Propos recueillis par Solomon Volkov. Paris 1980, p. 301
17 Эрнст Неизвестный называет Хрущева самым некультурным человеком, которого он когда-либо встречал, но, кажется, он не был лично знаком с преемниками Никиты Сергеевича.
18 Bela Balash, Wybor pism. Warszawa 1957, p. 277
19 Редакционная статья Быть идейным. - Советская культура, 20.9.1975
20 Правда, 4.7.1983
21 Михаил Синельников, Опираясь на факты. - Правда, 1.9.1982
22 Dimitri Chostakovitch, op. cit., p. 255
23 Б. Эйхенбаум, Мой современник. М. 1929, с. 89
24 Там же, с. 133
25 Советский исторический фильм. М. 1939, с. 120
26 Б. Эйхенбаум, с. 117
27 Первый съезд Союза советских писателей. Стенографический отчет, с. 678
28 Czeslaw Milosz. Zniewolony umysl. Paryz 1980, str. 18-20
29 Первый съезд советских писателей, с. 1
30 ЛЕФ, 1924, № 1, с. 199, 202
31 Первый съезд советских писателей, с. 24
32 Luis Bunuel, Mon dernier soupir. Paris 1982, p. 248
33 Говорит Эрнст Неизвестный, с. 50-54
34 Osip Beskin, The Place of Art in the Soviet Union. The American Russian Institute, N. Y. 1936, p. 11
35 Там же, с . 13
36 Klaus Mehnert, The Russians and their Favorite Books. Stanford 1983, p.32-34
37 КПСС о формировании нового человека. Сборник материалов (1965-1981). М. 1982, с. 33
38 Юрий Андреев, Наша жизнь, наша литература. Л. 1974, с. 6
39 Klaus Mehnert, op. cit., p. XIII
40 См. Михаил Якобсон, Цензура художественной литературы в СССР. - Стрелец, 1984, № 5
41 Наталья Ильина, Литература и массовый тираж. - Новый мир. 1969, №2
42 Виталий Озеров, Слово и дело. О романе Г. Маркова "Грядущему веку". - Правда, 9.6.1983
43 Савва Дангулов, "Победа". О романе Александра Чаковского. - Известия. 7.10.1981
44 Rene Fulop-Miller, Geist und Gesicht des Bolschewismus. Berlin 1926.S.79
45 Литературная газета, 5.10.1983
46 С. Эйзенштейн, Собрание сочинений в 6 томах, т. 1, с. 500
47 Говорит Эрнст Неизвестный, с. 28-29
48 Литературная газета. 22.6.1983
49 Там же
6. ЯЗЫК
1 Lionel Richard, Le Nazisme et la culture. Paris 1978, р. 157
2 Язык в развитом социалистическом обществе. Языковые проблемы развития системы массовой коммуникации в СССР. Москва 1982, с. 77
3 George Orwell, 1984. р. 241
4 Андрей Амальрик, Записки диссидента. Анн-Арбор 1982, с. 258
5 Правда. 16.9.1976
6 Александр Галич, Когда я вернусь, с. 380
7 А. Н. Васильева, Газетно-публицистический стиль речи. М. 1982, с.11
8 Архив Самиздата № 5132. Приговор Ханты-Мансийского окружного суда Александру Шатравке и Владимиру Мищенко. Поселок Ванъеган, Тюменская область, 26.4.1983
9 ЛЕФ, 1924,№1,с. 141
10 Там же, с. 55, 59, 62,105
11 Там же, с. 105
12 Там же, с. 142
13 Там же, с. 118, 142, 145
14 Там же, с. 197, 199
15 Там же, с. 106
16 Там же, с. 106
17 Там же, с. 110
18 Правда. 1.3.1923
19 ЛЕФ, 1924, № 1, с. 112-113, 115
20 Известия. 17.10.1982
21 А. Платонов, Котлован, Анн-Арбор 1973, с. 276
22 Rene Fulop-Miller, op. cit., S. 243
23 Marek Hlasko, Cmentarze. Paryz 1968
24 Petru Dumitriu, Incognito. Paris 1962, p. 202
25 И. Ильф, Е. Петров, Собрание сочинений в 4 томах. М. 1961, т. 3, с. 89
26 В. Д. Лифшиц, Суффиксальное словообразование в языке советской эпохи. М. 1965
27 Советская Россия, 13.2.1984
28 Правда, 4.3.1983
29 Описание методов следствия и условий пребывания в тюрьме, адресованное В. Леховичем после освобождения адвокатам. Документ опубликован в Zeszyty Historyczne (Paryz), 1984, Nr 67,str. 100
30 Там же
31 Язык в развитом социалистическом обществе..., с, 77
32 Там же, с. 75
33 А. Н. Васильева, с. 18
34 Czarna ksiega cenzury PRL . Londyn 1978, t.1, str. 146
35 Victor Klemperer, LTI. Notizbuch eines Philologen. Leipzig 1970. S. 18,24
36 Jazyk propagandy . NOWA, Warszawa 1979
37 Язык в развитом социалистическом обществе..., с. 87, 88
38 Там же, с . 8
39 International Herald Tribune . 16 -17.6.1984
40 Le Figaro . 7.8.1980
41 Ален Безансон, Русское прошлое и советское настоящее. Лондон 1984, с. 89
42 Язык в развитом социалистическом обществе..., с. 103
43 Там же, с. 99
44 Там же
45 Czarna ksiega cenzury PRL , str. 26-27
46 Jezyk propagandy , str. 27
47 Le Monde , 17.7.1984
48 Le Monde , 6.3.1981
49 Литературная газета, 23.2.1983
50 Говорит Эрнст Неизвестный, с. 54
51 Там же, с. 117-118
52 Зденек Млинарж, Холодом веет от Кремля. Нью-Йорк 1983, с. 277
ЗАКЛЮЧЕНИЕ
1 George Orwell, The Collected Essays..., vol. 1, p. 381
2 Александр Зиновьев, Гомо советикус, с, 7
3 Джордж Орвелл, 1984, с . 261
4 George Urban, Portrait of a Dissenter as a Soviet Man. A Conversation with Alexander Zinoviev. - Encounter, April-May, 1984
5 Джордж Орвелл, 1984, с . 269
6 George Urban, op. cit.

ИМЕННОЙ УКАЗАТЕЛЬ

  • Абрамович Р., 107
  • Авдеенко А., 203
  • Авербах Л., 30
  • Агакбегян А., 146
  • Адамов А., 161
  • Айтматов Ч., 73, 223
  • Алданов М., 242
  • Александр II, 117, 198
  • Александров Г., 242
  • Александров Ю., 159, 231
  • Алексеев М., 239
  • Алешковский Ю., 82, 292
  • Алиев Г., 240
  • Амальрик А., 261
  • Амстердамский С., 285
  • Андерсен Г.-Х., 74, 251
  • Андропов Ю., 42, 53, 63, 72, 83, 85, 93, 97, 141, 169. 179, 208, 221, 238, 297
  • Антонов С., 204
  • Арбузов А., 69
  • Аристотель, 217
  • Астафьев В., 251
  • Атилла, 225
  • Афиногенов А., 103, 242
  • Ахматова А., 247
  • Бадмаев Ж., 172
  • Бадмаев Н., 172
  • Бажанов Б., 162
  • Бакунин М., 18
  • Балаш Б., 243
  • Барбюс А., 75
  • Бардеш М., 116
  • Баррон Д., 153
  • Барышников М., 252
  • Бедный Д., 76
  • Безансон А., 68, 261, 288
  • Бек А., 82, 96
  • Белинский В., 235
  • Белов В., 81
  • Беллоу С., 251
  • Бёлль Г., 251
  • Белый А., 228
  • Берг Р., 64
  • Бердяев Н., 22, 27, 28
  • Берроуз Э.-Р., 227
  • Беттельгейм Б., 40
  • Билык И., 225
  • Бирман И., 52, 58
  • Бисмарк О., 283
  • Богданов А., 172
  • Боккельзон И., 11
  • Бондарев Ю., 80, 239
  • Бонч-Бруевич В., 23
  • Боровский Т., 69
  • Бочкарев Г., 147
  • Бразийяк Р., 116
  • Брежнев Л., 9, 63, 83, 98, 144, 147, 175, 221, 243, 249, 25З, 261, 293
  • Брежнева Г., 163
  • Брехт Б., 177, 259
  • Бубнов А., 168, 199
  • Булгаков М., 85, 172, 247, 260, 280
  • Бухарин Н., 130, 106
  • Бюнюель Л., 246
  • Вайда А., 142
  • Вайнеры А, и Г., 249
  • Велихов Е., 152
  • Вересаев В., 136
  • Вильямс А.-Р., 28
  • Виноградская К., 138
  • Винокур Г., 266-268, 286
  • Владимов Г., 292
  • Вознесенский А., 278
  • Войнович В., 143, 212, 292
  • Волошин М., 27
  • Воронский А., 196
  • Выготский А., 173
  • Гайдар А.. 176
  • Галич А., 62, 162, 189, 207, 262
  • Геббельс Й., 239.284
  • Гейм С., 96
  • Герек Э., 63
  • Герцен А., 8, 18
  • Гитлер А., 52, 89, 90, 93, 116, 188, 219, 221, 222, 235, 260, 263, 283, 284
  • Гладков Ф., 204
  • Глузман С., 38
  • Глушко М., 182
  • Гоголь Н., 156, 235
  • Гольдман М., 58, 148
  • Гомулка В., 94, 124
  • Горький М., 8, 11, 15, 75, 76, 80, 114, 115, 128, 177, 199-201, 245, 246, 271
  • Гранин Д., 183
  • Грекова И., 183
  • Гроссман В., 82, 87, 105, 183, 251
  • Гумилевский Л., 193
  • Гюго В., 102
  • Даниель Ю., 114
  • Деборин А., 30
  • Декарт Р., 224
  • Делюмо Ж., 104
  • Дзержинский Ф., 42, 72, 105, 107, 108, 112, 131, 139
  • Дмитрий Донской, 220
  • Довженко А., 206, 241
  • Домбровский Ю., 82, 87, 251, 292
  • Доризо Н., 276, 277
  • Дорогойченко А., 101
  • Достоевский Ф., 13, 18, 22, 36, 60, 156, 228, 235
  • Дубчек А., 293
  • Дудин М., 175
  • Думитриу П., 272
  • Дюма А., 251
  • Дью Д., 167
  • Евтушенко Е., 114, 117
  • Екатерина II, 156
  • Енишерлов Г., 18
  • Ермолаева В., 213
  • Ерофеев В., 292
  • Жданов А., 246, 247
  • Заболоцкий Н., 247
  • Заичневский П., 15, 16, 24
  • Зайцев В., 67
  • Залкинд А., 173, 174, 190
  • Замятин Е., 10, 39, 90, 101, 102, 116, 123, 124, 203, 210, 219, 260, 298, 299
  • Заславская Т., 145
  • Зиновьев А., 9, 29, 47, 82, 83, 143, 299
  • Зиновьев Г., 76, 77, 219
  • Зорге Р., 73
  • Зощенко М., 260
  • Иванов А., 81, 122, 253
  • Иди Амин, 121
  • Ильф И., 241, 270, 275
  • Исаковский М., 274
  • Искандер Ф., 82, 280
  • Йост Г., 239
  • Каверин В., 63, 181
  • Кадаре И., 230
  • Казаков И., 172
  • Каменев Л., 77
  • Касымов К., 225
  • Катаев В., 48, 122
  • Кафка Ф., 293, 294
  • Кикоин И., 170
  • Киплинг Р., 246
  • Киров С., 113, 245
  • Киршон В., 241, 254
  • Клаузевиц К., 188
  • Клемперер В., 282-284, 290
  • Ключевский В., 124
  • Коган П., 241
  • Козлов Ф., 163
  • Колаковский Л., 90, 227
  • Коллонтай А., 190, 191
  • Колокольников П., 128
  • Конвицкий Т., 51, 286
  • Конквест Р., 48, 198
  • Корнеев Л., 120,121
  • Короленко В., 105
  • Косарев А., 198
  • Косыгин А., 211
  • Красин Л., 78
  • Крупская Н., 187, 199
  • Кулешов Л., 244
  • Курганов И., 202
  • Курганов Ю., 243
  • Курский Д., 110
  • Ларионов А., 65
  • Лассаль Ф., 107, 108
  • Лацис М., 105-107, 112, 113
  • Лебедев-Полянский В., 167
  • Лебон Г., 104
  • Левицкий Л., 57
  • Лейкин Н., 32
  • Лейс С., 56
  • Лем С., 31
  • Ленин В., 7, 8, 14, 15, 18, 20, 22-24, 34, 41-43, 48-53, 60-64, 67-72, 75-80, 93, 103, 105, 106, 109-112, 118, 121, 127-130, 135, 138, 149, 169-175, 187, 189, 190-195, 218, 220-223, 234, 235, 239, 240, 242, 263-269, 272, 275, 280-283, 297
  • Лепешинский П., 193
  • Лехович В., 277
  • Литовский О., 138
  • Лифтон Р., 37
  • Лорин Г., 147
  • Луначарский А., 53, 77, 168, 173, 192
  • Лысенко Т., 56, 63-65, 80, 114, 172, 271
  • Людвиг Э., 113
  • Маканин В., 237
  • Макаренко А., 140, 182, 187, 188, 204
  • Макарова Н., 231
  • Макиавелли Н., 107
  • Маклюган М., 262, 281
  • Максимов В., 82. 251, 292
  • Малашкин С., 193
  • Малевич К., 78
  • Маленков Г., 232, 297
  • Мамай, 124
  • Мамонова Т., 214
  • Мандельштам Н., 34, 43, 61, 66, 166
  • Мандельштам О., 244, 247, 279, 290
  • Мао Цзе-дун, 63, 83, 90, 93, 98, 116
  • Марков Г., 249-251, 253, 254
  • Маркова Е., 177
  • Маркс К., 64, 101, 111, 125, 187, 192, 211, 218, 219, 240, 281, 283, 289
  • Махайский В., 130, 142
  • Маяковский В., 26, 77, 238, 240, 243, 244, 259
  • Медынский Е., 169
  • Менделевич И., 41
  • Менерт К., 217, 218, 227, 228, 248-254
  • Менжинский В., 172
  • Милош Ч., 232, 245
  • Мичурин И., 179
  • Мищенко В., 263
  • Моисей, 121
  • Мойнихан Д., 287
  • Мопассан Г., 102
  • Морозов П., 40, 176, 200, 201, 207
  • Муссолини Б., 89, 90, 264, 290
  • Мюге С., 231
  • Набоков В., 204
  • Наполеон, 117
  • Неизвестный Э., 229, 230, 232, 247, 257, 292, 293
  • Нечаев С., 18, 22, 23
  • Никаноров Г., 181
  • Николай I, 156
  • Нилин П., 212
  • Нуреев Р., 252
  • Огарков Н., 115, 186
  • Орвелл Д., 19, 28, 39, 61, 71, 78, 83, 89, 90, 102, 114, 116, 203, 258, 296, 297, 299
  • Орлов Ю., 143, 144
  • Оффенбах Ж., 275
  • Павлов И., 171, 173, 179
  • Павлов С., 197, 198
  • Паскаль П., 106
  • Пастернак Б., 87, 228, 251
  • Петерс Я., 106
  • Петров Е., 270, 275
  • Пикуль В., 122, 249
  • Платонов А., 10, 28, 44, 247, 260, 270, 276
  • По Э., 111
  • Покровский М., 15, 23
  • Пеликанов С.,95
  • Померанцев В., 203
  • Проскурин П., 81, 115, 253, 254
  • Проханов А., 223, 238
  • Пудовкин В., 241, 246
  • Пушкин А., 26, 247, 271, 276
  • Пырьев И., 138
  • Распутин В., 250, 251, 255, 256
  • Распутин Е., 172
  • Рассел Б., 11, 27
  • Рейх В., 202, 203
  • Роббинс Г., 251
  • Робинс Р., 49
  • Рогинский А., 72
  • Роджерс У., 202
  • Ростропович М., 252
  • Свифт Д., 64
  • Семенов С., 192
  • Семенов Ю., 250, 251, 254
  • Сергий Радонежский, 220
  • Сетон-Уотсон Г., 180
  • Силоне И., 217
  • Симис К., 156, 162
  • Симонов К., 81
  • Синявский А., 114, 262, 292
  • Слуцкий Б., 80
  • Смирнов С., 82
  • Солженицын А., 69, 82, 104, 230, 251, 292
  • Стаднюк И., 81
  • Сталин И., 7, 10, 45, 51, 55, 56, 61, 62, 64, 65, 72.76, 79-84, 87, 90-94, 98, 103, 113, 116, 118, 123, 133-135, 138, 144, 168, 175, 197, 198, 203, 218, 220, 227, 228, 240, 242, 246, 253, 269-271, 274, 275, 278, 280-284, 292, 293, 297
  • Станиславский К., 80, 271
  • Стаханов А., 136
  • Стругацкие А, и Б., 249
  • Стучка П., 190
  • Стшижевский Т., 281
  • Суварин Б., 75
  • Тарасов-Родионов А., 191
  • Тарковский А., 252, 278, 279
  • Твардовский А., 80, 205, 253
  • Твен М., 32
  • Тендряков В., 182, 183
  • Ткачев П., 16-18, 20, 22, 23
  • Толстой А., 240
  • Толстой Л., 247
  • Томашевский Б., 266
  • Трапезников В., 146
  • Третьяков С., 246, 266
  • Трифонов Ю., 183, 251, 256
  • Троцкий Л., 75, 77, 105, 130, 134, 141, 194, 197, 269, 283, 297
  • Тумаркин Н., 78
  • Тургенев И., 21, 235
  • Type C., 298
  • Тылкина С., 211
  • Федоров Н., 78
  • Фридрих II, 220, 283
  • Фучик Ю., 72
  • Фюлоп-Миллер Р., 256, 271
  • Хайек Ф., 60
  • Хаксли О., 61
  • Хаф Д., 92
  • Хачатурян А., 242
  • Хласко М., 272
  • Ходаков Н., 211
  • Ходжа Э., 230
  • Хрущев Н., 7, 10, 53, 66, 72, 80, 81, 98, 118, 123, 144, 155, 221, 228, 232, 243
  • Цеткин К., 190, 191
  • Цивинский Б., 180
  • Чаковский А., 81, 250-254
  • Чапаев В., 223
  • Черненко К., 9, 83, 85, 98, 141, 162, 175, 221
  • Чернышевский Н., 19-23
  • Чертков В., 211
  • Черчилль У., 70
  • Шаламов В., 69, 294
  • Шапиро Л., 93
  • Шатравка А., 263
  • Шатуневская Л., 162
  • Шафаревич И., 13
  • Шевцов И., 122
  • Шекспир В., 243
  • Шкловский В., 55, 74
  • Шолохов М., 81
  • Шостакович Д., 242, 243, 257
  • Штейнберг И., 109
  • Штейнер Ж., 290, 291
  • Штемлер И., 160
  • Штерн М., 211
  • Шукшин В., 68, 212
  • Эвельсон Е., 161, 163
  • Эйзенштейн С., 113, 116, 241, 257, 278, 293
  • Эйнштейн А., 170, 171
  • Эйхенбаум Б., 244, 245
  • Энгельс Ф., 61, 64, 187, 240, 283
  • Эрдман Н., 111, 245
  • Эренбург И., 66, 108, 109, 203
  • Эрмлер Ф., 138
  • Юткевич С., 138
  • Яшин А., 95
  • "Те, кто не знает своего прошлого, осуждены вновь его пережить"
    Михаил Геллер
    Машина и винтики. История формирования советского человека
    Издательства Лондон 1985, Москва "МИК", 1994.
    Мягкая обложка, 336 стр.
    ISBN 5-87902-084-3
    Тираж: 1000 экз.
    Формат: 60х84 1/16
    Вес: 250 г.
    OCR: Алла Кузнецова